Создание и планирование нового проекта

При создании нового проекта можно планировать проект от pjdefStartDate или от pjdefFinishDate, а также задать свойства файла, упрощающие упорядочение или поиск проекта.

Выберите действие:

Создание и планирование нового проекта

Определение свойств файла для проекта

Создание и планирование нового проекта

  1. Щелкните вкладку Файл, а затем выберите команду Создать.

  2. Убедитесь, что выбран вариант Пустой проект, а затем в области справа нажмите кнопку Создать.

  3. На вкладке Проект в группе Свойства выберите вариант Сведения о проекте.

  4. В диалоговом окне Сведения о проекте задайте расписание проекта.

    • Чтобы спланировать проект от даты начала, в поле Запланировать с выберите вариант даты начала проекта, а затем в поле Дата начала выберите дату начала проекта.

    • Чтобы спланировать проект от даты окончания, в поле Запланировать с выберите вариант даты окончания проекта, а затем в поле Дата окончания выберите дату окончания проекта.

      Совет : Чтобы выяснить, насколько поздно можно начать проект, можно запланировать проект с даты окончания. После начала работ по проекту рекомендуется изменить этот параметр и осуществлять планирование с даты начала.

  5. При использовании Project Профессиональный 2010 в проект можно включить корпоративные настраиваемые поля. В разделе Корпоративные настраиваемые поля для настраиваемого поля щелкните поле Значение, а затем выберите значение.

    Примечание : Необходимо задать значения для обязательных корпоративных настраиваемых полей, отмеченных звездочкой (*). В противном случае проект невозможно будет сохранить.

Исходные сведения о проекте можно в любой момент изменить в диалоговом окне Сведения о проекте. Но если в проекте имеются фактические данные, например фактические даты начала или окончания задач, последние не будут перепланированы на основе обновленных сведений о проекте. Кроме того, если на задачи наложены ограничения, смещение даты начала или окончания проекта не обязательно вызовет смещение всех задач в соответствии с новой датой.

Примечания для пользователей Project Профессиональный 2010

  • Если требуется сохранить проект в качестве корпоративного, то перед его созданием необходимо подключиться к серверу Project Server.

  • Если проект сохранен локально, а позже принято решение сохранить его в качестве корпоративного проекта на сервере Project Server, то проект будет обновлен в соответствии с настройками pjdefenterprise_global_template. В проекте могут быть добавлены или обновлены различные представления, таблицы, поля и другие элементы. Кроме того, все форматирование, не соответствующее глобальному корпоративному шаблону, будет утеряно.

К началу страницы

Определение свойств файла для проекта

  1. Откройте проект (см. дополнительные сведения об открытии проекта).

  2. Щелкните вкладку Файл, а затем выберите команду Сведения.

  3. В области справа выберите вариант Сведения о проекте, а затем — вариант Дополнительные свойства.

    Изображение меню «Свойства файла»

  4. На вкладке Сводка введите сведения, относящиеся к проекту.

  5. На вкладке Настройка введите данные в поля Имя, Тип и Значение, а затем нажмите кнопку Добавить.

  6. Нажмите кнопку ОК.

Примечание : При подготовке к печати сведения о проекте можно также добавить в pjdefHeader, pjdefFooter или в pjdefLegend представления Представление. Одно или комбинация нескольких представлений (диаграмма Ганта, лист ресурсов и т. д.) и, если применимо, таблицы или фильтра. Представления позволяют работать с информацией в разных форматах. Существует три вида представлений или pjdefReport. Дополнительные сведения см. в разделе Печать представления или отчета.

К началу страницы

Совершенствование навыков
Перейти к обучению
Первоочередный доступ к новым возможностям
Присоединиться к программе предварительной оценки Office

Были ли сведения полезными?

Спасибо за ваш отзыв!

Благодарим за отзыв! Возможно, будет полезно связать вас с одним из наших специалистов службы поддержки Office.

×