Создание и настройка образца слайдов

Создание и настройка образца слайдов

Чтобы понять, почему может потребоваться использовать образца слайдов, просмотреть что такое образец слайдов?

Создать образец слайда

  1. Откройте пустую презентацию и на вкладке Вид в группе Режимы образцов выберите пункт Образец слайдов.

  2. После открытия режима Образец слайдов отображается пустой образец слайдов с соответствующим макетом по умолчанию.

    Примечание : В области эскизов слайдов образец слайдов представлен в виде более крупного изображения слайда, а соответствующие макеты расположены под образцом слайдов.

  3. Создание макета или изменить существующий макет, читайте в статье Создание макет слайда, который соответствует вашим потребностям.

  4. Добавление или изменение заполнителей в макеты, читайте в статье Добавление одного или нескольких заполнителей содержимого в макет и Изменение или удаление заполнителя.

  5. Для удаления всех встроенных макетов слайдов, сопровождающих образец слайдов по умолчанию, в области эскизов слайдов щелкните правой кнопкой мыши каждый макет слайда, который необходимой удалить, и выберите команду Удалить макет в контекстное меню.

  6. Для применения конструктор или тема-на основе цветов, шрифтов, эффекты и цвет фона, просмотреть Применить тему, которую требуется добавить цвет и стиль в презентацию или Применение нескольких тем в презентации.

  7. Чтобы установить ориентацию страницы для всех слайдов в презентации, на вкладке Образец слайдов в группе Параметры страницы выберите пункт Ориентация слайдов и установите переключатель Книжная или Альбомная.

  8. На вкладке Файл выберите команду Сохранить как.

  9. В поле Имя файла введите имя файла.

  10. В списке Тип файла выберите формат Шаблон PowerPoint и нажмите кнопку Сохранить.

  11. На вкладке Образец слайдов в группе Закрыть выберите команду Закрыть режим образца.

К началу страницы

Создать образец слайда

  1. Откройте пустую презентацию и на вкладке Вид в группе Режимы просмотра презентации выберите пункт Образец слайдов.

  2. После перехода в режим Образец слайдов на экране появляется пустой образец с соответствующим макетом по умолчанию. Чтобы добавить еще один образец, выполните указанные ниже действия.

    1. Щелкните в области эскиз слайдов место, куда нужно вставить новый образец.

    2. На вкладке Образец слайдов в группе Изменить образец нажмите кнопку Вставить образец слайдов.

      Примечание : В области эскизов слайдов образец слайдов представлен в виде более крупного изображения слайда, а соответствующие макеты расположены под образцом слайдов.

  3. Создание одного или нескольких пользовательские макеты или изменять существующие макеты, читайте в статье Создание нового пользовательского макета.

  4. Добавление или изменение заполнителей в макеты, читайте в статье Добавление одного или нескольких заполнителей содержимого в макет.

  5. Для удаления всех встроенных макетов слайдов, сопровождающих образец слайдов по умолчанию, в области эскизов слайдов щелкните правой кнопкой мыши каждый макет слайда, который необходимой удалить, и выберите команду Удалить макет в контекстное меню.

  6. Чтобы установить ориентацию страницы для всех слайдов в презентации, на вкладке Образец слайдов в группе Параметры страницы выберите пункт Ориентация слайдов и установите переключатель Книжная или Альбомная.

  7. Чтобы добавить текст, который будет отображаться нижнего колонтитула в нижней части всех страниц в презентации, сделайте следующее:

    1. На вкладке Вставка в группе Текст нажмите кнопку Колонтитулы.

    2. В диалоговом окне Колонтитулы на вкладке слайд установите флажок нижний колонтитул и введите текст, который должен отображаться в центре нижней части слайдов.

    3. Нажмите кнопку Применить ко всем.

  8. Нажмите Кнопку Microsoft Office Изображение кнопки Office и выберите команду Сохранить как.

  9. В поле Имя файла введите нужное имя или примите то, которое предлагается по умолчанию.

  10. В списке Тип файла выберите формат Шаблон PowerPoint и нажмите кнопку Сохранить.

  11. На вкладке Образец слайдов в группе Закрыть выберите команду Закрыть режим образца.

К началу страницы

Дополнительные сведения

Примечания : 

  • Отказ от ответственности относительно машинного перевода. Данная статья была переведена с помощью компьютерной системы без участия человека. Microsoft предлагает эти машинные переводы, чтобы помочь пользователям, которые не знают английского языка, ознакомиться с материалами о продуктах, услугах и технологиях Microsoft. Поскольку статья была переведена с использованием машинного перевода, она может содержать лексические,синтаксические и грамматические ошибки.

  • Используйте английский вариант этой статьи, который находится здесь, в качестве справочного материала. Вместе с другими участниками сообщества Майкрософт вы можете улучшить эту статью с помощью Community Translation Framework (CTF). Просто наведите указатель мыши на предложение в статье и выберите команду "УЛУЧШИТЬ ПЕРЕВОД" в мини-приложении CTF. Для получения дополнительных сведений о CTF щелкните здесь. Используя CTF, вы соглашаетесь с нашими условиями предоставления услуг.

Совершенствование навыков
Перейти к обучению
Первоочередный доступ к новым возможностям
Присоединиться к программе предварительной оценки Office

Были ли сведения полезными?

Спасибо за ваш отзыв!

Благодарим за отзыв! Возможно, будет полезно связать вас с одним из наших специалистов службы поддержки Office.

×