Создание и изменение макетов слайдов

Важно :  Данная статья переведена с помощью машинного перевода, см. Отказ от ответственности. Используйте английский вариант этой статьи, который находится здесь, в качестве справочного материала.

PowerPoint включает стандартных макетов с каждой темы. Макеты слайдов, которые определяют внешний вид содержимого на слайды, которые можно добавить в презентацию. Заполнители в макеты слайдов наследуют форматирование и иногда размер и положение, от образца слайдов. При добавлении нового слайда в презентацию в обычном режиме, вы можете использовать разнообразные макеты слайдов.

Тем не менее если вы поймете всегда изменение макета слайда определенных нестандартным способом, вы можете изменить существующий макет слайда в режиме образца слайдов. Например может потребоваться изменить макет титульного слайда в режиме образца слайдов, а затем в обычном режиме добавьте Титульный слайд (с учетом изменений макета, внесенные в образец слайдов) в презентацию.

Можно также настроить заполнителей и других объектов в макете и нажмите Сохранить изменения как новую тему.

Совет : Вносить изменения в образец и макеты слайдов следует до начала добавления слайдов в презентацию. Если изменить образец слайдов и его макеты после создания отдельных слайдов, некоторые из элементов на слайдах могут перестать соответствовать дизайну образца слайдов.

Дополнительные сведения

Образцы слайдов в PowerPoint для Mac

С помощью тем в PowerPoint для Mac

Настройка и сохранение темы в PowerPoint для Mac

Использование шаблонов в PowerPoint для Mac

Выбор макета стандартного слайда

  1. В обычном режиме на вкладке Главная нажмите кнопку Макет.

  2. Выберите макет, лучше всего соответствующий содержимому слайда.

    На вкладке "Главная" щелкните "Макет", чтобы изменить вид слайда

Настройка макета слайда

  1. На вкладке Вид нажмите кнопку Образец слайдов.

    Команда "Образец слайдов" в PPT для Mac
  2. Макеты слайдов отобразятся в левой области под образцом слайдов в виде эскизов.

    При изменении образца слайдов в области эскизов отображаются макеты
  3. Выполните одно или оба следующих действия.

    • Щелкните нужный макет и внесите в него необходимые изменения. Вы можете добавлять, удалять заполнители и изменять их размеры. Кроме того, с помощью параметров на вкладке Главная можно изменить шрифты, цвета и другие элементы оформления.

    • Чтобы добавить новый слайд и настроить его формат, нажмите кнопку Вставить макет;

  4. Чтобы завершить редактирование макетов, щелкните Закрыть образец.

    Измененный макет слайдов можно вставить как новый слайд в любое место презентации.

Сохраните изменения в виде новой темы

  1. Щелкните Конструктор и наведите указатель мыши на любую тему.

  2. Щелкните стрелку вниз, появившуюся под панелью тем.

  3. Выберите Сохранить текущую тему, укажите имя темы и нажмите кнопку Сохранить. Новая тема будет содержать измененный макет слайдов. Она появится в коллекции тем.

Дополнительные сведения

Добавление заполнителей в макет слайда и их удаление

Изменение образца слайдов

О создании презентации

Добавление нового макета слайда в образце слайдов

  1. В меню Вид последовательно выберите команды Образец, Образец слайдов.

  2. В области навигации щелкните образец слайдов. Образец слайдов — это верхний слайд в области навигации.

  3. Откройте вкладку Образец слайдов и в группе Образец слайдов нажмите кнопку Новый макет.

    Вкладка "Образец слайдов", раздел "Изменить образец"

    PowerPoint вставляет макете слайда с местозаполнителями для заголовков и колонтитулов.

  4. Убедитесь в последующие изменения в новый макет слайда.

    Примечание : Дополнительные сведения о том, как изменять макет слайда читайте в статье Добавление или удаление заполнителей в макет слайда.

  5. После внесения изменений в режиме образца слайдов выберите команду Закрыть образец на панели сообщений, чтобы вернуться в обычный режим.

    Совет : Изменения образца слайдов и связанных с ним макетов слайдов будут временно добавлены в тему, применяемую к презентации. Если применить другую тему, изменения образца слайдов будут сброшены. Если нужно сохранить изменения для дальнейшего использования, на вкладке Темы в разделе Темы нажмите кнопку Сохранение темы.

Дублирование макета слайда в образце слайдов

Пользовательские макеты можно использовать для создания ряда макеты, которые выглядят, но имеют различное содержимое. Например можно создать первый макет с логотипом компании в левом углу и замещающего текста и нажмите Дублировать этот пользовательский макет и замените заполнитель в таблицу.

  1. В меню Вид последовательно выберите команды Образец, Образец слайдов.

  2. В области навигации щелкните макет слайдов, который вы хотите изменить. Макеты слайдов располагаются под образцом слайдов — самым верхним слайдом в области навигации.

  3. В меню Вставка выберите пункт Дублировать макет.

  4. Убедитесь в последующие изменения в новый макет слайда.

    Примечание : Дополнительные сведения о том, как изменять макет слайда читайте в статье Добавление или удаление заполнителей в макет слайда.

  5. После внесения изменений в режиме образца слайдов выберите команду Закрыть образец на панели сообщений, чтобы вернуться в обычный режим.

    Совет : Изменения образца слайдов и связанных с ним макетов слайдов будут временно добавлены в тему, применяемую к презентации. Если применить другую тему, изменения образца слайдов будут сброшены. Если нужно сохранить изменения для дальнейшего использования, на вкладке Темы в разделе Темы нажмите кнопку Сохранение темы.

Удаление макета слайда в образце слайдов

Вы можете удалить все макеты слайдов из образца слайдов, за исключением тех, которые используются для текущей презентации.

  1. В меню Вид последовательно выберите команды Образец, Образец слайдов.

  2. В области навигации выберите макет слайдов, которые нужно удалить. Макеты слайдов, которые являются под образцом слайдов, являющееся верхний слайд в области навигации.

  3. Откройте вкладку Образец слайдов и в группе Образец слайдов, нажмите кнопку Удалить.

    Вкладка "Образец слайдов", раздел "Изменить образец"

  4. После внесения изменений в режиме образца слайдов выберите команду Закрыть образец на панели сообщений, чтобы вернуться в обычный режим.

    Совет : Изменения образца слайдов и связанных с ним макетов слайдов будут временно добавлены в тему, применяемую к презентации. Если применить другую тему, изменения образца слайдов будут сброшены. Если нужно сохранить изменения для дальнейшего использования, на вкладке Темы в разделе Темы нажмите кнопку Сохранение темы.

Переименование макета слайда в образце слайдов

Вы можете изменить имя макета слайда, который будет изменить имя, которое отображается для этого макета в меню Создать слайд или Макет на вкладке " Главная ".

  1. В меню Вид последовательно выберите команды Образец, Образец слайдов.

  2. В области навигации щелкните макет слайдов, который вы хотите изменить. Макеты слайдов располагаются под образцом слайдов — самым верхним слайдом в области навигации.

  3. Откройте вкладку Образец слайдов и в группе Образец слайдов нажмите кнопку Переименовать.

    Вкладка "Образец слайдов", раздел "Изменить образец"

  4. В поле Имя макета введите новое имя.

  5. Нажмите кнопку Переименовать.

  6. После внесения изменений в режиме образца слайдов выберите команду Закрыть образец на панели сообщений, чтобы вернуться в обычный режим.

    Совет : Изменения образца слайдов и связанных с ним макетов слайдов будут временно добавлены в тему, применяемую к презентации. Если применить другую тему, изменения образца слайдов будут сброшены. Если нужно сохранить изменения для дальнейшего использования, на вкладке Темы в разделе Темы нажмите кнопку Сохранение темы.

Примечание : Отказ от ответственности относительно машинного перевода. Данная статья была переведена с помощью компьютерной системы без участия человека. Microsoft предлагает эти машинные переводы, чтобы помочь пользователям, которые не знают английского языка, ознакомиться с материалами о продуктах, услугах и технологиях Microsoft. Поскольку статья была переведена с использованием машинного перевода, она может содержать лексические,синтаксические и грамматические ошибки.

Совершенствование навыков
Перейти к обучению
Первоочередный доступ к новым возможностям
Присоединиться к программе предварительной оценки Office

Были ли сведения полезными?

Спасибо за ваш отзыв!

Благодарим за отзыв! Возможно, будет полезно связать вас с одним из наших специалистов службы поддержки Office.

×