Создание и вставка подписи в Outlook для Mac

Вы можете настраивать подпись сообщений электронной почты, чтобы она соответствовала вашим предпочтениям, требованиям компании или определенному тону. Подписи могут содержать текст, ссылки и рисунки. Например, вы можете создать подпись для деловых писем со своим именем, должностью, номером телефона и логотипом компании. Сочетание этих трех элементов в подписи называется блоком подписи. Пример:

Сообщение электронной подписи с блоком подписи

Вы можете добавлять подписи вручную к отдельным сообщениям электронной почты или же автоматически включать их в каждое отправляемое сообщение.

Создание подписи сообщения электронной почты

  1. В меню Outlook выберите пункт Параметры.

    Меню Outlook с выделенным пунктом "Параметры".

  2. В разделе Электронная почта выберите элемент Подписи.

    Кнопка параметров подписи

  3. Нажмите кнопку Добавить подпись  Добавить .

  4. Дважды щелкните подпись Без имени и введите для нее имя.

  5. В области справа введите текст, который хотите включить в подпись.

  6. Чтобы применить форматирование, например изменить шрифт, его начертание, размер, цвет или выделение, выделите текст, а затем в меню Формат выберите пункт Шрифт... и настройте нужные параметры.

  7. Чтобы добавить ссылку, установите курсор в том месте подписи, куда нужно ее добавить, или выделите это место, а затем в меню Формат выберите пункт Гиперссылка.

  8. Закройте окно Подписи.

Добавление картинок, логотипов и рисунков в подпись

  1. В меню Outlook выберите пункт Параметры.

    Меню Outlook с выделенным пунктом "Параметры".

  2. В разделе Электронная почта выберите элемент Подписи.

    Кнопка параметров подписи

  3. Создайте новую подпись или выберите существующую из списка.

  4. Скопируйте и вставьте либо перетащите изображение из папки или с рабочего стола туда, где оно должно находиться в подписи. После размещения изображения в поле Подписи вы не сможете изменить его размер, поэтому это нужно сделать заранее.

    Блок подписи с изображением

  5. Закройте окно Подписи.

Добавление подписи в сообщение

  1. Щелкните текст сообщения.

  2. На вкладке Сообщение нажмите кнопку Подпись и выберите подпись из списка.

    Меню "Подпись"

Автоматическое добавление подписи ко всем сообщениям

Вы можете задать подпись по умолчанию для каждой учетной записи почты.

  1. В меню Outlook выберите пункт Параметры.

    Меню Outlook с выделенным пунктом "Параметры".

  2. В разделе Электронная почта выберите элемент Подписи.

    Кнопка параметров подписи

  3. В списке Выберите подпись по умолчанию выберите учетную запись, для которой хотите задать подпись по умолчанию.

    Если у вас несколько учетных записей, подпись по умолчанию нужно установить для каждой из них отдельно.

    Страница параметров подписи Outlook

  4. Если вы хотите, чтобы подпись добавлялась во все новые сообщения, выберите соответствующий вариант в поле Новые сообщения.

  5. Если вы хотите, чтобы подпись добавлялась во все ответы и пересылаемые сообщения, выберите соответствующий вариант в поле Ответ и пересылка.

  6. Закройте окно Подписи.

Создание подписи

  1. В меню Outlook щелкните Параметры.

  2. В разделе Электронная почта выберите элемент Подписи
    Кнопка параметров подписи .

  3. Нажмите кнопку Добавить  Добавить .

  4. Дважды щелкните подпись Без имени и введите для нее имя.

  5. В области справа введите текст, который хотите включить в подпись.

  6. Выполните одно из указанных ниже действий.

    Задача

    Действие

    Применение форматирования, например шрифта, его начертания, размера и цвета, а также выделения

    Выделите текст, а затем в меню Формат выберите нужный параметр.

    Добавление гиперссылки

    Установите курсор в том месте подписи, куда нужно добавить ссылку, а затем в меню Формат выберите пункт Гиперссылка.

    Добавление рисунка

    Перетащите рисунок с рабочего стола туда, где он должен находиться в подписи.

  7. Совет: При желании можно создать несколько подписей, которые приложение Outlook будет вставлять в сообщения случайным образом. Чтобы включить подпись в число случайно выбираемых приложением, установите флажок в столбце Случайный выбор рядом с именем подписи.

  8. Закройте диалоговое окно Подписи.

    Примечание: Если подпись добавляется в сообщение в формате обычного текста, форматирование и рисунки не используются. Гиперссылки преобразуются в обычный текст.

Создание профессионально выглядящего текста с логотипом для использования в качестве подписи

  1. Откройте приложение Word.

  2. На вкладке Таблица в группе Параметры таблицы нажмите кнопку Создать, после чего щелкните и перетащите указатель мыши через две строки и два столбца.

    Вкладка Word "Таблицы", группа "Параметры таблицы"

  3. Выделите две верхние ячейки, откройте вкладку Макет таблицы и в разделе Объединение щелкните Объединить.

  4. Введите свое имя в верхнюю ячейку.

  5. Чтобы применить форматирование к имени, выделите текст, а затем на вкладке Домашняя страница в группе Шрифт щелкните Увеличить размер шрифта  Кнопка "Увеличить размер шрифта" и Цвет шрифта  Кнопка "Цвет шрифта" .

  6. Перетащите логотип со своего рабочего стола в нижнюю левую ячейку.

    Совет: Если нужно изменить размер логотипа, выделите его и используйте маркер изменения размера.

  7. В правой нижней ячейке введите свой адрес и номер телефона.

    Совет: Чтобы в приложении Outlook между вашим адресом и номером телефона не появились лишние строки, нажмите клавиши SHIFT+RETURN для перехода на следующую строку в ячейке таблицы.

  8. Чтобы добавить адрес веб-сайта компании, в меню Вставка выберите команду Гиперссылка.

  9. В поле Ссылка введите адрес ссылки, а затем в поле Отображение введите текст, который будет отображаться в подписи.

  10. Наведите указатель мыши на границу столбца, а когда он примет вид Вертикальная стрелка разделения , перетащите столбец, чтобы придать таблице нужный размер.

  11. Выделите таблицу и на вкладке Таблица в разделе Нарисовать границы выберите команду Границы, а затем — пункт Нет.

    Вкладка "Таблицы", группа "Нарисовать границы"

  12. Сохраните документ, но не закрывайте его. Перейдите в раздел Использование подписи, созданной в Word.

Использование подписи, созданной в Word

  1. Выделите таблицу, созданную в Word, и нажмите кнопку Копировать  Кнопка "Копировать" .

  2. Откройте Outlook.

  3. В меню Outlook щелкните Параметры.

  4. В разделе Электронная почта выберите элемент Подписи.
    Кнопка параметров подписи .

  5. Нажмите кнопку Добавить  Добавить .

    В списке Имя подписи появится новая подпись с именем Без имени.

  6. Дважды щелкните подпись Без имени и введите для нее имя. Это имя не отображается в подписи в сообщениях. Оно используется только для сведения.

  7. Вставьте подпись, созданную в Word, в область справа.

  8. Закройте диалоговое окно Подписи.

См. также:

Создание подписи в Outlook для Windows и ее добавление в сообщения

Совершенствование навыков работы с Office
Перейти к обучению
Первоочередный доступ к новым возможностям
Присоединиться к программе предварительной оценки Office

Были ли сведения полезными?

Спасибо за ваш отзыв!

Благодарим за отзыв! Возможно, будет полезно связать вас с одним из наших специалистов службы поддержки Office.

×