Рисование кривой или окружности

Важно :  Данная статья переведена с помощью машинного перевода, см. Отказ от ответственности. Используйте английский вариант этой статьи, который находится здесь, в качестве справочного материала.

В этой статье рассматриваются рисования кривых круги и овал. Подробнее о Рисование линий: рисуйте или удаляйте линии или соединительной линии. Подробнее об фигуры с полилиниями и редактирования точек в фигуры читайте Рисование и изменение фигуры с полилиниями.

Рисование кривой

  1. На вкладке Вставка нажмите кнопку Фигуры.

  2. В разделе Линии щелкните элемент Кривая .

  3. Щелкните место, где необходимо начать кривую, перетащите указатель для рисования кривой, а затем щелкните в место, где необходимо добавить кривую.

  4. Чтобы завершить рисование фигуры, выполните одно из следующих действий:

    • Чтобы оставить фигуру незамкнутой, дважды щелкните в любой момент рисования.

    • Чтобы замкнуть фигуру, щелкните вблизи ее начальной точки.

К началу страницы

Рисование овала или окружности

  1. На вкладке Вставка нажмите кнопку Фигуры.

  2. В разделе Основные фигуры щелкните Овал.

  3. Щелкните место, где вы хотите начать рисовать овал, и перетащите указатель.

  4. Чтобы нарисовать круг, удерживайте при перетаскивании клавишу SHIFT.

    Примечания : 

    • Вы можете изменить внешний вид круга или кривой, добавив заливку или эффект либо настроив границы.

    • Если вы хотите создать более сложную схему, например перекрывающиеся круги, организационную диаграмму или блок-схемы, можно создать графический элемент SmartArt вместо рисовать каждую фигуру вручную.

    • Круги и овалы автоматически заливаются цветом. Если вы не хотите, чтобы они не закрывали то, что находится под ними (например, текст или ячейки), выберите фигуру, на вкладке Формат нажмите кнопку Заливка фигуры и выберите пункт Нет заливки.

К началу страницы

Рисование кривой

  1. На вкладке Вставка в группе Иллюстрации нажмите кнопку Фигуры.
    Группа ''Фигуры'' на вкладке ''Вставка''.

  2. В разделе Линии щелкните элемент Кривая Изображение кнопки .

  3. Щелкните место, где необходимо начать кривую, перетащите указатель для рисования кривой, а затем щелкните в место, где необходимо добавить кривую.

  4. Чтобы завершить рисование фигуры, выполните одно из следующих действий:

    • Чтобы оставить фигуру незамкнутой, дважды щелкните в любой момент рисования.

    • Чтобы замкнуть фигуру, щелкните вблизи ее начальной точки.

      Примечание : К замкнутой фигуре по умолчанию применяется заливка. Чтобы она не скрывала находящиеся под ней ячейки, выберите фигуру, а затем в разделе Средства рисования на вкладке Формат в группе Стили фигур щелкните Заливка фигуры и выберите значение Нет заливки.

К началу страницы

Рисование овала или окружности

  1. На вкладке Вставка в группе элементов Иллюстрации нажмите кнопку Фигуры.

    Группа ''Фигуры'' на вкладке ''Вставка''.

  2. В разделе Основные фигуры щелкните Овал Изображение фигуры овала .

  3. Щелкните в том месте, откуда следует начать круг. Чтобы получить круг, удерживайте нажатой клавишу SHIFT при перетаскивании указателя.

    Примечания : 

    • Вы можете изменить внешний вид круга или кривой, добавив заливку или эффект фигуры или Изменение границы фигуры.

    • Если вы хотите создать более сложную схему, например перекрывающиеся круги, организационную диаграмму или блок-схемы, можно создать графический элемент SmartArt вместо рисовать каждую фигуру вручную.

    • К кругу или овалу по умолчанию применяется заливка. Чтобы она не скрывала находящиеся под ней ячейки, выберите фигуру, а затем в разделе Средства рисования на вкладке Формат в группе Стили фигур щелкните Заливка фигуры и выберите значение Нет заливки.

К началу страницы

В этой статье

Примечания : 

  • Чтобы настроить кривой, чтобы оно выглядело как никогда простыми, щелкните фигуру. В разделе Средства рисования на вкладке Формат в группе Вставка фигур нажмите кнопку Изменить фигуру Изображение кнопки ''Изменить фигуру'' и нажмите кнопку Начать изменение узлов. Перетащите один из узлов контур фигуры. Вершина — это точка, заданную черная точка, где заканчивается кривой или точка которых соответствуют в полилинии, кривой двух сегментов линии или Рисованная кривая фигуры.

  • Чтобы упростить рисование деталей, увеличьте масштаб до 200 %. На вкладке Вид в группе Масштаб щелкните Масштаб и выберите 200%.

  • Чтобы повысить точность рисования, задайте на панели управления для указателя мыши наименьшую доступную скорость.

  • Замкнутая фигура заполняется по умолчанию. Чтобы убедиться в том, что фигуры не закрывают ячейки под, выделите фигуру и в разделе Средства рисования на вкладке Формат в группе Стили фигур щелкните Заливка фигуры и выберите пункт Нет заливки.

Какое приложение Office используется?

Outlook или Word

Excel

PowerPoint

Outlook или Word

  1. Вставьте полотно. На вкладке Вставка в группе Иллюстрации нажмите кнопку Фигуры, а затем выберите пункт Новое полотно.

    Вкладка "Вставка" Word

  2. В разделе Средства рисования на вкладке Формат в группе Вставка фигур нажмите кнопку Дополнительные кнопки Изображение кнопки .

  3. В разделе Линии щелкните элемент Кривая Изображение кнопки .

  4. Щелкните место, где необходимо начать кривую, перетащите указатель для рисования кривой, а затем щелкните в место, где необходимо добавить кривую.

  5. Чтобы завершить рисование фигуры, выполните одно из следующих действий:

    • Чтобы оставить фигуру незамкнутой, дважды щелкните в любой момент рисования.

    • Чтобы замкнуть фигуру, щелкните вблизи ее начальной точки.

Excel

  1. На вкладке Вставка в группе элементов Иллюстрации нажмите кнопку Фигуры.

    Изображение вкладки "Вставка" Excel

  2. В разделе Линии щелкните элемент Кривая Изображение кнопки .

  3. Щелкните место, где необходимо начать кривую, перетащите указатель для рисования кривой, а затем щелкните в место, где необходимо добавить кривую.

  4. Чтобы завершить рисование фигуры, выполните одно из следующих действий:

    • Чтобы оставить фигуру незамкнутой, дважды щелкните в любой момент рисования.

    • Чтобы замкнуть фигуру, щелкните вблизи ее начальной точки.

PowerPoint

  1. На вкладке Главная в группе элементов Рисование нажмите кнопку Фигуры.

    Изображение вкладки "Главная" PowerPoint

  2. В разделе Линии щелкните элемент Кривая Изображение кнопки .

  3. Щелкните место, где необходимо начать кривую, перетащите указатель для рисования кривой, а затем щелкните в место, где необходимо добавить кривую.

  4. Чтобы завершить рисование фигуры, выполните одно из следующих действий:

    • Чтобы оставить фигуру незамкнутой, дважды щелкните в любой момент рисования.

    • Чтобы замкнуть фигуру, щелкните вблизи ее начальной точки.

Примечания : 

Какое приложение Office используется?

Outlook или Word

Excel

PowerPoint

Outlook или Word

  1. Вставьте полотно. На вкладке Вставка в группе Иллюстрации нажмите кнопку Фигуры, а затем выберите пункт Новое полотно.

    Вкладка "Вставка" Word

  2. В разделе Средства рисования на вкладке Формат в группе Вставка фигур нажмите кнопку Дополнительные кнопки Изображение кнопки .

  3. В разделе Основные фигуры щелкните Овал Изображение фигуры овала .

  4. Щелкните в том месте, откуда следует начать круг. Чтобы получить круг, удерживайте нажатой клавишу SHIFT при перетаскивании указателя.

Excel

  1. На вкладке Вставка в группе элементов Иллюстрации нажмите кнопку Фигуры.

    Изображение вкладки "Вставка" Excel

  2. В разделе Основные фигуры щелкните Овал Изображение фигуры овала .

  3. Щелкните в том месте, откуда следует начать круг. Чтобы получить круг, удерживайте нажатой клавишу SHIFT при перетаскивании указателя.

PowerPoint

  1. На вкладке Главная в группе элементов Рисование нажмите кнопку Фигуры.

    Изображение вкладки "Главная" PowerPoint

  2. В разделе Основные фигуры щелкните Овал Изображение фигуры овала .

  3. Щелкните в том месте, откуда следует начать круг. Чтобы получить круг, удерживайте нажатой клавишу SHIFT при перетаскивании указателя.

Примечание : Отказ от ответственности относительно машинного перевода. Данная статья была переведена с помощью компьютерной системы без участия человека. Microsoft предлагает эти машинные переводы, чтобы помочь пользователям, которые не знают английского языка, ознакомиться с материалами о продуктах, услугах и технологиях Microsoft. Поскольку статья была переведена с использованием машинного перевода, она может содержать лексические,синтаксические и грамматические ошибки.

Совершенствование навыков
Перейти к обучению
Первоочередный доступ к новым возможностям
Присоединиться к программе предварительной оценки Office

Были ли сведения полезными?

Спасибо за ваш отзыв!

Благодарим за отзыв! Возможно, будет полезно связать вас с одним из наших специалистов службы поддержки Office.

×