Рисование и создание рукописных заметок в Office

Рисование и создание рукописных заметок в Office

Важно :  Данная статья переведена с помощью машинного перевода, см. Отказ от ответственности. Используйте английский вариант этой статьи, который находится здесь, в качестве справочного материала.

В последних версиях Office можно вводить текст и рисовать от руки, чтобы делать заметки, выделять текст и быстро создавать фигуры. (Эта технология называется рукописным вводом.)

Нет специального оборудования не требуется; можно нарисовать с помощью мыши, пальцем или цифровое перо. Точное функций, доступных зависят от типа устройства, которую вы используете и являетесь ли вы являетесь подписчиком Office 365. В некоторых приложениях для экземпляра, можно воспроизвести рукописного ввода или преобразовать рукописный ввод в фигуры или математические.

Слово "Привет", написанное от руки на полотне PowerPoint
  • Если ваше устройство поддерживает сенсорный ввод, вкладка "Рисование" включается автоматически. В противном случае вы должны включить ее самостоятельно, как описано ниже.

  • Если у вас есть устройство с активным, а не обычным пером, Office определит, что перо находится в пределах экрана, и рукописный ввод включится автоматически.

Включение вкладки "Рисование" для отображения инструментов рукописного ввода

Подписчик Office 365

Эта возможность доступна только для подписчиков Office 365. Новые и улучшенные возможности становятся доступны для подписчиков ежемесячно. Щелкните, чтобы получить пробную или платную подписку.

Инструменты рукописного ввода находятся на вкладке Рисование ленты, но по умолчанию она не включена. Чтобы отобразить вкладку Рисование, выполните указанные ниже действия.

  1. В меню Файл выберите пункт Параметры.

  2. В диалоговом окне Параметры откройте вкладку Настроить ленту.

  3. В поле справа установите флажок Рисование.

    Вкладка Рисование будет видна на ленте, пока вы не снимете этот флажок.

Рукописный ввод, рисование и выделение текста

Новый набор перо настраиваемым и переносные. Определение перья, которые нужно иметь, а затем доступны в Word, Excel и PowerPoint.

  1. На вкладке Рисование на ленте коснитесь пера, чтобы выделить его.

    Перья и маркеры на вкладке "Рисование" в Office 2016
  2. Коснитесь его еще раз, чтобы открыть меню параметров пера Толщина и Цвет. Выберите нужный размер и цвет.

    • Доступны пять параметров толщины: от 0,25 до 3,5 мм. Выберите толщину или используйте значок "плюс" или "минус".

    • В меню есть 16 цветов со сплошной заливкой, а если нажать Другие цвета, выбор будет еще больше.

    • Также доступны восемь эффекты: Радуга, Galaxy, Lava, океана, Роза Gold, золотые, серебряные и бронзовые.

    Параметры цвета и толщины пера в коллекции перьев Office на вкладке "Рисование"
  3. Для сотрудников Office доступна новая текстура Карандаш:

    Рукописное сообщение с тремя различные текстуры можно нарисовать подписчиков Office 365: Карандаш, перо или маркер
  4. Начните писать или рисовать на сенсорном экране.

    С нарисованной от руки фигурой можно работать точно так же, как с любой другой фигурой в Office. Вы можете выделить ее, а затем переместить или скопировать, изменить ее цвет, повернуть и т. д.

  5. Чтобы прервать рукописный ввод и выделить примечания (для изменения или перемещения), нажмите кнопку Выбрать  Кнопка "Выбор" на вкладке "Рисование" в PowerPoint на вкладке Рисование.

Удаление рукописного фрагмента

  1. В разделе Рисование > Инструменты нажмите кнопку Ластик.

    (В PowerPoint 2016 доступно четыре вида ластиков. Нажмите стрелку вниз на кнопке Ластик и выберите нужный вариант.)

    В PowerPoint для Office 365 есть четыре ластика для рукописных фрагментов.
  2. Проведите ластиком по рукописному фрагменту, который хотите удалить.

    В режиме "Ластик для сегментов" в PowerPoint можно просто нажать рукописный сегмент или провести по нему ластиком, чтобы удалить его (вместо того чтобы понемногу стирать его). Вы можете удалить сразу несколько сегментов, проведя по ним ластиком.

Некоторые активные перья, например на устройствах Surface, оснащены ластиком, с помощью которого также можно стирать рукописные фрагменты.

Выбор фрагмента рисунка от руки или рукописного текста

Во всех приложениях на вкладке "Рисование" ленты есть стандартный инструмент выделения  Кнопка "Выбор" на вкладке "Рисование" в PowerPoint , с помощью которого можно выделять нарисованные от руки фрагменты и другие объекты.

В PowerPoint и Excel также есть инструмент "Произвольное выделение"  Кнопка "Произвольное выделение" на вкладке "Рисование" в PowerPoint , предназначенный специально для выбора объектов, нарисованных от руки. Он особенно полезен, когда на экране есть как стандартные объекты, так и рукописные фрагменты, и вам нужно выбрать рукописный элемент.

Только для PowerPoint и Excel

Чтобы выделить часть рисунка или слова, написанные от руки, используйте инструмент Произвольное выделение. С его помощью нельзя выделять объекты, не являющиеся рукописными (фигуры, изображения и т. д.).

  1. В разделе Рисование > Инструменты на ленте выберите пункт Произвольное выделение  Кнопка "Произвольное выделение" на вкладке "Рисование" в PowerPoint .

  2. С помощью пера или пальца обведите фрагмент рисунка или текста, который вы хотите выделить. Выделение будет обозначено бледной пунктирной линией. После завершения обведенная часть будет выделена. После этого с объектом можно выполнять различные действия: перемещать, изменять его цвет и т. д.

    Часть рисунка, выбранная с помощью инструмента "Лассо" в PowerPoint

С помощью цифрового пера в Excel и PowerPoint можно выделить область без использования соответствующего инструмента на ленте. Для произвольного выделения рукописных объектов без обращения к ленте воспользуйтесь поддерживаемой кнопкой цифрового пера. После этого с помощью пера можно изменить размер рукописного объекта, переместить его или повернуть.

Ручка Surface с выносками, указывающими на кнопку стирания, наконечник и правую кнопку

Отключение автоматического рукописного ввода в классическом приложении   

  1. В меню Файл выберите пункт Параметры, а затем — Дополнительно.

  2. В разделе Перо установите флажок Используйте перо для выбора содержимого по умолчанию и работы с ним.

Этот параметр действует только в приложении, в котором вы его настроили (то есть, например, автоматический рукописный ввод может быть включен в Visio и отключен в Word).

Другие функции для работы с рукописным вводом

Название функции

Описание

Инструкции

Редактирование от руки

С помощью сенсорного экрана и цифрового пера можно редактировать документы от руки.

Логотип Word

Редактирование документа с помощью жестов

Рукописный фрагмент в фигуру

Рукописные фрагменты можно преобразовать в стандартные графические фигуры Office.

Логотип Word Логотип PowerPoint Логотип Excel Логотип Visio

Преобразование рукописного ввода в фигуры

Рукописный фрагмент в математическое выражение

С помощью сенсорного экрана или цифрового пера можно написать сложную математическую формулу, а затем преобразовать ее в текст.

Логотип Word Логотип PowerPoint

Создание, вставка и изменение уравнений

Воспроизведение рукописного ввода

На слайде можно воспроизвести последовательность действий рукописного ввода.

Логотип PowerPoint

Воспроизведение росчерков пера в Office

Линейка

Рисуйте прямые линии от руки либо выравнивайте наборы объектов.

Логотип PowerPoint

Рисование прямых линий и выравнивание объектов с помощью линейки

Если у вас нет подписки на Office 365 и вы работаете в Office 2016 или Office 2013, прочитайте этот раздел, чтобы узнать о доступных функциях рукописного ввода.

Поиск инструментов рисования

Откройте вкладку Рецензирование и выберите команду Начать рукописный ввод, чтобы отобразить раздел Инструменты для рукописного ввода и вкладку Ручки.

Кнопка "Начать рукописный ввод" на вкладке "Рецензирование" в Office

Ввод текста от руки и рисование

  1. На вкладке Инструменты для рукописного ввода > Ручки выберите инструмент Перо.

    Кнопка "Перо" в разделе "Инструменты для рукописного ввода" в Office

  2. Чтобы изменить цвет чернил и толщину линий, укажите нужный цвет и толщину (0,35–0,5 мм).

    Параметры стиля пера в Office

  3. Начните писать или рисовать на сенсорном экране.

    Пример рукописных слов в документе Word

Выделение текста

  1. В разделе Инструменты для рукописного ввода на вкладке Перья выберите команду Выделение, а затем выберите цвет выделения.

    Кнопка "Выделение" в разделе "Инструменты для рукописного ввода"

  2. Коснитесь нужного текста пером или пальцем и выделите его с помощью перетаскивания.

    Текст можно выделять в Excel, Word и Outlook, но в PowerPoint выделение текста не поддерживается.

Полное удаление рукописного текста или рисунков

  1. В разделе Инструменты для рукописного ввода на вкладке Ручки щелкните стрелку под элементом Ластик и выберите размер ластика.

    Кнопка "Ластик" в разделе "Инструменты для рукописного ввода" в Office

  2. С помощью пера или пальца выделите рукописный текст или рисунок от руки, который требуется удалить.

Дополнительные возможности в PowerPoint

Выделение части рисунка или фрагмента рукописного текста (только PowerPoint)

Чтобы выделить часть рисунка или фрагмент рукописного текста, воспользуйтесь инструментом Лассо. Его нельзя использовать для выбора других объектов (например, фигур, рисунков и т. д.).

  1. В разделе Инструменты для рукописного ввода на вкладке Ручки выберите команду Произвольное выделение.

    Кнопка "Произвольное выделение" в разделе "Инструменты для рукописного ввода"

  2. С помощью пера или пальца обведите фрагмент рисунка или текста, который требуется выделить. Выделение будет обозначено бледной пунктирной линией. После завершения обведенная часть будет выделена.

    Часть рисунка, выбранная с помощью инструмента "Лассо" в PowerPoint

Удаление части рисунка или фрагмента рукописного текста (только PowerPoint)

  1. В разделе Инструменты для рукописного ввода на вкладке Ручки щелкните стрелку под элементом Ластик и выберите размер ластика.

    Кнопка "Ластик" в разделе "Инструменты для рукописного ввода" в Office
  2. С помощью пера или пальца выделите фрагменты рисунка от руки или рукописного текста, которые требуется удалить.

Преобразование рисунков от руки в фигуры (только PowerPoint)

Вы можете преобразовать рисунок от руки на сенсорном экране в одну из распространенных фигур.

  1. На вкладке Инструменты для рукописного ввода > Ручки выберите команду Преобразовать в фигуры.

    Кнопка "Преобразовать в фигуры" в разделе "Инструменты для рукописного ввода"

  2. С помощью пера или пальца нарисуйте на слайде фигуру, и PowerPoint автоматически преобразует рисунок от руки в наиболее похожую геометрическую фигуру.

    Чтобы остановить преобразование в фигуры, снова нажмите кнопку Преобразовать в фигуры.

Какие фигуры может преобразовывать приложение PowerPoint?

Приложение PowerPoint может преобразовывать нарисованные фигуры в стандартные по принципу наибольшего сходства.

Рисунок от руки

Соответствующая фигура

Прямоугольник

Прямоугольник, нарисованный от руки

Прямоугольник

Стандартный прямоугольник

Квадрат

Квадрат, нарисованный от руки

Равносторонний прямоугольник

Стандартный квадрат

Ромб

Ромб, нарисованный от руки

Ромб

Стандартный ромб

Параллелограмм

Параллелограмм, нарисованный от руки

Параллелограмм

Стандартный параллелограмм

Трапеция

Трапеция, нарисованная от руки

Трапеция

Стандартная трапеция

Неправильный четырехугольник

Четырехугольник, нарисованный от руки

Закрытая четырехсторонняя фигура с полилиниями

Стандартный четырехугольник

Правильный пятиугольник

Правильный пятиугольник, нарисованный от руки

Пятиугольник с равными сторонами

Стандартный пятиугольник

Правильный шестиугольник

Правильный шестиугольник, нарисованный от руки

Шестиугольник с равными сторонами

Стандартный шестиугольник

Эллипс

Эллипс, нарисованный от руки

Эллипс

Стандартный эллипс

Круг

Круг, нарисованный от руки

Эллипс с одинаковой высотой и шириной

Стандартный круг

Односторонняя стрелка

Стрелка, нарисованная от руки

Стрелка

Стандартная стрелка

Двусторонняя стрелка

Двусторонняя стрелка, нарисованная от руки

Двусторонняя стрелка

Стандартная двусторонняя стрелка

Стрелка, соединяющая две фигуры

Линия, соединяющая две фигуры

Соединительная стрелка

Соединительная линия между двумя фигурами

Прямоугольный треугольник

Прямоугольный треугольник, нарисованный от руки

Треугольник с прямым углом

Стандартный прямоугольный треугольник

Равносторонний треугольник

Равносторонний треугольник, нарисованный от руки

Треугольник с равными сторонами

Стандартный равносторонний треугольник

Равнобедренный треугольник

Равнобедренный треугольник, нарисованный от руки

Треугольник с двумя равными сторонами

Стандартный равнобедренный треугольник

Неправильный треугольник

Разносторонний треугольник, нарисованный от руки

Фигура из замкнутой полилинии с тремя сторонами. Обычный разносторонний треугольник

Дополнительные сведения об использовании Office на сенсорных устройствах с Windows см. в следующих статьях:

Основные инструменты рукописного ввода

В Word для iOS, Excel для iPad и PowerPoint 2016 для iOS на вкладке Рисование доступны базовые возможности рукописного ввода: инструменты выделения и рисования, ластик, перья, цвета чернил, цветовой круг и параметры толщины линий.

Основные средства рукописного ввода на вкладке Рисование iOS приложений Office

Рисование и написание текста

По умолчанию рисовать мышью или пальцем (или «Режим рукописного ввода») включен при использовании мобильного устройства. Просто коснитесь вкладки Рисование, выберите перо Выбор пера на вкладке "Рисование" в PowerPoint для устройств с iOS и вы можете начать рисование рукописного ввода на слайде.

Чтобы изменить параметры пера в:

  1. Коснитесь еще раз, чтобы открыть меню толщина и параметры цвета пера. Выберите нужный размер и цвет.

    • Доступны пять параметров толщины: от 0,25 до 3,5 мм. Выберите толщину или используйте значок "плюс" или "минус".

    • 16 сплошного цвета доступны в меню с более доступна при касании Дополнительные цвета.

    • (Для Office 365 подписчиков) Также доступны восемь эффекты: Радуга, Galaxy, Lava, океана, Роза Gold, золотые, серебряные и бронзовые.

    Цвета и эффекты для рисунка от руки в Office для iOS
  2. Начните писать или рисовать на сенсорном экране.

    Нарисованный рукописную фигуру, он подобна функции любой фигуры, которые используются для работы с в Office. Вы можете выбрать нужную фигуру, а затем вы можно переместить или скопировать его, изменить его цвет, сведение его положение и т. д.

  3. Чтобы прекратить рукописный ввод и выберите заметки, либо изменить или переместить их, отключение нарисовать с сенсорным управлением на вкладке Рисование отключения этой функции также позволяет запретить внесение случайных рукописного ввода знаков при касании руке экрана.

Перо Apple Pencil чувствительно к силе нажатия, что позволяет рисовать линии разной толщины. Оно также определяет наклон, что позволяет создавать тени, как с помощью простого карандаша.

Выбор

На устройстве с iOS режим рукописного ввода включается при выборе пера или маркера на вкладке Рисование. В противном случае вы пребываете в режиме выбора элементов, в котором объект можно выбрать нажатием.

(Если вы используете карандаш Apple на устройстве iPad Pro, то можете сделать режим выбора элементов режимом по умолчанию, изменив параметры приложения.)

В PowerPoint и Excel есть инструмент выделения рукописных фрагментов Произвольное выделение  Инструмент "Произвольное выделение" в Excel Mobile и PowerPoint Mobile , предназначенный специально для выделения объектов, нарисованных от руки. Он особенно полезен, когда на слайде есть как стандартные объекты, так и рукописные фрагменты, и вам нужно выбрать рукописный элемент.

Чтобы выделить в PowerPoint или Excel часть рисунка или слова, написанные от руки, используйте инструмент Произвольное выделение:

  1. На вкладке Рисование ленты нажмите кнопку Произвольное выделение  Инструмент "Произвольное выделение" в Excel Mobile и PowerPoint Mobile .

  2. Пером или пальцем обведите рукописный фрагмент, который хотите выделить.

    Участок, который вы обводите, становится темнее и помечается штриховкой. Когда вы завершите движение, он будет выделен. После этого с объектом можно выполнять различные действия: перемещать его, копировать, удалять и т. д.

    Часть рисунка, выбранная с помощью инструмента "Лассо" в PowerPoint

Удаление

  1. На вкладке Рисование нажмите кнопку Ластик.

    (В PowerPoint можно выбрать один из трех ластиков: для штрихов, маленький или средний. Нажмите стрелку вниз на кнопке Ластик и выберите нужный вариант.)

  2. Проведите ластиком по рукописному фрагменту, который хотите удалить.

Преобразование рисунков от руки в стандартные фигуры в PowerPoint

В PowerPoint можно преобразовать рисунок от руки на сенсорном экране в одну из стандартных фигур:

  1. Убедитесь, что включен параметр Рисовать с помощью мыши или касаний  Рисование с помощью мыши и касаний .

  2. Нажмите Преобразовать в фигуру  Кнопка "Рукописный фрагмент в фигуру" в PowerPoint Mobile .

  3. С помощью пера или пальца нарисуйте на слайде фигуру. PowerPoint автоматически преобразует рисунок от руки в наиболее похожую геометрическую фигуру.

    Чтобы остановить преобразование в фигуры, снова нажмите Преобразовать в фигуру.

Основные инструменты рукописного ввода

В Word для Android, Excel для Android и PowerPoint для Android на вкладке Рисование доступны базовые возможности рукописного ввода: инструменты выделения и рисования, ластик, перья, цвета чернил, цветовой круг и параметры толщины линий.

Основные инструменты для рукописного ввода на вкладке "Рисование" в мобильных приложениях Office

Рисование и написание текста

По умолчанию при использовании мобильного устройства включен режим Рисовать с помощью мыши или касаний (рукописный режим). Откройте вкладку Рисование, выберите перо  Выбор режима "Перо" на вкладке "Рисование" в PowerPoint для мобильных устройств , а затем рисуйте от руки на слайде.

Выбор

На устройстве с Android режим рукописного ввода включается при выборе пера или маркера на вкладке Рисование. В противном случае вы используете режим выбора элементов, в котором объект можно выбрать нажатием.

В PowerPoint и Excel есть инструмент "Произвольное выделение"  Инструмент "Произвольное выделение" в Excel Mobile и PowerPoint Mobile , предназначенный специально для выделения рукописных рисунков. Он особенно полезен, когда на экране есть как стандартные объекты, так и рукописные фрагменты, и вам нужно выбрать рукописный элемент.

Чтобы выделить в PowerPoint или Excel часть рисунка или слова, написанные от руки, используйте инструмент Произвольное выделение.

  1. На вкладке Рисование ленты нажмите кнопку Произвольное выделение  Инструмент "Произвольное выделение" в Excel Mobile и PowerPoint Mobile .

  2. Пером или пальцем обведите рукописный фрагмент, который хотите выделить.

    Участок, который вы обводите, становится темнее и помечается штриховкой. Когда вы завершите движение, он будет выделен. После этого с объектом можно выполнять различные действия: перемещать его, копировать, удалять и т. д.

    Часть рисунка, выбранная с помощью инструмента "Лассо" в PowerPoint

Удаление

  1. На вкладке Рисование нажмите кнопку Ластик.

    (В PowerPoint можно выбрать один из трех ластиков: для штрихов, маленький или средний. Нажмите стрелку вниз на кнопке Ластик и выберите нужный вариант.)

  2. Проведите ластиком по рукописному фрагменту, который хотите удалить.

Некоторые активные перья, например на устройствах Surface, оснащены ластиком, с помощью которого также можно стирать рукописные фрагменты, не выбирая ластик на ленте.

Преобразование рисунков от руки в стандартные фигуры в PowerPoint

В PowerPoint можно преобразовать рисунок от руки на сенсорном экране в одну из стандартных фигур:

  1. Убедитесь, что включен параметр Рисовать с помощью мыши или касаний  Рисование с помощью мыши и касаний .

  2. Нажмите Преобразовать в фигуру  Кнопка "Рукописный фрагмент в фигуру" в PowerPoint Mobile .

  3. С помощью пера или пальца нарисуйте на слайде фигуру. PowerPoint автоматически преобразует рисунок от руки в наиболее похожую геометрическую фигуру.

    Чтобы остановить преобразование в фигуры, снова нажмите Преобразовать в фигуру.

Основные инструменты рукописного ввода

В Word Mobile, Excel Mobile и PowerPoint Mobile на вкладке Рисование доступны базовые возможности рукописного ввода: инструменты выделения и рисования, ластик, перья, цвета чернил, цветовой круг и параметры толщины линий.

Основные инструменты на вкладке "Рисование" в Office Mobile для Windows 10

Рисование и написание текста

При использовании мобильного устройства по умолчанию включен переключатель Рисовать пальцем (или "Рукописный режим"). Коснитесь вкладки Рисование, коснитесь пера, а затем рисуйте от руки на слайде.

На вкладке "Рисование" в Word Mobile, Excel Mobile и PowerPoint Mobile для Windows 10 представлены те же возможности, что и в классических версиях этих приложений. Прежде чем использовать функции рисования, выполните обновление до последней версии Windows 10. Для этого нажмите кнопку Windows в правом нижнем углу экрана и выберите пункты Параметры > Обновление и безопасность > Центр обновления Windows. Чтобы получить последние обновления, щелкните Проверить наличие обновлений.

Выбор

Чтобы выйти из режима рукописного ввода в PowerPoint Mobile (например, для выбора объектов и взаимодействия с ними), коснитесь кнопки Выбор Кнопка "Выбор" на вкладке "Рисование" в PowerPoint на вкладке Рисование.

В PowerPoint Mobile и Excel Mobile также есть инструмент Инструмент "Произвольное выделение" в Excel Mobile и PowerPoint Mobile , предназначенный специально для выделения объектов, нарисованных от руки. Он особенно полезен, когда на экране есть как стандартные объекты, так и рукописные фрагменты, и вам нужно выбрать рукописный элемент.

Чтобы выделить в PowerPoint или Excel часть рисунка или слова, написанные от руки, сделайте следующее:

  1. На вкладке Рисование ленты нажмите кнопку Произвольное выделение  Инструмент "Произвольное выделение" в Excel Mobile и PowerPoint Mobile .

  2. Пером или пальцем обведите рукописный фрагмент, который хотите выделить.

    Участок, который вы обводите, становится темнее и помечается штриховкой. Когда вы завершите движение, он будет выделен. После этого с объектом можно выполнять различные действия: перемещать его, копировать, удалять и т. д.

    Часть рисунка, выбранная с помощью инструмента "Лассо" в PowerPoint

Удаление

  1. На вкладке Рисование нажмите кнопку Ластик.

    (В PowerPoint можно выбрать один из трех ластиков: для штрихов, маленький или средний. Нажмите стрелку вниз на кнопке Ластик и выберите нужный вариант.)

  2. Проведите ластиком по рукописному фрагменту, который хотите удалить.

Преобразование рисунков от руки в стандартные фигуры в PowerPoint

В PowerPoint можно преобразовать рисунок от руки на сенсорном экране в одну из стандартных фигур:

  1. Убедитесь, что включен параметр Рисовать с помощью мыши или касаний  Рисование с помощью мыши и касаний .

  2. Нажмите Преобразовать в фигуру  Кнопка "Рукописный фрагмент в фигуру" в PowerPoint Mobile .

  3. С помощью пера или пальца нарисуйте на слайде фигуру. PowerPoint автоматически преобразует рисунок от руки в наиболее похожую геометрическую фигуру.

    Чтобы остановить преобразование в фигуры, снова нажмите Преобразовать в фигуру.

Вкладка "Рисование" на телефонах с Windows 10 Mobile

Чтобы открыть вкладку Рисование в Word, Excel и PowerPoint на телефоне с Windows 10 Mobile, сделайте следующее:

  1. Нажмите кнопку Дополнительно Кнопка "Дополнительно" в Office Mobile в правом нижнем углу экрана.

  2. Выберите вкладку Рисование.

    Вкладка "Рисование" в Office Mobile

Примечание : Отказ от ответственности относительно машинного перевода. Данная статья была переведена с помощью компьютерной системы без участия человека. Microsoft предлагает эти машинные переводы, чтобы помочь пользователям, которые не знают английского языка, ознакомиться с материалами о продуктах, услугах и технологиях Microsoft. Поскольку статья была переведена с использованием машинного перевода, она может содержать лексические,синтаксические и грамматические ошибки.

Совершенствование навыков
Перейти к обучению
Первоочередный доступ к новым возможностям
Присоединиться к программе предварительной оценки Office

Были ли сведения полезными?

Спасибо за ваш отзыв!

Благодарим за отзыв! Возможно, будет полезно связать вас с одним из наших специалистов службы поддержки Office.

×