Работа с подложками

Браузер не поддерживает видео. Установите Microsoft Silverlight, Adobe Flash Player или Internet Explorer 9.

Давайте добавим в презентацию подложку, указывающую на то, что это черновик. Если поместить подложку на образец слайдов, она появится на всех слайдах.

Добавление подложки с надписью "ЧЕРНОВИК"

  1. На вкладке Вид нажмите кнопку Образец слайдов и выберите образец слайдов.

  2. На вкладке Вставка нажмите кнопку Надпись. Нарисуйте большое текстовое поле и напишите в нем "ЧЕРНОВИК".

  3. Выделите текст и на мини-панели инструментов введите размер шрифта от 250 до 300.

  4. Выберите пункты Главная> Абзац > Выровнять текст > По середине.

  5. Выберите пункты Средства рисования > Формат > Выровнять > Выровнять по центру. Также выберите пункт Выровнять по середине.

  6. Откройте вкладку Средства рисования > Формат и нажмите кнопку вызова диалогового окна Формат текстовых эффектов.

  7. В диалоговом окне Параметры текста выберите пункт Заливка и контур текста. В разделе Заливка текста перетащите ползунок Прозрачность к отметке 80.

  8. В группе "Упорядочение" нажмите кнопку Переместить назад и выберите пункт На задний план. Надпись "ЧЕРНОВИК" будет помещена позади элементов на слайде, но поверх фона слайда.

Вам нужны дополнительные возможности?

Добавление фонового рисунка (или подложки) на слайды

Добавление подложки "ЧЕРНОВИК" на фон слайдов

Удаление водяных знаков из фона слайдов

Добавление видео в качестве фона для слайдов

Подложка — это фоновое изображение или полупрозрачный текст,

который отображается на всех слайдах презентации

PowerPoint. Это может быть, например, эмблема компании.

Подложки можно использовать для идентификации, для добавления фирменной символики,

а также в качестве декоративных элементов.

Давайте добавим в презентацию подложку, которая указывает на то, что это черновик.

Откройте вкладку «Вид» и выберите команду «Образец слайдов».

Затем выделите образец слайдов.

Если поместить подложку здесь, она появится на всех слайдах.

На вкладке «Вставка» выберите команду «Надпись».

Нарисуйте надпись большого размера и введите слово «ЧЕРНОВИК».

Выделите текст и введите размер шрифта от 150 до 200. При желании измените начертание шрифта.

Вам может потребоваться немного растянуть надпись.

Затем поместите указатель мыши над надписью и щелкните круговую стрелку — маркер поворота.

Перетащите стрелку влево таким образом, чтобы наклонить текст и заполнить им слайд.

Выровняйте текст по центру надписи. После этого откройте вкладку «Средства рисования» с

вложенной вкладкой «Формат» и выберите команду

«Выровнять», а затем — пункт «Выровнять по центру».

Затем выберите пункт «Выровнять по середине».

Теперь нужно переместить подложку на задний план, чтобы она не закрывала элементы слайда.

Выделите текст и на вкладке «Средства рисования» с вложенной вкладкой «Формат»

нажмите кнопку вызова диалогового окна «Параметры

анимации: текстовое поле». Откроется эта область.

Щелкните вкладку «Параметры текста», а затем откройте вкладку «Заливка и контур текста».

В разделе «Заливка» перетащите ползунок «Прозрачность» примерно на 80 %.

Найдите баланс: текст не должен бросаться в глаза, но и не должен исчезнуть совсем.

Выберите команду «Переместить назад», а затем — пункт «На задний план».

Теперь слово «ЧЕРНОВИК» помещено в слой, который

находится позади элементов слайда, но перед фоном.

Чтобы сделать текст еще менее заметным, можно убрать заливку в меню «Заливка текста»

и добавить цвет контура, а затем установить для него нужный уровень прозрачности.

Давайте закроем образец слайдов и посмотрим, как будет выглядеть подложка на заднем плане.

Просмотрите слайды и при необходимости снова откройте

вкладку «Образец слайдов», чтобы изменить уровень прозрачности.

Насколько заметной должна быть подложка, решать вам.

Вы можете даже установить уровень прозрачности 90 %.

Кроме того, если подложка вас полностью устраивает, вы можете сохранить ее в файле изображения.

Щелкните надпись правой кнопкой мыши и выберите команду «Сохранить как рисунок».

Выберите папку, в которой вы хотите сохранить

изображение, введите имя файла и нажмите кнопку «Сохранить».

Теперь вы сможете добавить это изображение в другую презентацию.

В следующем видеоролике я покажу, как добавить подложку в виде рисунка.

Совершенствование навыков
Перейти к обучению
Первоочередный доступ к новым возможностям
Присоединиться к программе предварительной оценки Office

Были ли сведения полезными?

Спасибо за ваш отзыв!

Благодарим за отзыв! Возможно, будет полезно связать вас с одним из наших специалистов службы поддержки Office.

×