Просмотр параметров конфиденциальности в Microsoft Office

В этой статье описаны параметры конфиденциальности для используемых функций. Некоторые параметры конфиденциальности влияют на то, какие сведения и файлы загружаются с веб-узла или посылаются на веб-узел корпорации Майкрософт. Другие параметры, описанные в данной статье, помогают обеспечить конфиденциальность при совместной работе с файлами.

Если вы ищете сведения о ключе продукта, см. статью Ввод ключа продукта для программы Office.

Ниже вкладки имеют сведения о каждом различные версии Microsoft Office.

Для просмотра конфиденциальности параметры в приложения Office 2016 для Windows выполните следующие действия легко.

  1. Выберите пункты Файл > Параметры.

  2. Выберите Центр управления безопасностью > Параметры центра управления безопасностью > Параметры конфиденциальности.

Параметры конфиденциальности.

  • Отправлять персональные данные в корпорацию Майкрософт в целях улучшения Office.

    Установив этот флажок, вы помогаете корпорации Майкрософт повысить качество, надежность и производительность. Майкрософт автоматически собирает данные с вашего компьютера, включая сообщения об ошибках и сведения об аппаратном и программном обеспечении. Все сведения отправляются в Майкрософт анонимно. Эти сведения никоим образом не используются в рекламных целях или целях продаж.

  • Разрешить подключение Office к веб-службам, чтобы предоставить доступ к функциям, соответствующим вашим предпочтениям.

    Установив этот флажок, вы позволяете Майкрософт собирать сведения об использовании веб-служб и сайтов, предоставляемых корпорацией Майкрософт и ее партнерами. Вместе с этим параметром можно использовать параметры перевода, представленные в разделах Справочные материалы.

Параметры для конкретного документа

  • Удалять персональные данные из свойств файла при сохранении

    Этот параметр отключен в Excel, PowerPoint и Word, но включен в Publisher и SharePoint Designer.

    В приложениях, в которых этот параметр включен, он доступен только при работе с документом, созданным в более ранней версии Office, если этот параметр был использован в прежней версии для удаления личных сведений. Чтобы удалить персональные данные из этого документа, нажмите кнопку Инспектор документов.

Справочные материалы

  • Параметры перевода

    Используйте Параметры перевода, чтобы настроить двуязычные словари в сети и машинный перевод. Параметры в этом диалоговом окне доступны, если в параметрах конфигурации установлен флажок Разрешить подключение Office к веб-службам, чтобы предоставить доступ к функциям, соответствующим вашим предпочтениям.

  • Параметры справочных материалов

    Используйте Параметры справочных материалов, чтобы активировать многоязычные службы сайта справочных материалов.

Для просмотра конфиденциальности возможностей приложений Office 2010 или 2013 для приложения Windows выполните следующие действия легко.

  1. Выберите пункты Файл > Параметры.

  2. Выберите Центр управления безопасностью > Параметры центра управления безопасностью > Параметры конфиденциальности.

Описание каждого параметра защиты конфиденциальной информации

Разрешить Office подключаться к Интернету

Применимо к Office 2013

Если флажок Разрешить Office подключаться к Интернету установлен, при наличии подключения к Интернету Office может использовать онлайн-службы и находить новый контент в Интернете.

Подключаться к сайту Office.com в поисках обновленного контента при наличии подключения к Интернету

Применимо к Office 2010

Установка флажка Подключаться к сайту Office.com в поисках обновленного контента при наличии подключения к Интернету позволяет загружать самые актуальные справочные материалы с веб-сайта Office.com. Для загрузки справки компьютер должен быть подключен к Интернету. Загружается не вся справочная система, а только статья справки, выбранная в поле результатов поиска.

Периодически загружать файл, который поможет выявить неполадки системы

Установка флажка Периодически загружать файл, который поможет выявить неполадки системы позволяет использовать следующие возможности.

  • С веб-сайта Office.com скачивается файл, который при нестабильной работе или неисправности компьютера автоматически запускает центр диагностики Microsoft Office для помощи в диагностике и устранении неполадок компьютера.

  • Веб-сайт корпорации Майкрософт может запросить отчет об ошибках для некоторых типов сообщений об ошибках. Данные, содержащиеся в полученном отчете, помогают корпорации Майкрософт понять сущность неисправности и устранить ее.

  • На веб-узле корпорации Майкрософт размещена постоянно обновляемая контекстная справка, облегчающая поиск неисправностей в компьютере.

Дополнительные сведения см. в статье Изменение параметров центра диагностики Microsoft Office.

Участие в программе улучшения качества ПО

Установка флажка Зарегистрироваться в программе улучшения качества программного обеспечения помогает повысить качество, надежность и производительность приложений Microsoft Office.

  • Для участия в программе улучшения качества ПО не требуется никакая дополнительная работа. Вам не придется заполнять формы, анкеты или отвечать на телефонные звонки.

  • Корпорация Майкрософт собирает сведения с вашего компьютера автоматически, включая сообщения об ошибках, и время их появления; тип оборудования компьютера; наличие сбоев в работе программных продуктов корпорации Майкрософт; сведения о надежности и быстродействии работы аппаратного и программного обеспечения. Как правило, эти данные собираются ежедневно.

  • Любая информация, отсылаемая в корпорацию Майкрософт, является анонимной и никоим образом не используется ни в рекламных, ни в коммерческих целях.

Полные сведения об этой программе посетите веб-сайт Программа улучшения качества программного обеспечения .

Автоматически определять установленные приложения Office для улучшения результатов поиска Office.com

Применимо к Office 2010

Установка флажка Автоматическое обнаружение установленных приложений Office для улучшения результатов поиска на сайте Office.com помогает находить на сайте Office.com результаты для установленных приложений Office.

Проверка документов Microsoft Office, взятых с подозрительных веб-сайтов или содержащих ссылки на такие веб-сайты

Применяется к следующим приложениям Office 2010: Access, Excel, InfoPath, OneNote, PowerPoint, Project, Publisher, Visio, Word, Excel Starter и Word Starter.

Установка флажка Проверка документов Microsoft Office, взятых с подозрительных веб-сайтов или содержащих ссылки на такие веб-сайты включает функцию обнаружения поддельных веб-сайтов, помогающую защититься от фишинга. Если набор Office обнаруживает ссылку на веб-сайт с поддельным именем домена, выводится предупреждение системы безопасности. Обнаружение поддельных веб-сайтов выполняется локально на компьютере. При этом никакие сведения не отправляются корпорации Майкрософт. Дополнительные сведения см. в статье Включение и отключение оповещений системы безопасности о ссылках и файлах с подозрительных веб-узлов.

Разрешить поиск и установку новых служб в области задач "Справочные материалы"

Установка флажка Разрешить поиск и установку новых служб в области задач "Справочные материалы" позволяет приложению Office автоматически выполнять поиск и установку новых справочных служб.

Разрешить отправку файлов для улучшения качества проверки файлов

Применяется к приложениям Word и Word Starter только.

Установка флажка Разрешить отправку файлов для улучшения качества проверки файлов разрешает корпорации Майкрософт собирать сведения о файлах, которые не прошли проверку. По умолчанию в диалоговом окне время от времени предлагается отправить файлы в Майкрософт.

Разрешить персонализацию рекламы в Microsoft Office Начальный

Применяется к приложениям Excel Starter и Word Starter только

Установка флажка Разрешить персонализацию рекламы в Microsoft Office Starter разрешает корпорации Майкрософт собирать сведения об использовании веб-служб и сайтов Майкрософт и партнеров. Эти сведения помогают определить, какие рекламные объявления могут представлять интерес для вас.

Предупреждать перед печатью, сохранением и отправкой файла, который содержит записанные исправления или примечания

Применяется к приложениям Word и Word Starter только.

Если установлен флажок Предупреждать перед печатью, сохранением и отправкой файла, который содержит записанные исправления или примечания, при попытке распечатать, сохранить или отправить файл, содержащий отслеживаемые изменения, выводится предупреждение.

Сохранять случайное число для улучшения точности объединения

Применяется только к приложению Word.

Установка флажка Сохранять случайное число для улучшения точности объединения повышает вероятность получения наилучших результатов при объединении исправлений, сделанных несколькими рецензентами.

Отображать скрытую разметку при открытии и сохранении

Применяется к приложениям Word и Word Starter только.

Установка флажка Отображать скрытую разметку при открытии и сохранении позволяет при открытии и сохранении документа видеть все исправления, которые в нем остались. Благодаря этой возможности любые ненужные исправления можно удалить до отправки документа на повторное рецензирование.

Удалять личные сведения из свойств файла при сохранении

Применяется к следующим приложениям Office: Excel, PowerPoint, Publisher, SharePoint Designer, Word, Excel Starter и Word Starter.

Параметр Удалять личные сведения из свойств файла при сохранении отключен в приложениях Excel, PowerPoint и Word и включен в приложениях Publisher и SharePoint Designer.

В приложениях, в которых этот параметр включен, он доступен только при работе с документом, созданным в более ранней версии Office, если этот параметр был использован в прежней версии для удаления личных сведений. Чтобы удалить персональные данные из этого документа, нажмите кнопку Инспектор документов.

Инспектор документов

Для удаления персональных данных и других скрытых сведений из файлов, созданных в Excel, PowerPoint и Word, нажмите кнопку Инспектор документов. Дополнительные сведения об инспекторе документов см. в следующих статьях:

Метод для доступа к параметры конфиденциальности зависит от немного в зависимости от продукта, который вы используете. Выберите приложение, которое нужно знать о из раскрывающегося списка элементов управления, а затем прокрутите вниз до описания параметра определенных конфиденциальности.

Access, Excel, PowerPoint или Word

  1. Нажмите Кнопку Microsoft Office Изображение кнопки Office , а затем выберите элемент Параметры для конкретной программы (ex: Параметры Word.)

  2. Откройте раздел Центр управления безопасностью, нажмите кнопку Параметры центра управления безопасностью и щелкните элемент Параметры конфиденциальности.

Коллекция картинок, OneNote, SharePoint Designer или проекта

В меню Справка выберите пункт Параметры конфиденциальности.

InfoPath, Outlook, Publisher или Visio

В меню Сервис выберите команду Центр управления безопасностью и откройте страницу Параметры конфиденциальности.

Ознакомление с описанием каждого параметра защиты конфиденциальной информации

Искать справку на веб-узле Microsoft Office Online при наличии подключения к Интернету

Применяется ко всем программам 2007 Office (выпуск).

Установка флажка Искать справку на веб-узле Microsoft Office Online при наличии подключения к Интернету позволяет загружать самые последние сведения справки с веб-узла Microsoft Office Online. Для загрузки справки компьютер должен быть подключен к Интернету. Загрузить всю справочную систему невозможно, однако можно загрузить выбранную статью справки, если щелкнуть ее название в поле "Результат поиска".

Показывать ссылки на материалы веб-узла Microsoft Office Online

Соответствующие программы 2007 Office (выпуск): Access, Excel, PowerPoint, Word и Visio.

Установка флажка Показывать ссылки на материалы веб-узла Microsoft Office Online позволяет загружать самые последние статьи и специализированные шаблоны с веб-узла Microsoft Office Online. Для загрузки этих материалов компьютер должен быть подключен к Интернету.

Периодически загружать файл, который поможет выявить неполадки системы

Применяется ко всем программам 2007 Office (выпуск).

Установка флажка Периодически загружать файл, который поможет выявить неполадки системы позволяет использовать следующие возможности.

  • С веб-узла Office Online загружается файл, который при нестабильной работе или неисправности компьютера автоматически запускает центр диагностики Microsoft Office для помощи в диагностике и ремонте компьютера.

  • Веб-узел корпорации Майкрософт может запросить отчет об ошибках для некоторых типов сообщений об ошибках. Данные, содержащиеся в полученном отчете, помогают корпорации Майкрософт понять сущность и найти место неисправности.

  • На веб-узле корпорации Майкрософт размещена постоянно обновляемая контекстная справка, облегчающая поиск неисправностей в компьютере.

Дополнительные сведения об этой функции см. в статье Диагностика и восстановление поврежденных приложений Microsoft Office с помощью центра диагностики Microsoft Office.

Участие в программе улучшения качества ПО

Применяется ко всем программам 2007 Office (выпуск).

Установка флажка Участие в программе улучшения качества ПО помогает повысить качество, надежность и производительность приложения Microsoft Office.

  • Для участия в программе повышения качества не требуется почти никаких действий. Не нужно заполнять формы, участвовать в опросах или отвечать на телефонные звонки.

  • Корпорация Майкрософт собирает сведения с компьютера пользователя автоматически, включая сообщения об ошибках, формируемые программным обеспечением, и время их создания; тип оборудования компьютера; наличие сбоев в работе программных продуктов корпорации Майкрософт; данные о надежности и быстродействии работы аппаратного и программного обеспечения. Как правило, эти данные собираются ежедневно.

  • Любая информация, отсылаемая в корпорацию Майкрософт, является анонимной. Эта информация никоим образом не используется ни в рекламных, ни в коммерческих целях.

Полные сведения об этой программе посетите веб-сайт Программа улучшения качества программного обеспечения .

Предупреждать перед печатью, сохранением и отправкой файла, который содержит записанные исправления или примечания

Применяется только Office Word 2007.

При выборе параметра Предупреждать перед печатью, сохранением и отправкой файла, который содержит записанные исправления или примечания перед печатью, сохранением или отправкой файла, содержащего записанные исправления, будут поступать предупреждающие сообщения. Дополнительные сведения о записанных исправлениях см. в статье Удаление записанных исправлений.

Сохранять случайное число для улучшения точности объединения

Применяется только Office Word 2007.

Выбор параметра Сохранять случайное число для улучшения точности объединения повышает вероятность получения наилучших результатов при объединении записанных исправлений от нескольких рецензентов. Дополнительные сведения см. в разделе Слияние в одном документе примечаний и изменений от нескольких рецензентов.

Отображать скрытую разметку при открытии и сохранении

Применяется только Office Word 2007.

Выбор параметра Отображать скрытую разметку при открытии и сохранении позволяет при открытии и сохранении документа видеть все записанные исправления, еще остающиеся в нем. Это позволяет удалить любые ненужные записанные исправления до отправки документа на повторное рецензирование. Дополнительные сведения о записанных исправлениях см. в разделе Удаление записанных исправлений.

Удалять личные сведения из свойств файла при сохранении (отключен)

Применяется только Office Word 2007.

Параметр Удалять личные сведения из свойств файла при сохранении (отключен) доступен только при работе с документом, созданным в более ранних версиях Office, если этот параметр был использован в прежней версии для удаления личных сведений. Чтобы удалить личные сведения из этого документа, выберите команду Инспектор документов.

Инспектор документов

Применяется только Office Word 2007.

Для удаления личных сведений и других скрытых данных из документов, созданных в Office Word 2007 и более ранних версиях выберите команду Инспектор документов. Дополнительную информацию об инспекторе документов см. в статье Удаление скрытых данных и личных сведений из документов Office.

Проверка документов Microsoft Office, взятых с подозрительных веб-узлов или содержащих ссылки на такие веб-узлы

Применяется к следующим приложениям 2007 Office (выпуск): Access, Excel, InfoPath, PowerPoint, Visio и Word.

Установка флажка Проверка документов Microsoft Office, взятых с подозрительных веб-узлов или содержащих ссылки на такие веб-узлы включает функцию обнаружения поддельного веб-узла, помогающую защититься от фишинга. Если выпуск 2007 Office (выпуск) обнаруживает ссылку на поддельное имя домена, поступает предупреждение системы безопасности. Обнаружение поддельного веб-узла выполняется локально, внутри компьютера. При этом никаких сведений на веб-узел корпорации Майкрософт не отправляется. Дополнительные сведения см. в статье Включение и отключение предупреждений о ссылках на подозрительные веб-узлы и о файлах с таких веб-узлов.

Заявление о конфиденциальности корпорации Майкрософт

Читать наши конфиденциальности Заявление посетите Заявление о конфиденциальности Microsoft

Обратная связь

В этой статье был обновлен Бен на 20 июня 2017 г. , являющееся результатом свои комментарии. Если вы нашли полезные сведения и особенно, если вы не воспользуйтесь элементами управления отзыв внизу для сообщите нам, как сделать его более.

Примечания : 

  • Отказ от ответственности относительно машинного перевода. Данная статья была переведена с помощью компьютерной системы без участия человека. Microsoft предлагает эти машинные переводы, чтобы помочь пользователям, которые не знают английского языка, ознакомиться с материалами о продуктах, услугах и технологиях Microsoft. Поскольку статья была переведена с использованием машинного перевода, она может содержать лексические,синтаксические и грамматические ошибки.

  • Используйте английский вариант этой статьи, который находится здесь, в качестве справочного материала. Вместе с другими участниками сообщества Майкрософт вы можете улучшить эту статью с помощью Community Translation Framework (CTF). Просто наведите указатель мыши на предложение в статье и выберите команду "УЛУЧШИТЬ ПЕРЕВОД" в мини-приложении CTF. Для получения дополнительных сведений о CTF щелкните здесь. Используя CTF, вы соглашаетесь с нашими условиями предоставления услуг.

Совершенствование навыков
Перейти к обучению
Первоочередный доступ к новым возможностям
Присоединиться к программе предварительной оценки Office

Были ли сведения полезными?

Спасибо за ваш отзыв!

Благодарим за отзыв! Возможно, будет полезно связать вас с одним из наших специалистов службы поддержки Office.

×