Применение тени к замкнутой или открытой фигуре

Важно :  Данная статья переведена с помощью машинного перевода, см. Отказ от ответственности. Используйте английский вариант этой статьи, который находится здесь, в качестве справочного материала.

  1. Выделите фигуру.

  2. В меню Формат выберите команду Тень.

  3. В группе Тень в списках Стиль, Цвет, Узор и Цвет узора выберите нужные параметры и задайте необходимое значение прозрачности.

Примечание : К стилю тени относятся размер тени, смещение и параметры угла. Для применения параметров стиля тени страницы к фигуре на данной странице сначала следует настроить стиль тени и смещения на вкладке Тени диалогового окна Параметры страницы. Далее выделите фигуру и в меню Формат выберите команду Тень. В диалоговом окне Тень в списке Стиль выберите вариант По умолчанию для страницы.

Совет : Для удаления тени сразу после нажатия кнопки ОК в меню Правка выберите команду Отменить. Для удаления тени позднее выделите фигуру. Далее в меню Формат выберите команду Тень, а затем в списке Стиль выберите вариант Нет.

Примечание : Отказ от ответственности относительно машинного перевода. Данная статья была переведена с помощью компьютерной системы без участия человека. Microsoft предлагает эти машинные переводы, чтобы помочь пользователям, которые не знают английского языка, ознакомиться с материалами о продуктах, услугах и технологиях Microsoft. Поскольку статья была переведена с использованием машинного перевода, она может содержать лексические,синтаксические и грамматические ошибки.

Совершенствование навыков
Перейти к обучению
Первоочередный доступ к новым возможностям
Присоединиться к программе предварительной оценки Office

Были ли сведения полезными?

Спасибо за ваш отзыв!

Благодарим за отзыв! Возможно, будет полезно связать вас с одним из наших специалистов службы поддержки Office.

×