Применение тени к закрытой или открытой фигуре

Примечание: Мы стараемся как можно оперативнее обеспечивать вас актуальными справочными материалами на вашем языке. Эта страница переведена автоматически, поэтому ее текст может содержать неточности и грамматические ошибки. Для нас важно, чтобы эта статья была вам полезна. Просим вас уделить пару секунд и сообщить, помогла ли она вам, с помощью кнопок внизу страницы. Для удобства также приводим ссылку на оригинал (на английском языке).

  1. Выберите фигуру.

  2. В меню Формат выберите пункт тень.

  3. В разделе тень выберите нужные параметры в списках стиль, Цвет, узор и Цвет узора, а затем задайте нужный уровень прозрачности.

Примечание: Стиль тени включает размер тени, смещение и параметры угла. Чтобы сделать фигуру на странице, настройте стиль тени и смещение на вкладке " тени " диалогового окна " Параметры страницы ". Затем выделите фигуру на странице и в меню Формат выберите пункт тень. В диалоговом окне тень в разделе стиль выберите пункт страница по умолчанию.

Совет: Чтобы удалить тень сразу после нажатия кнопки ОК, в меню Правка выберите команду отменить. Чтобы удалить тень, выделите ее. Затем в меню Формат выберите пункт тень, а затем в списке стиль выберите пункт нет.

Совершенствование навыков работы с Office
Перейти к обучению
Первоочередный доступ к новым возможностям
Присоединиться к программе предварительной оценки Office

Были ли сведения полезными?

Спасибо за ваш отзыв!

Благодарим за отзыв! Возможно, будет полезно связать вас с одним из наших специалистов службы поддержки Office.

×