Применение и изменение макета слайда

Каждая тема PowerPoint содержит набор макетов слайдов. Макет слайда определяет размещение текста и другого содержимого на слайде. Если готовые макеты темы не подходят для вашего слайд-шоу, их можно изменить.

Браузер не поддерживает видео. Установите Microsoft Silverlight, Adobe Flash Player или Internet Explorer 9.
29 секунд

Дополнительные сведения о макетах слайдов см. в статье Что такое макет слайда?.

Для размещения содержимого слайда можно использовать один из макетов, чтобы сделать его понятным и удобочитаемым.

  1. Выберите слайд, для которого вы хотите изменить макет.

  2. На вкладке Главная нажмите кнопку Макет.

  3. Выберите нужный макет.

    Макеты содержат заполнители для текста, видеороликов, изображений, диаграмм, фигур, элементов коллекции картинок, фона и других объектов. Макеты также содержат параметры форматирования этих объектов, такие как цвета темы, шрифты и эффекты.

    Примечание: Если вас не устраивают внесенные изменения, на вкладке Главная нажмите кнопку Сбросить, чтобы вернуться к исходному макету. Кнопка Сбросить не удаляет добавленное содержимое.

Изменение ориентации слайдов

Инструкции по переключению между книжной и альбомной ориентациями содержатся в отдельной справочной статье:

Альбомная ориентация слайда альбомная
Книжная ориентация слайда книжная

См. также

Выбор стандартного макета слайдов

  1. В обычном режиме на вкладке Главная нажмите кнопку Макет.

  2. Выберите макет, лучше всего соответствующий содержимому слайда.

    На вкладке "Главная" нажмите кнопку "Макет", чтобы изменить внешний вид слайда

Настройка макета слайда

  1. На вкладке Вид нажмите кнопку Образец слайдов.

    Команда "Образец слайдов" в PowerPoint для Mac
  2. Макеты слайдов отобразятся в левой области под образцом слайдов в виде эскизов.

    При изменении образца слайдов в области эскизов отображаются макеты
  3. Выполните одно или оба указанные ниже действия.

    • Щелкните нужный макет и внесите в него необходимые изменения. Вы можете добавлять, удалять заполнители и изменять их размеры. Кроме того, с помощью параметров на вкладке Главная можно изменить шрифты, цвета и другие элементы оформления.

    • Чтобы добавить новый слайд и настроить его формат, нажмите кнопку Вставить макет;

  4. Чтобы завершить редактирование макетов, щелкните Закрыть образец.

    Измененный макет слайдов можно вставить как новый слайд в любое место презентации.

Сохранение изменений в виде новой темы

  1. Щелкните Конструктор и наведите указатель мыши на любую тему.

  2. Щелкните стрелку вниз, появившуюся под панелью тем.

  3. Выберите Сохранить текущую тему, укажите имя темы и нажмите кнопку Сохранить. Новая тема будет содержать измененный макет слайда. Она появится в коллекции тем.

Изменение ориентации слайдов

Сведения о переключении между книжной и альбомной ориентацией слайдов см. в статье Изменение ориентации.

Альбомная ориентация слайда альбомная
Книжная ориентация слайда книжная

Статьи по теме

Образцы слайдов в PowerPoint для Mac

Использование тем в PowerPoint для Mac

Настройка и сохранение темы в PowerPoint для Mac

Использование шаблонов в PowerPoint для Mac

Добавление нового макета слайда в образец слайдов

  1. В меню Вид выберите пункт Образец, а затем — Образец слайдов.

  2. В области навигации щелкните образец слайдов. Образец слайдов — это верхний слайд в области навигации.

  3. Откройте вкладку Образец слайдов и в группе Образец слайдов нажмите кнопку Создать макет.

    Вкладка "Образец слайдов", группа "Образец слайдов"

    PowerPoint вставит новый макет слайда с заполнителями для заголовка и нижних колонтитулов.

  4. Внесите дополнительные изменения в новый макет слайда.

    Примечание: Дополнительные сведения о внесении дополнительных изменений в макет слайда см. в статье Добавление заполнителей в макет слайда и их удаление.

  5. После внесения изменений в режиме образца слайдов выберите команду Закрыть образец на панели сообщений, чтобы вернуться в обычный режим.

    Совет: Изменения образца слайдов и связанных с ним макетов слайдов будут временно добавлены в тему, применяемую к презентации. Если применить другую тему, изменения образца слайдов будут сброшены. Если нужно сохранить изменения для дальнейшего использования, на вкладке Темы в разделе Темы нажмите кнопку Сохранение темы.

Дублирование макета слайда в образце слайдов

Пол макетьзовательскиеы можно использовать для создания серии макетов с одинаковым оформлением, но разным содержимым. Например, можно создать первый макет с логотипом компании в левом углу и замещающим текстом, а затем продублировать этот пользовательский макет и заменить заполнитель таблицей.

  1. В меню Вид выберите пункт Образец, а затем — Образец слайдов.

  2. В области навигации щелкните макет слайда, который вы хотите изменить. Макеты слайдов располагаются под образцом слайдов — самым верхним слайдом в области навигации.

  3. В меню Вставка выберите пункт Дублировать макет.

  4. Внесите дополнительные изменения в новый макет слайда.

    Примечание: Дополнительные сведения о внесении дополнительных изменений в макет слайда см. в статье Добавление заполнителей в макет слайда и их удаление.

  5. После внесения изменений в режиме образца слайдов выберите команду Закрыть образец на панели сообщений, чтобы вернуться в обычный режим.

    Совет: Изменения образца слайдов и связанных с ним макетов слайдов будут временно добавлены в тему, применяемую к презентации. Если применить другую тему, изменения образца слайдов будут сброшены. Если нужно сохранить изменения для дальнейшего использования, на вкладке Темы в разделе Темы нажмите кнопку Сохранение темы.

Удаление макета слайда в образце слайдов

Из образца слайдов можно удалить любые макеты слайдов, которые не используются в текущей презентации.

  1. В меню Вид выберите пункт Образец, а затем — Образец слайдов.

  2. В области навигации щелкните макет слайда, который вы хотите удалить. Макеты слайдов располагаются под образцом слайдов — самым верхним слайдом в области навигации.

  3. Откройте вкладку Образец слайдов и в группе Образец слайдов нажмите кнопку Удалить.

    Вкладка "Образец слайдов", группа "Образец слайдов"

  4. После внесения изменений в режиме образца слайдов выберите команду Закрыть образец на панели сообщений, чтобы вернуться в обычный режим.

    Совет: Изменения образца слайдов и связанных с ним макетов слайдов будут временно добавлены в тему, применяемую к презентации. Если применить другую тему, изменения образца слайдов будут сброшены. Если нужно сохранить изменения для дальнейшего использования, на вкладке Темы в разделе Темы нажмите кнопку Сохранение темы.

Переименование макета слайда в образце слайдов

Имя макета слайда можно изменить. При этом изменится имя, отображаемое для этого макета в меню Создать слайд и Макет на вкладке Главная.

  1. В меню Вид выберите пункт Образец, а затем — Образец слайдов.

  2. В области навигации щелкните макет слайда, который вы хотите изменить. Макеты слайдов располагаются под образцом слайдов — самым верхним слайдом в области навигации.

  3. Откройте вкладку Образец слайдов и в группе Образец слайдов нажмите кнопку Переименовать.

    Вкладка "Образец слайдов", группа "Образец слайдов"

  4. В Имя макета введите новое имя.

  5. Нажмите кнопку Переименовать.

  6. После внесения изменений в режиме образца слайдов выберите команду Закрыть образец на панели сообщений, чтобы вернуться в обычный режим.

    Совет: Изменения образца слайдов и связанных с ним макетов слайдов будут временно добавлены в тему, применяемую к презентации. Если применить другую тему, изменения образца слайдов будут сброшены. Если нужно сохранить изменения для дальнейшего использования, на вкладке Темы в разделе Темы нажмите кнопку Сохранение темы.

Изменение ориентации слайдов

Сведения о переключении между книжной и альбомной ориентацией слайдов см. в статье Изменение ориентации.

Альбомная ориентация слайда альбомная
Книжная ориентация слайда книжная

Статьи по теме

Добавление заполнителей в макет слайда и их удаление

Изменение образца слайдов

О создании презентации

Каждый макет слайда содержит заполнители для текста, рисунков, диаграмм, фигур и других элементов. Выбор подходящего макета слайда для размещения содержимого существенно ускорит вашу работу.

Выбор макета при добавлении нового слайда

  1. На вкладке Главная нажмите кнопку Новый слайд.

  2. Выберите макет для нового слайда и нажмите кнопку Добавить слайд.

Изменение макета существующего слайда

  1. На вкладке Главная нажмите кнопку Макет.

  2. Выберите макет, подходящий для содержимого слайда, и нажмите кнопку Изменить макет.

    Изменение макета слайда

Изменение ориентации слайдов

Сведения о переключении между книжной и альбомной ориентацией слайдов см. в статье Изменение ориентации.

Альбомная ориентация слайда альбомная
Книжная ориентация слайда книжная

На телефоне или планшете:

  1. Коснитесь слайда, для которого нужно определить макет.

  2. На перемещаемой панели инструментов в нижней части окна нажмите кнопку МакетКнопка "Макет" на перемещаемой панели инструментов позволяет выбрать макет слайда.

  3. Коснитесь нужного макета слайда, чтобы его выбрать.

    Макет будет применен. Можете продолжить редактирование этого слайда или перейти к другому.

На телефоне или планшете:

  1. Коснитесь слайда, для которого нужно определить макет.

  2. На перемещаемой панели инструментов в нижней части окна нажмите кнопку МакетКнопка "Макет" на перемещаемой панели инструментов позволяет выбрать макет слайда.

  3. Коснитесь нужного макета слайда, чтобы его выбрать.

    Макет будет применен. Можете продолжить редактирование этого слайда или перейти к другому.

На телефоне:

  1. Коснитесь слайда, для которого нужно определить макет.

  2. На перемещаемой панели инструментов в нижней части окна нажмите кнопку МакетКнопка "Макет" на перемещаемой панели инструментов позволяет выбрать макет слайда.

  3. Коснитесь нужного макета слайда, чтобы его выбрать.

    Макет будет применен. Можете продолжить редактирование этого слайда или перейти к другому.

Совершенствование навыков работы с Office
Перейти к обучению
Первоочередный доступ к новым возможностям
Присоединиться к программе предварительной оценки Office

Были ли сведения полезными?

Спасибо за ваш отзыв!

Благодарим за отзыв! Возможно, будет полезно связать вас с одним из наших специалистов службы поддержки Office.

×