Office

Применение заливки или эффекта к фигуре или надписи

Примечание: Мы стараемся как можно оперативнее обеспечивать вас актуальными справочными материалами на вашем языке. Эта страница переведена автоматически, поэтому ее текст может содержать неточности и грамматические ошибки. Для нас важно, чтобы эта статья была вам полезна. Просим вас уделить пару секунд и сообщить, помогла ли она вам, с помощью кнопок внизу страницы. Для удобства также приводим ссылку на оригинал (на английском языке).

Внешний вид фигуры или надписи можно изменить, поменяв ее заливку или добавив визуальные эффекты, например тень, свечение, отражение, сглаживание краев, рельеф или поворот объемной фигуры.

Заливка — это цвет, узор, текстура, рисунок или градиент, примененные к внутренней части фигуры. Градиентом называется постепенное изменение цветов и оттенков, обычно от одного цвета до другого либо от одного оттенка до другого оттенка того же цвета.

Графический элемент SmartArt со сплошной заливкой и фигурами с градиентной заливкой

Изменение цвета заливки влияет только на внутреннюю область или фасад фигуры. Если при применении эффекта, например тени, к фигуре для него нужно задать другой цвет, необходимо изменить цвет тени отдельно от цвета заливки.

Объемный эффект придает фигуре глубину. Можно применять к фигуре как встроенные сочетания объемных эффектов, так и отдельные эффекты. В следующих программах вы можете добавлять в фигуры комбинации отдельных эффектов: Excel, Outlook, Word и PowerPoint.

Применение заливки и эффекта

Чтобы добавить заливку или эффект, щелкните фигуру, нажмите кнопку Формат, щелкните стрелку рядом с кнопкой Заливка фигуры или эффекты фигурыи выберите цвет, градиент, текстуру или эффект.

  1. Щелкните фигуру, к которой вы хотите применить заливку. Чтобы применить одинаковую заливку к нескольким фигурам, щелкните первую фигуру, а затем, удерживая нажатой клавишу CTRL, щелкните остальные.

  2. На вкладке Форматв группе Стили фигур щелкните стрелку Заливка фигуры.

    Меню параметров цвета заливки фигуры

  3. Сделайте следующее:

    • Чтобы добавить или изменить цвет заливки, щелкните нужный цвет.

    • Чтобы не использовать цвет, выберите вариант Нет заливки.

    • Чтобы применить цвет, который не входит в цвета темы, выберите команду Дополнительные цвета заливки, а затем либо щелкните нужный цвет на вкладке Обычные, либо создайте собственный на вкладке Спектр. Если вы измените тему документа, пользовательские цвета и цвета, выбранные на вкладке Обычные, не обновятся.

    • Чтобы настроить прозрачность фигуры, щелкните Дополнительные цвета заливки. В нижней части диалогового окна Цвета переместите ползунок Прозрачность или введите число в поле рядом с ним. Вы можете изменять процент прозрачности от 0% (непрозрачная заливка, вариант по умолчанию) до 100% (полностью прозрачная заливка).

    • Чтобы добавить или изменить рисунок заливки, выберите пункт Рисунок, укажите папку, в которой находится необходимый рисунок, щелкните файл рисунка и нажмите кнопку Вставить.

    • Чтобы добавить или изменить градиентную заливку, выберите пункт Градиент, а затем — необходимый вариант градиента. Чтобы настроить градиент, выберите пункт Другие градиенты и задайте необходимые параметры.

    • Чтобы применить или изменить текстуру для заливки, щелкните Текстура, а затем выберите подходящую текстуру. Чтобы настроить текстуру, выберите пункт Другие текстуры и задайте необходимые параметры.

К началу страницы

Чтобы получить дополнительные сведения о том, как добавить заливку или эффект, выберите элемент из раскрывающегося списка.

  1. Щелкните правой кнопкой мыши фигуру, к которой необходимо применить узорную заливку, и выберите пункт Формат фигуры.

  2. В области Формат фигуры щелкните Заливка и выберите Узорная заливка.

    Выбор заливки узором в области "Формат фигуры"

  3. Щелкните узор и, если хотите, задайте сочетание цветов, щелкнув стрелки Передний план и Фон.

К началу страницы

Вы можете добавлять к надписям и фигурам различные эффекты, например рельеф и отражение.

  1. Щелкните фигуру, к которой вы хотите применить эффект. Чтобы применить одинаковый эффект к нескольким фигурам, щелкните первую фигуру, а затем, удерживая нажатой клавишу CTRL, щелкните остальные.

  2. На вкладке Формат в группе Стили фигур щелкните Эффекты фигур и выберите значение из списка.

    Меню ''Эффекты фигур''

    • Чтобы добавить или изменить встроенную комбинацию эффектов, наведите указатель на пункт Заготовка и затем щелкните нужный эффект.

      Чтобы настроить встроенный эффект, выберите пункт Параметры объема и задайте необходимые параметры.

    • Чтобы добавить или изменить тень, выберите пункт Тень, а затем — необходимый тип тени.

      Чтобы настроить тень, выберите пункт Варианты тени и задайте необходимые параметры.

    • Чтобы добавить или изменить отражение, выберите пункт Отражение, а затем — необходимый тип отражения.

      Чтобы настроить отражение, выберите пункт Параметры отражения и задайте необходимые параметры.

    • Чтобы добавить или изменить свечение, выберите пункт Свечение, а затем — необходимый тип свечения.

      Чтобы настроить свечение, выберите пункт Параметры свечения и задайте необходимые параметры.

    • Чтобы добавить или изменить сглаживание, выберите пункт Сглаживание и задайте необходимый размер и цвет границы.

      Чтобы настроить сглаживание, выберите пункт Параметры сглаживания и задайте необходимые параметры.

    • Чтобы добавить или изменить рельеф, выберите пункт Рельеф, а затем — необходимый тип рельефа.

      Чтобы настроить рельеф, выберите пункт Параметры объема и задайте необходимые параметры.

    • Чтобы добавить или изменить объемное вращение, выберите пункт Поворот объемной фигуры, а затем — необходимый тип поворота.

      Чтобы настроить вращение, выберите пункт Параметры поворота объемной фигуры и задайте необходимые параметры.

      Примечания: 

      • Чтобы создать собственный эффект путем применения нескольких отдельных эффектов, повторите приведенное выше действие 2.

      • Если применить к фигуре объемный эффект, например рельеф, а затем — эффект сглаживания, никаких видимых изменений не произойдет, поскольку объемные эффекты имеют больший приоритет. Однако при удалении объемного эффекта эффект сглаживания станет заметен.

К началу страницы

  1. Щелкните фигуру, заливку которой вы хотите удалить. Чтобы удалить одинаковую заливку у нескольких фигур, щелкните первую фигуру, а затем, удерживая нажатой клавишу CTRL, щелкните остальные.

  2. На вкладке Форматв группе Стили фигур щелкните стрелку рядом с командой Заливка фигуры и выберите пункт Нет заливки.

    Выбор значения ''Нет заливки''

К началу страницы

  1. Щелкните фигуру, эффект которой вы хотите удалить. Чтобы удалить один и тот же эффект у нескольких фигур, щелкните первую фигуру, а затем, удерживая нажатой клавишу CTRL, щелкните остальные.

  2. На вкладке Формат в группе Стили фигур щелкните Эффекты фигур и сделайте следующее:

    Меню ''Эффекты фигур''

    • Чтобы отменить встроенное сочетание эффектов, выберите по очереди пункты Заготовка и Нет заготовок.

      Примечание: Если выбрать пункт Нет заготовок, тени фигуры останутся нетронутыми. Для отмены эффекта тени выполните указанные ниже действия.

    • Чтобы удалить тень, выберите по очереди пункты Тень и Нет тени.

    • Чтобы отменить эффект отражения, выберите по очереди пункты Отражение и Нет отражения.

    • Чтобы удалить свечение, выберите по очереди пункты Свечение и Нет свечения.

    • Чтобы отменить эффект сглаживания, выберите по очереди пункты Сглаживание и Без сглаживания.

    • Чтобы удалить рельеф, выберите по очереди пункты Рельеф и Без рельефа.

    • Чтобы отменить эффект объемного вращения, выберите по очереди пункты Поворот объемной фигуры и Без поворота.

Примечание: Если было добавлено несколько отдельных эффектов, то для отмены всех эффектов повторите описанное выше действие 2.

К началу страницы

См. также

Добавление или изменение заливки фигуры

  1. Щелкните фигуру, к которой вы хотите применить заливку.

    Чтобы применить одинаковую заливку к нескольким фигурам, щелкните первую фигуру, а затем, удерживая нажатой клавишу CTRL, щелкните остальные.

  2. В разделе Средства рисования на вкладке Формат в группе Стили фигур щелкните стрелку Заливка фигуры и сделайте следующее:

    Вкладка «Формат» в разделе «Средства рисования»

    Если вкладка Средства рисования или Формат не отображается, убедитесь, что вы выделили фигуру. Для открытия вкладки Формат может потребоваться дважды щелкнуть фигуру.

    • Чтобы применить или изменить цвет заливки, выберите его или вариант Нет заливки.

      Для изменения цвета, который не входит в цвета темы, выберите команду Другие цвета заливки, а затем выберите необходимый цвет на вкладке Обычные или создайте собственный цвет на вкладке Спектр. Пользовательские цвета и цвета на вкладке Стандартная не обновляются при последующем изменении тема документа.

      Совет: Чтобы настроить прозрачность фигуры, щелкните Дополнительные цвета заливки. В нижней части диалогового окна Цвета переместите ползунок Прозрачность или введите число в поле рядом с ним. Вы можете изменять процент прозрачности от 0 % (непрозрачная заливка, вариант по умолчанию) до 100 % (полностью прозрачная заливка).

    • Чтобы добавить или изменить рисунок заливки, выберите пункт Рисунок, укажите папку, в которой находится необходимый рисунок, щелкните файл рисунка и нажмите кнопку Вставить.

    • Чтобы добавить или изменить градиентную заливку, выберите пункт Градиент, а затем — необходимый вариант градиента.

      Чтобы настроить градиент, щелкните Другие градиенты и задайте параметры.

    • Чтобы применить или изменить текстуру для заливки, щелкните Текстура, а затем выберите подходящую текстуру.

      Чтобы настроить текстуру, щелкните Другие текстуры и задайте параметры.

К началу страницы

Чтобы получить дополнительные сведения о применении заливки или эффекта, выберите вариант из раскрывающегося списка.

  1. Щелкните правой кнопкой мыши фигуру, к которой необходимо применить узорную заливку, и выберите пункт Формат фигуры.

  2. В диалоговом окне Формат фигуры откройте вкладку Заливка.

  3. В области Заливка установите переключатель Узорная заливка и выберите узор, цвет переднего плана и цвет фона.

К началу страницы

  1. Щелкните фигуру, к которой вы хотите применить эффект.

    Чтобы применить один эффект к нескольким фигурам, выберите первую фигуру, а затем, удерживая нажатой клавишу CTRL, щелкните остальные.

  2. В разделе Средства рисования на вкладке Формат в группе Стили фигур щелкните Эффекты фигуры и сделайте следующее:

    Вкладка «Формат» в разделе «Средства рисования»

    Если вкладка Средства рисования или Формат не отображается, убедитесь, что вы выделили фигуру. Для открытия вкладки Формат может потребоваться дважды щелкнуть фигуру.

    • Чтобы добавить или изменить встроенное сочетание эффектов, выберите пункт Заготовка, а затем — необходимый эффект.

      Чтобы настроить встроенный эффект, выберите пункт Параметры объема и задайте необходимые параметры.

    • Чтобы добавить или изменить тень, выберите пункт Тень, а затем — необходимый тип тени.

      Чтобы настроить тень, выберите пункт Варианты тени и задайте необходимые параметры.

    • Чтобы добавить или изменить отражение, выберите пункт Отражение, а затем — необходимый тип отражения.

      Чтобы настроить отражение, выберите пункт Параметры отражения и задайте необходимые параметры.

    • Чтобы добавить или изменить свечение, выберите пункт Свечение, а затем — необходимый тип свечения.

      Чтобы настроить свечение, выберите пункт Параметры свечения и задайте необходимые параметры.

    • Чтобы добавить или изменить сглаживание, выберите пункт Сглаживание и задайте необходимый размер и цвет границы.

      Чтобы настроить сглаживание, выберите пункт Параметры сглаживания и задайте необходимые параметры.

    • Чтобы добавить или изменить рельеф, выберите пункт Рельеф, а затем — необходимый тип рельефа.

      Чтобы настроить рельеф, выберите пункт Параметры объема и задайте необходимые параметры.

    • Чтобы добавить или изменить объемное вращение, выберите пункт Поворот объемной фигуры, а затем — необходимый тип поворота.

      Чтобы настроить вращение, выберите пункт Параметры поворота объемной фигуры и задайте необходимые параметры.

      Примечания: 

      • Чтобы создать собственный эффект путем применения нескольких отдельных эффектов, повторите приведенное выше действие 2.

      • Если применить к фигуре объемный эффект, например рельеф, а затем — эффект сглаживания, никаких видимых изменений не произойдет, поскольку объемные эффекты имеют больший приоритет. Однако при удалении объемного эффекта эффект сглаживания станет заметен.

К началу страницы

  1. Щелкните фигуру, заливку которой вы хотите удалить.

    Чтобы удалить одинаковую заливку у нескольких фигур, щелкните первую фигуру, а затем, удерживая нажатой клавишу CTRL, щелкните остальные.

  2. В разделе Средства рисования на вкладке Формат в группе Стили фигур щелкните стрелку Заливка фигуры и выберите пункт Нет заливки.

    Группа "Стили фигур"

    Если вкладка Средства рисования или Формат не отображается, убедитесь, что вы выделили фигуру. Для открытия вкладки Формат может потребоваться дважды щелкнуть фигуру.

К началу страницы

  1. Щелкните фигуру, эффект которой вы хотите удалить.

    Чтобы удалить один и тот же эффект у нескольких фигур, щелкните первую фигуру, а затем, удерживая нажатой клавишу CTRL, щелкните остальные.

  2. В разделе Средства рисования на вкладке Формат в группе Стили фигур щелкните Эффекты фигуры и сделайте следующее:

    Группа "Стили фигур"

    Если вкладка Средства рисования или Формат не отображается, убедитесь, что вы выделили фигуру. Для открытия вкладки Формат может потребоваться дважды щелкнуть фигуру.

    • Чтобы отменить встроенное сочетание эффектов, выберите по очереди пункты Заготовка и Нет заготовок.

      Примечание: Если выбрать пункт Нет заготовок, тени фигуры останутся нетронутыми. Для отмены эффекта тени выполните указанные ниже действия.

    • Чтобы удалить тень, наведите указатель на пункт Тень и выберите значение Нет тени.

    • Чтобы отменить эффект отражения, наведите указатель на пункт Отражение и выберите значение Нет отражения.

    • Чтобы отменить эффект свечения, наведите указатель на пункт Свечение и выберите значение Нет свечения.

    • Чтобы отменить эффект сглаживания, наведите указатель на пункт Сглаживание и выберите значение Без сглаживания.

    • Чтобы удалить рельеф, наведите указатель на пункт Рельеф и выберите значение Без рельефа.

    • Чтобы отменить поворот объемной фигуры, наведите указатель на пункт Поворот объемной фигуры и выберите значение Без поворота.

Примечание: Если было добавлено несколько отдельных эффектов, то для отмены всех эффектов повторите описанное выше действие 2.

К началу страницы

Добавление и изменение заливки

Выберите приложение Microsoft Office в раскрывающемся списке.

  1. Щелкните фигуру или надпись, к которой вы хотите применить заливку.

    Чтобы добавить одинаковую заливку к нескольким фигурами или надписям, щелкните первую из них, а затем, удерживая нажатой клавишу SHIFT, выберите остальные.

  2. В разделе Средства рисования на вкладке Формат в группе Стили фигур щелкните Заливка фигуры и сделайте следующее:

    Изображение вкладки "Формат" окна "Средства рисования"

    • Чтобы применить или изменить цвет заливки, выберите его или вариант Нет заливки.

      Для изменения цвета, который не входит в цвета темы, выберите команду Другие цвета заливки, а затем выберите необходимый цвет на вкладке Обычные или создайте собственный цвет на вкладке Спектр. Пользовательские цвета и цвета на вкладке Стандартная не обновляются при последующем изменении тема документа.

      Чтобы настроить прозрачность заливки, щелкните Дополнительные цвета заливки. В нижней части диалогового окна Цвета переместите ползунок Прозрачность или введите число в поле рядом с ним. Вы можете изменять процент прозрачности от 0% (непрозрачная заливка, вариант по умолчанию) до 100% (полностью прозрачная заливка).

    • Чтобы добавить или изменить рисунок заливки, выберите Рисунок, найдите и щелкните нужный файл и нажмите кнопку Вставить.

    • Чтобы добавить или изменить градиент, выберите пункт Градиент, а затем — необходимый вариант градиента.

      Чтобы настроить градиент, выберите пункт Другие градиенты и задайте необходимые параметры.

    • Чтобы применить или изменить текстуру для заливки, щелкните Текстура, а затем выберите подходящую текстуру.

      Чтобы настроить текстуру, выберите пункт Другие текстуры и задайте необходимые параметры.

Примечание: В Excel 2007 нет узорной заливки, однако аналогичного эффекта можно добиться с помощью этой надстройки. Дополнительные сведения см. в статье Применение узорной заливки к диаграмме или фигуре в Excel 2007.

К началу страницы

  1. Щелкните фигуру или надпись, к которой вы хотите применить заливку.

    Чтобы добавить одинаковую заливку к нескольким фигурами или надписям, щелкните первую из них, а затем, удерживая нажатой клавишу SHIFT, выберите остальные.

  2. В разделе Средства рисования или Работа с надписями на вкладке Формат в группе Стили фигур или Стили надписей щелкните Заливка фигуры и сделайте следующее:

    Работа с надписями: вкладка ''Формат''

    • Чтобы применить или изменить цвет заливки, выберите его или вариант Нет заливки.

      Для изменения цвета, который не входит в цвета темы, выберите команду Другие цвета заливки, а затем выберите необходимый цвет на вкладке Обычные или создайте собственный цвет на вкладке Спектр. Пользовательские цвета и цвета на вкладке Стандартная не обновляются при последующем изменении тема документа.

      Чтобы настроить прозрачность, щелкните Дополнительные цвета заливки. В нижней части диалогового окна Цвета переместите ползунок Прозрачность или введите число в поле рядом с ним. Вы можете изменять процент прозрачности от 0 % (непрозрачная заливка, вариант по умолчанию) до 100 % (полностью прозрачная заливка).

    • Чтобы добавить или изменить рисунок заливки, выберите пункт Рисунок, укажите папку, в которой находится необходимый рисунок, щелкните файл рисунка и нажмите кнопку Вставить.

    • Чтобы добавить или изменить градиент, выберите пункт Градиент, а затем — необходимый вариант градиента.

      Чтобы настроить градиент, выберите пункт Другие градиенты и задайте необходимые параметры.

    • Чтобы применить или изменить текстуру для заливки, щелкните Текстура, а затем выберите подходящую текстуру.

      Чтобы настроить текстуру, выберите пункт Другие текстуры и задайте необходимые параметры.

    • Чтобы применить или изменить узор, щелкните Узор и выберите нужные параметры.

К началу страницы

  1. Щелкните фигуру или надпись, к которой вы хотите применить заливку.

    Чтобы добавить одинаковую заливку к нескольким фигурами или надписям, щелкните первую из них, а затем, удерживая нажатой клавишу SHIFT, выберите остальные.

  2. В разделе Средства рисования на вкладке Формат в группе Стили фигур щелкните Заливка фигуры и сделайте следующее:

    Изображение вкладки "Формат" окна "Средства рисования"

    • Чтобы применить или изменить цвет заливки, выберите его или вариант Нет заливки.

      Для изменения цвета, который не входит в цвета темы, выберите команду Другие цвета заливки, а затем выберите необходимый цвет на вкладке Обычные или создайте собственный цвет на вкладке Спектр. Пользовательские цвета и цвета на вкладке Стандартная не обновляются при последующем изменении тема документа.

      Чтобы настроить прозрачность заливки, щелкните Дополнительные цвета заливки. В нижней части диалогового окна Цвета переместите ползунок Прозрачность или введите число в поле рядом с ним. Вы можете изменять процент прозрачности от 0% (непрозрачная заливка, вариант по умолчанию) до 100% (полностью прозрачная заливка).

    • Чтобы добавить или изменить рисунок заливки, выберите Рисунок, найдите и щелкните нужный файл и нажмите кнопку Вставить.

    • Чтобы добавить или изменить градиент, выберите пункт Градиент, а затем — необходимый вариант градиента.

      Чтобы настроить градиент, выберите пункт Другие градиенты и задайте необходимые параметры.

    • Чтобы применить или изменить текстуру для заливки, щелкните Текстура, а затем выберите подходящую текстуру.

      Чтобы настроить текстуру, выберите пункт Другие текстуры и задайте необходимые параметры.

Примечание: Заливка узором в PowerPoint недоступна. Однако вы можете добавлять заливки к фигурам. Дополнительные сведения можно найти в разделе другие узорНые заливки в PowerPoint 2007.

К началу страницы

  1. Щелкните фигуру или надпись, к которой вы хотите применить заливку.

    Чтобы добавить одинаковую заливку к нескольким фигурами или надписям, щелкните первую из них, а затем, удерживая нажатой клавишу SHIFT, выберите остальные.

  2. В разделе Средства рисования или Работа с надписями на вкладке Формат в группе Стили фигур или Стили надписей щелкните Заливка фигуры и сделайте следующее:

    Работа с надписями: вкладка ''Формат''

    • Чтобы применить или изменить цвет заливки, выберите его или вариант Нет заливки.

      Для изменения цвета, который не входит в цвета темы, выберите команду Другие цвета заливки, а затем выберите необходимый цвет на вкладке Обычные или создайте собственный цвет на вкладке Спектр. Пользовательские цвета и цвета на вкладке Стандартная не обновляются при последующем изменении тема документа.

      Чтобы настроить прозрачность, щелкните Дополнительные цвета заливки. В нижней части диалогового окна Цвета переместите ползунок Прозрачность или введите число в поле рядом с ним. Вы можете изменять процент прозрачности от 0 % (непрозрачная заливка, вариант по умолчанию) до 100 % (полностью прозрачная заливка).

    • Чтобы добавить или изменить рисунок заливки, выберите пункт Рисунок, укажите папку, в которой находится необходимый рисунок, щелкните файл рисунка и нажмите кнопку Вставить.

    • Чтобы добавить или изменить градиент, выберите пункт Градиент, а затем — необходимый вариант градиента.

      Чтобы настроить градиент, выберите пункт Другие градиенты и задайте необходимые параметры.

    • Чтобы применить или изменить текстуру для заливки, щелкните Текстура, а затем выберите подходящую текстуру.

      Чтобы настроить текстуру, выберите пункт Другие текстуры и задайте необходимые параметры.

    • Чтобы применить или изменить узор, щелкните Узор и выберите нужные параметры.

К началу страницы

Добавление или изменение эффекта

Выберите приложение Microsoft Office в раскрывающемся списке.

  1. Щелкните фигуру или надпись, к которой вы хотите применить эффект.

    Чтобы добавить одинаковый эффект к нескольким фигурам или надписям, щелкните первую из них, а затем, удерживая нажатой клавишу SHIFT, выберите остальные.

  2. В разделе Средства рисования на вкладке Формат в группе Стили фигур щелкните Эффекты фигуры и сделайте следующее:

    Изображение вкладки "Формат" окна "Средства рисования"

    • Чтобы добавить или изменить встроенную комбинацию эффектов, наведите указатель на пункт Заготовка и затем щелкните нужный эффект.

      Чтобы настроить встроенный эффект, выберите пункт Параметры объема и задайте необходимые параметры.

    • Чтобы добавить или изменить тень, выберите пункт Тень, а затем — необходимый тип тени.

      Чтобы настроить тень, выберите пункт Варианты тени и задайте необходимые параметры.

    • Чтобы добавить или изменить отражение, выберите пункт Отражение, а затем — необходимый тип отражения.

    • Чтобы добавить или изменить свечение, наведите указатель на пункт Свечение и затем щелкните нужный вариант свечения.

      Для настройки цветов свечения выберите команду Другие цвета свечения, а затем выберите необходимый цвет. Для изменения цвета, который не входит в цвета темы, выберите команду Дополнительные цвета, а затем выберите необходимый цвет на вкладке Стандартная или создайте собственный цвет на вкладке Спектр. Пользовательские цвета и цвета на вкладке Стандартная не обновляются при последующем изменении тема документа.

    • Для применения или изменения сглаживания выберите значение Сглаживание, а затем щелкните необходимый размер границы.

    • Чтобы добавить или изменить рельеф, выберите пункт Рельеф, а затем — необходимый тип рельефа.

      Чтобы настроить рельеф, выберите пункт Параметры объема и задайте необходимые параметры.

    • Чтобы добавить или изменить объемное вращение, выберите пункт Поворот объемной фигуры, а затем — необходимый тип поворота.

      Чтобы настроить вращение, выберите пункт Параметры поворота объемной фигуры и задайте необходимые параметры.

      Примечания: 

      • Чтобы создать собственный эффект путем применения нескольких отдельных эффектов, повторите приведенное выше действие 2.

      • Если применить к надписи или фигуре объемный эффект, например рельеф или поворот объемной фигуры, а затем — эффект сглаживания, никаких видимых изменений не произойдет, поскольку объемные эффекты имеют больший приоритет. Однако при удалении объемного эффекта эффект сглаживания станет заметен.

К началу страницы

  1. Щелкните фигуру или надпись, к которой вы хотите применить эффект.

    Чтобы добавить одинаковый эффект к нескольким фигурам или надписям, щелкните первую из них, а затем, удерживая нажатой клавишу SHIFT, выберите остальные.

  2. В разделе Средства рисования или Работа с надписями на вкладке Формат в группе Стили фигур или Стили надписей щелкните Заливка фигуры и сделайте следующее:

    Работа с надписями: вкладка ''Формат''

    • Чтобы добавить или изменить тень, в группе Эффекты тени выберите пункт Эффекты тени, а затем — необходимый тип тени.

      Чтобы задать цвет тени, наведите указатель на пункт Цвет тени и щелкните нужный цвет.

      Чтобы изменить цвет, не включенный в цвета темы, нажмите кнопку другие цвета тени, а затем выберите нужный цвет на вкладке обычные или создайте собственный цвет на вкладке другие . Пользовательские цвета и цвета на вкладке Стандартная не обновляются при последующем изменении тема документа.

    • Чтобы добавить или изменить объемный эффект, в группе Объемные эффекты выберите пункт Объемные эффекты и настройте нужные параметры.

К началу страницы

  1. Щелкните фигуру или надпись, к которой вы хотите применить эффект.

    Чтобы добавить одинаковый эффект к нескольким фигурам или надписям, щелкните первую из них, а затем, удерживая нажатой клавишу SHIFT, выберите остальные.

  2. В разделе Средства рисования на вкладке Формат в группе Стили фигур щелкните Эффекты фигуры и сделайте следующее:

    Изображение вкладки "Формат" окна "Средства рисования"

    • Чтобы добавить или изменить встроенную комбинацию эффектов, наведите указатель на пункт Заготовка и затем щелкните нужный эффект.

      Чтобы настроить встроенный эффект, выберите пункт Параметры объема и задайте необходимые параметры.

    • Чтобы добавить или изменить тень, выберите пункт Тень, а затем — необходимый тип тени.

      Чтобы настроить тень, выберите пункт Варианты тени и задайте необходимые параметры.

    • Чтобы добавить или изменить отражение, выберите пункт Отражение, а затем — необходимый тип отражения.

    • Чтобы добавить или изменить свечение, наведите указатель на пункт Свечение и затем щелкните нужный вариант свечения.

      Для настройки цветов свечения выберите команду Другие цвета свечения, а затем выберите необходимый цвет. Для изменения цвета, который не входит в цвета темы, выберите команду Дополнительные цвета, а затем выберите необходимый цвет на вкладке Стандартная или создайте собственный цвет на вкладке Спектр. Пользовательские цвета и цвета на вкладке Стандартная не обновляются при последующем изменении тема документа.

    • Для применения или изменения сглаживания выберите значение Сглаживание, а затем щелкните необходимый размер границы.

    • Чтобы добавить или изменить рельеф, выберите пункт Рельеф, а затем — необходимый тип рельефа.

      Чтобы настроить рельеф, выберите пункт Параметры объема и задайте необходимые параметры.

    • Чтобы добавить или изменить объемное вращение, выберите пункт Поворот объемной фигуры, а затем — необходимый тип поворота.

      Чтобы настроить вращение, выберите пункт Параметры поворота объемной фигуры и задайте необходимые параметры.

      Примечания: 

      • Чтобы создать собственный эффект путем применения нескольких отдельных эффектов, повторите приведенное выше действие 2.

      • Если применить к надписи или фигуре объемный эффект, например рельеф или поворот объемной фигуры, а затем — эффект сглаживания, никаких видимых изменений не произойдет, поскольку объемные эффекты имеют больший приоритет. Однако при удалении объемного эффекта эффект сглаживания станет заметен.

К началу страницы

  1. Щелкните фигуру или надпись, к которой вы хотите применить эффект.

    Чтобы добавить одинаковый эффект к нескольким фигурам или надписям, щелкните первую из них, а затем, удерживая нажатой клавишу SHIFT, выберите остальные.

  2. В разделе Средства рисования или Работа с надписями на вкладке Формат в группе Стили фигур или Стили надписей щелкните Заливка фигуры и сделайте следующее:

    Работа с надписями: вкладка ''Формат''

    • Чтобы добавить или изменить тень, в группе Эффекты тени выберите пункт Эффекты тени, а затем — необходимый тип тени.

      Чтобы задать цвет тени, наведите указатель на пункт Цвет тени и щелкните нужный цвет.

      Чтобы изменить цвет, не включенный в цвета темы, нажмите кнопку другие цвета тени, а затем выберите нужный цвет на вкладке обычные или создайте собственный цвет на вкладке другие . Пользовательские цвета и цвета на вкладке Стандартная не обновляются при последующем изменении тема документа.

    • Чтобы добавить или изменить объемный эффект, в группе Объемные эффекты выберите пункт Объемные эффекты и настройте нужные параметры.

К началу страницы

Удаление заливки

Выберите приложение Microsoft Office в раскрывающемся списке.

  1. Щелкните фигуру или надпись, из которой вы хотите удалить заливку.

    Чтобы удалить одинаковую заливку из нескольких фигур или надписей, щелкните первую из них, а затем, удерживая нажатой клавишу SHIFT, выберите остальные.

  2. В разделе Средства рисования на вкладке Формат в группе Стили фигур щелкните стрелку рядом с командой Заливка фигуры и выберите пункт Нет заливки.

    Группа «Стили фигур»

К началу страницы

  1. Щелкните фигуру или надпись, из которой вы хотите удалить заливку.

    Чтобы удалить одинаковую заливку из нескольких фигур или надписей, щелкните первую из них, а затем, удерживая нажатой клавишу SHIFT, выберите остальные.

  2. В разделе Средства рисования или Работа с надписями на вкладке Формат в группе Стили фигур или Стили надписей щелкните Заливка фигуры и выберите пункт Нет заливки.

    Группа «Стили надписей»

К началу страницы

  1. Щелкните фигуру или надпись, из которой вы хотите удалить заливку.

    Чтобы удалить одинаковую заливку из нескольких фигур или надписей, щелкните первую из них, а затем, удерживая нажатой клавишу SHIFT, выберите остальные.

  2. В разделе Средства рисования на вкладке Формат в группе Стили фигур щелкните стрелку рядом с командой Заливка фигуры и выберите пункт Нет заливки.

    Группа «Стили фигур»

К началу страницы

  1. Щелкните фигуру или надпись, из которой вы хотите удалить заливку.

    Чтобы удалить одинаковую заливку из нескольких фигур или надписей, щелкните первую из них, а затем, удерживая нажатой клавишу SHIFT, выберите остальные.

  2. В разделе Средства рисования или Работа с надписями на вкладке Формат в группе Стили фигур или Стили надписей щелкните Заливка фигуры и выберите пункт Нет заливки.

    Группа «Стили надписей»

К началу страницы

Удаление эффекта

Выберите приложение Microsoft Office в раскрывающемся списке.

  1. Щелкните фигуру или надпись, для которой вы хотите отменить эффект.

    Чтобы отменить один и тот эффект для нескольких фигур или надписей, щелкните первую из них, а затем, удерживая нажатой клавишу SHIFT, выберите остальные.

  2. В разделе Средства рисования на вкладке Формат в группе Стили фигур щелкните Эффекты фигуры и сделайте следующее:

    Группа «Стили фигур»

    • Чтобы отменить встроенное сочетание эффектов, наведите указатель на пункт Заготовка и выберите Нет заготовок.

    • Чтобы удалить тень, выберите по очереди пункты Тень и Нет тени.

    • Чтобы отменить эффект отражения, выберите по очереди пункты Отражение и Нет отражения.

    • Чтобы удалить свечение, выберите по очереди пункты Свечение и Нет свечения.

    • Чтобы отменить эффект сглаживания, выберите по очереди пункты Сглаживание и Без сглаживания.

    • Чтобы удалить рельеф, выберите по очереди пункты Рельеф и Без рельефа.

    • Чтобы отменить эффект объемного вращения, выберите по очереди пункты Поворот объемной фигуры и Без поворота.

Чтобы отменить несколько отдельных эффектов, повторите действие 2.

К началу страницы

  1. Щелкните фигуру или надпись, для которой вы хотите отменить эффект.

    Чтобы отменить один и тот эффект для нескольких фигур или надписей, щелкните первую из них, а затем, удерживая нажатой клавишу SHIFT, выберите остальные.

  2. В разделе Средства рисования или Работа с надписями на вкладке Формат сделайте следующее:

    «Работа с надписями»: вкладка «Формат», кнопки эффектов

    • Чтобы удалить тень, в группе Эффекты тени выберите пункт Эффекты тени, а затем — Нет тени.

    • Чтобы отменить объемный эффект, в группе Объемные эффекты выберите пункт Объемные эффекты, а затем — Без объема.

Примечание: Если вкладка Средства рисования, Работа с надписями или Формат не отображается, убедитесь, что вы выбрали фигуру или надпись.

К началу страницы

  1. Щелкните фигуру или надпись, для которой вы хотите отменить эффект.

    Чтобы отменить один и тот эффект для нескольких фигур или надписей, щелкните первую из них, а затем, удерживая нажатой клавишу SHIFT, выберите остальные.

  2. В разделе Средства рисования на вкладке Формат в группе Стили фигур щелкните Эффекты фигуры и сделайте следующее:

    Группа «Стили фигур»

    • Чтобы отменить встроенное сочетание эффектов, наведите указатель на пункт Заготовка и выберите Нет заготовок.

    • Чтобы удалить тень, выберите по очереди пункты Тень и Нет тени.

    • Чтобы отменить эффект отражения, выберите по очереди пункты Отражение и Нет отражения.

    • Чтобы удалить свечение, выберите по очереди пункты Свечение и Нет свечения.

    • Чтобы отменить эффект сглаживания, выберите по очереди пункты Сглаживание и Без сглаживания.

    • Чтобы удалить рельеф, выберите по очереди пункты Рельеф и Без рельефа.

    • Чтобы отменить эффект объемного вращения, выберите по очереди пункты Поворот объемной фигуры и Без поворота.

Чтобы отменить несколько отдельных эффектов, повторите действие 2.

К началу страницы

  1. Щелкните фигуру или надпись, для которой вы хотите отменить эффект.

    Чтобы отменить один и тот эффект для нескольких фигур или надписей, щелкните первую из них, а затем, удерживая нажатой клавишу SHIFT, выберите остальные.

  2. В разделе Средства рисования или Работа с надписями на вкладке Формат сделайте следующее:

    «Работа с надписями»: вкладка «Формат», кнопки эффектов

    • Чтобы удалить тень, в группе Эффекты тени выберите пункт Эффекты тени, а затем — Нет тени.

    • Чтобы отменить объемный эффект, в группе Объемные эффекты выберите пункт Объемные эффекты, а затем — Без объема.

Примечание: Если вкладка Средства рисования, Работа с надписями или Формат не отображается, убедитесь, что вы выбрали фигуру или надпись.

К началу страницы

Совершенствование навыков работы с Office
Перейти к обучению
Первоочередный доступ к новым возможностям
Присоединиться к программе предварительной оценки Office

Были ли сведения полезными?

Спасибо за ваш отзыв!

Благодарим за отзыв! Возможно, будет полезно связать вас с одним из наших специалистов службы поддержки Office.

×