Привлечение клиентов и увеличение продаж с помощью объявлений Publisher

Важно :  Данная статья переведена с помощью машинного перевода, см. Отказ от ответственности. Используйте английский вариант этой статьи, который находится здесь, в качестве справочного материала.

Предположим, вы только что открыли магазин в новом районе или наступил сезон традиционных праздничных распродаж. Или, может быть, вы получили отличный новый товар, реализацией которого необходимо заняться. Быстро доведите эту новость до потенциальных покупателей, создав объявление, которое может рассылаться по почте, раздаваться прохожим на улице или же расклеиваться по всему городу.

Microsoft Office Publisher 2007 включает готовые публикации объявлений, настроенные для представления информации о новостях и специальных предложениях. Начав работу с такой публикации, основное внимание можно уделить содержанию своего объявления, повысив таким образом его эффективность.

Объявление с отрывными купонами, созданное в Microsoft Office Publisher 2007

В этой статье

Выбор и настройка макета

Внесение глобальных изменений в макет

Работа с текстом

Работа с картинками

Уточнение вида и содержания объявления

Завершение создания объявления

Выбор и настройка макета

  1. Запустите Publisher.

  2. В списке Типы публикаций выберите пункт Объявления.

  3. В разделе Объявления выберите Современные макеты или Классические макеты.

  4. Выполните одно из следующих действий:

    • Щелкните изображение для просмотра нужного макета объявления.

    • Найдите дополнительные макеты шаблонов объявлений на веб-узле Microsoft Office Online.

      Как это сделать?

      Важно : Чтобы искать шаблоны в Office Online, необходимо сначала подключить компьютер к Интернету.

      1. Выполните одно из следующих действий:

        • В каталоге Объявления щелкните Просмотр шаблонов на узле Microsoft Office Online, а затем щелкните один из заголовков каталогов, например Событие или Маркетинг.

        • В поле Поиск шаблонов введите ключевое слово, например объявления. В следующем поле выберите пункт На узле Microsoft Office Online, а затем нажмите зеленую кнопку Поиск.

          Примечание : Поле Поиск шаблонов находится над заголовком Объявления.

      2. Щелкните нужный шаблон.

        Для этого проекта мы выбрали на веб-узле Office Online шаблон "Объявление (бледно-голубое)" с отрывными номерами телефонов.

  5. Выберите нужные параметры.

    Перед открытием публикации можно изменить различные элементы макета. Выполните любое из перечисленных ниже действий.

    • В разделе Параметры выберите необходимую цветовую схему и шрифтовую схему.

    • В разделе Параметры выберите необходимый набор деловых данных или создайте новый набор.

    • В разделе Параметры выберите Включить почтовый адрес, чтобы добавить вторую страницу публикации с текстовыми полями для адреса получателя и обратного адреса.

    • В разделе Параметры выберите Включить графический объект, чтобы вставить в объявление заполнитель для картинки.

      Примечание : Этот параметр доступен не для всех шаблонов. Если его не видно, это означает, что он не поддерживается.

    • В разделе Отрывная часть выберите купон или форму, которые требуется добавить.

      Примечание : Этот параметр доступен не для всех шаблонов. Если его не видно, это означает, что он не поддерживается.

      Примечание : Если используется шаблон, загруженный с веб-узла Office Online, его макет можно будет настроить только после открытия публикации.

  6. Нажмите кнопку Создать.

Шаблон «Объявление (бледно-голубой макет)» на веб-узле Office Online

Внесение глобальных изменений в макет

Когда вы увидите полномасштабную копию своей публикации, то, возможно, захотите внести в нее изменения, которые коснутся публикации в целом. Например, можно применить к ней другую цветовую или шрифтовую схему, изменить размер страницы или добавить деловые данные, если это не было сделано в начале работы. Эти изменения могут вноситься в любое время, однако лучше их сделать до вставки текста и картинок.

Выполните любые из следующих действий:

  • Чтобы применить другую цветовую схему, щелкните Цветовые схемы в области задач Форматирование публикации, а затем выберите необходимую цветовую схему.

  • Чтобы применить другую шрифтовую схему, щелкните Шрифтовые схемы в области задач Форматирование публикации, а затем выберите необходимую шрифтовую схему. Дополнительные сведения о шрифтовых схемах см. в статье Применение шрифтовой схемы.

  • Чтобы изменить размер страницы, щелкните Тип публикации — параметры в области задач Форматирование публикации, щелкните Изменить размер страницы, а затем в диалоговом окне Параметры страницы выберите новый размер страницы. Дополнительные сведения см. в статье Изменение размера страницы, размера бумаги и ориентации страницы.

  • Чтобы вставить сведения о компании, выберите в меню Вставка команду Деловые данные, а затем перетащите нужный элемент из области задач Деловые данные на страницу своей публикации.

    Чтобы изменить бизнес-информация, нажмите кнопку Изменить бизнес-информации в области задач Бизнес-информации. Дополнительные сведения в статье Создание, изменение и удаление деловых сведений.

Работа с текстом

Если вы ранее уже создали набор деловых данных, ваши контактные сведения и эмблема автоматически заменят соответствующий текст местозаполнителя.

Примечание : Деловые данные не заменяют автоматически замещающий текст в шаблонах, загруженных с веб-узла Office Online. Чтобы заменить заполнители имен, адресов и эмблем вашими деловыми данными, щелкните кнопку смарт-тега Значок кнопки для элемента деловых данных, такого как название или адрес компании, а затем выберите Обновить из набора деловых данных. (Кнопка смарт-тега появляется при щелчке соответствующего текста или эмблемы.)

  1. Выделите замещающий текст, а затем введите нужные сведения.

    Выбранный текст местозаполнителя

  2. Внесите изменения в текст. Выполните одно из следующих действий:

    • Для предотвращения автоматического изменения размера текста, которое выполняется для того, чтобы текст уместился в поле, не связанном с другими полями, щелкните это текстовое поле, выберите команду Автоподбор ширины текста в меню Формат, а затем щелкните Без автоподбора.

    • Чтобы вручную изменить размер шрифта, выберите нужный текст, а затем выберите новый размер шрифта из списка Размер шрифта на панели инструментов.

      Дополнительные сведения об авторазмещении текста в полях см. в статье Включение и отключение авторазмещения текста.

  3. Если установлен флажок Включить почтовый адрес и в объявлении есть вторая страница, содержащая почтовый адрес, повторите шаги 1 и 2 для этой страницы.

Дополнительные сведения о работе с текстом см. в статье Размещение текста на странице в Publisher.

Работа с картинками

  1. Щелкните правой кнопкой мыши заполнитель картинки, выберите команду Изменить рисунок в контекстном меню, а затем выберите источник новой картинки.

    Изменение отображения рисунка

    Совет : Если после щелчка правой кнопкой мыши элемент Изменить рисунок не виден, щелкните замещающуюся картинку один раз — по периметру рамки рисунка должны появиться белые кружочки. Снова щелкните рисунок. После этого по периметру самого рисунка должны появиться серые кружочки со знаками "x" внутри. После этого можно щелкнуть рисунок правой кнопкой мыши.

  2. При необходимости повторите эту операцию для других картинок в своей публикации.

Дополнительные сведения о работе с картинками см. в статье Советы по работе с изображениями.

Уточнение вида и содержания объявления

Добавление элементов макета в публикацию или их изменение осуществляется просто. Например, возможно, вы решили не включать в объявление отрывные листки с контактной информацией и вместо них использовать отрывной купон, бланк заказа или бланк для ответа, упрощающий отслеживание ответов клиентов на объявление.

Добавлять или изменять элементы макета можно с помощью библиотеки макетов Publisher. Можно также добавлять элементы макета из объектов, предлагаемых в области задач Форматирование публикации. Если используется встроенный шаблон Publisher, то можно воспользоваться командой Изменить шаблон.

Использование элементов из библиотеки макетов

  1. Чтобы удалить объект с отрывными контактными сведениями, выберите его, а затем нажмите клавишу DELETE.

  2. На панели инструментов Объекты щелкните Объект библиотеки макетов Изображение кнопки , а затем выберите необходимый тип объекта, например Купоны.

    Купон, выбранный в библиотеке макетов

  3. Щелкните нужный макет, выберите необходимые параметры текста и графики (например, стиль границы), а затем нажмите кнопку Добавить объект.

  4. Перетащите объект в нужное место на странице.

  5. Чтобы заменить замещающий текст в добавленном объекте, щелкните текст в текстовом поле и введите требуемый текст.

  6. Чтобы заменить рисунок заполнителя, щелкните рамку рисунка на эмблеме, правой кнопкой мыши щелкните рисунок, выберите команду Изменить рисунок, а затем — нужный рисунок.

  7. Внесите другие необходимые изменения, а затем сохраните файл.

Использование элементов из предложенных объектов

Объекты, предлагаемые для вставки в публикацию, зависят от используемого шаблона.

  1. Чтобы удалить объект с отрывными контактными сведениями, выберите его, а затем нажмите клавишу DELETE.

  2. В области задач Форматирование публикации в разделе Параметры страницы щелкните один из элементов в разделе Предложенные объекты.

  3. Внесите другие необходимые изменения, а затем сохраните файл.

Изменение шаблона

  1. В области задач Форматирование публикации в разделе Объявление — параметры щелкните Изменить шаблон.

  2. В диалоговом окне Изменение шаблона в разделе Параметры выберите другой элемент в списке Отрывная часть.

  3. Внесите другие необходимые изменения, а затем сохраните файл.

Завершение создания объявления

  1. Если объявление планируется отправлять по почте, его можно подготовить для почтовой рассылки, воспользовавшись функцией слияния, которая позволяет печатать адреса клиентов в публикации.

    Совет :  Если нужные адреса отсутствуют в файле данных, можно создать новый список адресов в Office Publisher 2007. Выберите пункт Почтовые сообщения и каталоги в меню Сервис, а затем щелкните Создать список адресов. Дополнительные сведения о работе со списками рассылки и функцией слияния см. в статье Выполнение слияния.

  2. Чтобы напечатать объявление, выберите команду Печать в меню Файл, внесите необходимые изменения в параметры печати, например укажите количество копий, а затем нажмите кнопку Печать.

Совет :  Если все имеющиеся у вас сведения не могут уместиться в объявлении, создайте вместо него буклет и воспользуйтесь более гибкими возможностями разметки, предоставляемыми этим типом публикации. Буклет может иметь 3-панельный или 4-панельный макет. На одну из его панелей может быть включен адрес клиента, бланк заказа, бланк для ответа или подписки. Дополнительные сведения см. в статье Создание в приложении Publisher буклетов, помогающих в торговле.

Примечание : Отказ от ответственности относительно машинного перевода. Данная статья была переведена с помощью компьютерной системы без участия человека. Microsoft предлагает эти машинные переводы, чтобы помочь пользователям, которые не знают английского языка, ознакомиться с материалами о продуктах, услугах и технологиях Microsoft. Поскольку статья была переведена с использованием машинного перевода, она может содержать лексические,синтаксические и грамматические ошибки.

Совершенствование навыков
Перейти к обучению
Первоочередный доступ к новым возможностям
Присоединиться к программе предварительной оценки Office

Были ли сведения полезными?

Спасибо за ваш отзыв!

Благодарим за отзыв! Возможно, будет полезно связать вас с одним из наших специалистов службы поддержки Office.

×