Печать заметок докладчика

Вы можете распечатать заметки докладчика с эскизами соответствующих слайдов (или без них) и раздать их слушателям для просмотра после презентации.

Печать страниц заметок с эскизами слайдов

  1. В меню Файл выберите команду Печать.

  2. В списке Принтер выберите нужный принтер.

  3. В группе Настройка щелкните стрелку рядом с полем Слайды размером во всю страницу и выберите в разделе Макет печати пункт Страницы заметок.

    Печать своих страниц заметок
  4. Нажмите кнопку Печать.

Примечание: На печатаемую страницу может использовать только один слайд и сопутствующие заметки.

Печать страниц заметок без эскизов слайдов

Вы должны вручную удалить эскизы слайдов со страниц заметок.

  1. Чтобы открыть каждый слайд в представлении "Страница заметок", в меню Вид выберите команду Страница заметок.

  2. Удалите эскизы слайдов со всех страниц заметок, щелкая каждую страницу заметок и выбирая эскиз слайда, а затем нажимая клавишу Delete на клавиатуре.

    Это действие не удаляет слайды из презентации, оно лишь удаляет их эскизы со страниц заметок.

  3. В меню Файл выберите пункт Печать.

  4. В списке Принтер выберите нужный принтер.

  5. В группе Настройка щелкните стрелку рядом с полем Слайды размером во всю страницу и выберите в разделе Макет печати пункт Страницы заметок.

    Печать своих страниц заметок
  6. Нажмите кнопку Печать.

Примечание: На печатаемую страницу может использовать только один слайд и сопутствующие заметки.

Экспорт заметок докладчика для печати из в Word

Вы можете открыть заметки в Word, чтобы выполнить с ними нужные действия, например распечатать.

  1. Открыв презентацию, выберите Файл > Экспорт.

  2. В области Экспорт выберите Создать выдачи.

  3. В области Создать выдачи в Microsoft Word выберите Создать выдачи.

    Откроется диалоговое окно "Отправить в Microsoft Word".

  4. В диалоговом окне Отправить в Microsoft Word выберите один из следующих макетов:

    • Заметки справа от слайдов

    • Заметки ниже слайдов

  5. В нижней части диалогового окна установите переключатель Вставить, а затем нажмите кнопку ОК.

Дополнительные сведения об экспорте презентаций в Word см. в статье "Создание и печать раздаточных материалов PowerPoint в Word".

См. также

Добавление заметок докладчика в слайды

Совершенствование навыков работы с Office
Перейти к обучению
Первоочередный доступ к новым возможностям
Присоединиться к программе предварительной оценки Office

Были ли сведения полезными?

Спасибо за ваш отзыв!

Благодарим за отзыв! Возможно, будет полезно связать вас с одним из наших специалистов службы поддержки Office.

×