Оценка производительности проекта с помощью анализа освоенного объема

Анализ освоенный объем — это метод измерения производительности проекта. Он показывает, какая часть бюджет должна быть потрачена, принимая во внимание объем трудозатраты, выполненной до настоящего времени, и базовые затраты для задача, назначение или ресурсы.

Сведения об анализе освоенного объема

В основе анализа освоенного объема лежат три основные значения:

  • Базовая стоимость отдельных задач по мере их включения в план проекта, основанная на стоимостях ресурсов, выделенных под эти задачи, плюс все фиксированные затраты, связанные с этими задачами. Эта сумма является базовая стоимость запланированных работ (БСЗР). БСЗР — это базовые затраты, произведенные до выбираемой дата отчета о состоянии. Значения базовой стоимости хранятся в полях базового плана либо, если имеется несколько базовых планов, в полях «Базовый план1» — «Базовый план10».

  • Фактические затраты, необходимые для завершения всех задач или части задач на дату отчета о состоянии. Это — фактическая стоимость выполненных работ. Обычно в Microsoft Office Project 2007 фактические затраты коррелируют с фактическими трудозатратами.

  • Значение стоимости выполненных работ на дату отчета о состоянии, выраженное в денежных единицах. Фактически, это значение освоенного объема по выполненным работам, оно называется базовая стоимость выполненных работ (БСВР). Это значение рассчитывается для каждой отдельной задачи, но анализируется на более общем уровне (как правило — на уровне проекта).

Анализ освоенного объема всегда выполняется на указанную дату отчета о состоянии. Это может быть текущая дата или любая дата, предшествующая текущей дате.

В начало страницы

Расчет и просмотр освоенного объема

  1. В меню Сервис выберите пункт Параметры, а затем перейдите на вкладку Расчет.

  2. Щелкните Освоенный объем.

  3. В поле Способ начисления по умолчанию для задач выберите способ расчета, который хотите использовать в Office Project 2007 при вычислениях БСВР.

    Примечание : Изменение этой настройки влияет только на задачи, которые добавляются в список задач после изменения настройки. Изменение не оказывает никакого действия на существующие задачи. Чтобы изменить способ расчета освоенного объема для существующих задач, выберите задачи, для которых хотите изменить способ расчета освоенного объема, нажмите кнопку Сведения о задаче Значок кнопки и перейдите на вкладку Дополнительно. В поле Способ расчета освоенного объема выберите требуемый способ расчета.

  4. В поле Базовый план для расчетов выберите конкретный набор значений базового плана, которые хотите использовать в Office Project 2007 при расчете общего освоенного объема, а затем нажмите кнопку Закрыть.

  5. Чтобы просмотреть содержащиеся в таблицах общие освоенные объемы на уровне проекта и задач, в меню Вид выберите пункт Другие представления.

  6. В списке Представления выберите Лист задач и нажмите кнопку Применить.

  7. В меню Вид выберите пункт Таблица, а затем щелкните Другие таблицы.

  8. В списке Таблицы выберите Освоенный объем, Показатели затрат (освоенный объем) или Показатели календ. плана (освоенный объем), а затем нажмите кнопку Применить.

    Примечание : Чтобы просмотреть подробные сведения о каждом поле «Освоенный объем», наведите указатель на заголовок поля.

  9. Для просмотра разбивки освоенного объема по задачам за период с тем, чтобы можно было определить точную дату, когда закончатся деньги по проекту, в меню Вид выберите пункт Использование задач.

  10. В меню Формат выберите пункт Стили подробных данных и перейдите на вкладку Подробности использования.

  11. В списке Доступные поля выберите поля «Освоенный объем», которые хотите отобразить, щелкните Показывать, а затем нажмите кнопку OK.

Примечание : 

  • Используйте отчет «Освоенный объем за период времени», чтобы просмотреть диаграмму, показывающую ФСВР (фактическую стоимость выполненных работ), запланированный объем (базовую стоимость запланированных работ) и освоенный объем (базовую стоимость выполненных работ) в зависимости от времени. Чтобы создать этот отчет, в меню Отчет выберите пункт Наглядные отчеты. Выберите Освоенный объем за период времени, а затем щелкните Вид.

  • Если требуется просмотреть значения в полях «Освоенный объем», рассчитанных по указанную дату, включая эту дату, а не по текущую дату, выберите пункт Сведения о проекте в меню Проект. В поле Дата отчета о состоянии введите или выберите дату, которую хотите использовать в Office Project 2007 в качестве даты отчета о состоянии.

В начало страницы

Совершенствование навыков
Перейти к обучению
Первоочередный доступ к новым возможностям
Присоединиться к программе предварительной оценки Office

Были ли сведения полезными?

Спасибо за ваш отзыв!

Благодарим за отзыв! Возможно, будет полезно связать вас с одним из наших специалистов службы поддержки Office.

×