Оформление подписей

Браузер не поддерживает видео. Установите Microsoft Silverlight, Adobe Flash Player или Internet Explorer 9.

Ознакомьтесь с продвинутыми методами настройки подписи в сообщениях электронной почты, рукописными подписями, подписями с несколькими столбцами и шаблонами подписей.

Создание подписи в 2 столбца

  1. Откройте новое сообщение.

  2. В теле письма добавьте таблицу.

  3. Вставьте контактные данные и другие сведения, которые необходимо включить в столбцы.

  4. Скопируйте таблицу.

  5. Выберите Подпись > Подписи.

  6. Создайте новую подпись или измените существующую.

  7. Вставьте таблицу в поле Изменить подпись.

Вам нужны дополнительные возможности?

Создание подписей и их добавление в сообщения электронной почты

Изменение подписи электронных сообщений

Добавление визитной карточки в подпись

В этом видеоролике вы узнаете, как добавить рукописную подпись, как использовать макет подписи с двумя столбцами

и, если вам нужна помощь в оформлении, узнаете о том, как

использовать шаблоны подписей в сообщениях электронной почты в качестве основы.

Начнем с рукописных подписей.

Сначала нужно сохранить подпись и перевести ее в рисунок. Это можно сделать несколькими способами.

Например, можно использовать OneNote или Word на планшетном ПК с ОС Windows, iPad или ноутбук с сенсорным экраном.

Также можно действовать старым добрым способом: поставить свою подпись на

чистом листе бумаги и отсканировать его или передать по факсу на свой компьютер.

На сенсорном экране в OneNote я несколько раз поставлю свою подпись, чтобы выбрать ту, которая понравится больше всего.

Теперь я открываю "Ножницы", выделяю нужную подпись и вырезаю ее.

Затем в меню "Файл" щелкаю пункт "Сохранить как". Присвоим имя изображению, чтобы его можно было вставить в подпись.

Не забывайте о том, что это лишь один из способов, поэтому не бойтесь экспериментировать.

Вы узнали, как расположить элементы друг над другом. Но что если необходим более сложный макет?

Можно сделать так: составьте подпись в теле сообщения электронной почты, а затем вставьте ее в диалоговое окно.

Я открываю новое сообщение, щелкаю вкладку "Вставка" и вставляю таблицу из двух столбцов.

Теперь возвращаюсь на вкладку "Вставка" и вставляю изображение в левую ячейку.

Перетаскиваю маркер, чтобы изменить размер изображения, изменяю ширину столбца.

Затем в другую ячейку ввожу свои контактные данные и форматирую текст.

Осталось скрыть границы.

Я щелкаю элемент выделения макета, чтобы выделить таблицу целиком, затем

на вкладке "Конструктор" щелкаю пункт "Обрамление", а затем "Нет границы".

Мне нравится такая подпись, поэтому я выделяю ее, щелкаю правой

кнопкой мыши и выбираю команду "Копировать", в ленте в разделе подписей

создаю подпись, вставляю скопированный макет, открываю список

"Новые сообщения", делаю ее подписью по умолчанию и нажимаю кнопку "ОК".

Эта подпись каждый раз будет появляться в новом сообщении.

Если вам нужна более изысканная подпись, можно загрузить шаблоны подписей.

Откройте страницу шаблонов на сайте Office.com — в кратком справочнике в конце данного видеокурса есть ссылка на нее.

Выберите нужную подпись, нажмите кнопку "Загрузить" и

сохраните файл. Он откроется в виде сообщения электронной почты.

Прокрутите вниз, чтобы просмотреть все шаблоны.

Мне нравится этот, потому что он простой и в нем нет ничего лишнего. Я выделяю и копирую его, создаю подпись,

вставляю шаблон и меняю общие данные на свои. Подпись готова!

Вы узнали еще несколько способов того, как разнообразить свою подпись в сообщениях электронной почты.

Совершенствование навыков
Перейти к обучению
Первоочередный доступ к новым возможностям
Присоединиться к программе предварительной оценки Office

Были ли сведения полезными?

Спасибо за ваш отзыв!

Благодарим за отзыв! Возможно, будет полезно связать вас с одним из наших специалистов службы поддержки Office.

×