Отслеживание действий в дневнике

Примечание:  Мы стараемся как можно оперативнее обеспечивать вас актуальными справочными материалами на вашем языке. Эта страница переведена автоматически, поэтому ее текст может содержать неточности и грамматические ошибки. Для нас важно, чтобы эта статья была вам полезна. Просим вас уделить пару секунд и сообщить, помогла ли она вам, с помощью кнопок внизу страницы. Для удобства также приводим ссылку на оригинал (на английском языке) .

Журнал автоматически записывает действия выберите команду которой связаны с конкретных контактов и помещает действий в представлении временной шкалы. Журнал можно использовать для отслеживания элементов Microsoft Outlook, например сообщения электронной почты и собраний. Он также может отслеживать других файлов Microsoft Office, таких как документы Word или книг Excel.

Журнал хранит запись какого-либо взаимодействия, которое нужно помнить, что-то, которое не находится на компьютере, например телефонных разговоров или бумаги буквой, которая по почте или получено, даже.

Вот как можно найти журнала.

  1. На панели навигации щелкните Значок многоточия на панели навигации > Папки > Дневник. (Или просто нажмите клавиши CTRL+8.)

    Просмотр папки на панели навигации

  2. Можно работать с существующими записями дневника или создавать новые в области папок.

    Представление области папок дневника

  1. В области папок (область папок) щелкните папку Дневник.

  2. Откройте вкладку Главная.

  3. В группе Создать выберите пункт Запись в дневнике.

  4. В поле Тема введите описание.

  5. В поле Тип записи выберите тип нужный запись в журнале.

  6. Выберите прочие необходимые параметры.

Примечание:  Предыдущие версии Outlook включали функцию автоматического ведения дневника, с помощью которой отслеживались документы, открытые в других приложениях Microsoft Office и Windows. В Outlook 2013 или Outlook 2016 эта функция недоступна.

  1. Перейдите в дневник и в представлении временной шкалой откройте вкладку Вид.

  2. В группе Текущее представление нажмите кнопку Параметры представления, а затем — Столбцы.

  3. В списке Группы полей для выбора выберите нужную группу полей. Обычно используются группы Часто используемые поля или Все поля дневника.

  4. В списке Имеющиеся поля даты/времени выберите поле, содержащее значение времени, используемое в качестве начального времени для элемента, а затем нажмите кнопку Начало.

  5. В списке Имеющиеся поля даты/времени выберите поле, содержащее значение времени, используемое в качестве времени окончания для элемента, а затем нажмите кнопку Конец.

Совет: В представлении временной шкалой отображаются времена создания, сохранения, отправки, получения, открытия и изменения каждого элемента. При изменении полей времени, используемых для отображения элементов на временной шкале, расположение и длительность элементов на временной шкале могут измениться.

  1. Откройте запись в дневнике.

  2. Введите новую дату и новое время начала. Чтобы изменить время окончания, введите другое значение в поле Продолжительность.

Примечание: При изменении времени записи в дневнике время начала соответствующего элемента, документа или контакта не изменяется.

Совет: Для быстрого доступа к журнала, можно добавить кнопку Просмотр журнала для Область навигации. В нижней части области навигации нажмите кнопку Настройка кнопок Изображение кнопки , а затем нажмите кнопку Добавить или удалить кнопки и нажмите кнопку журнала.

Автоматическая запись элементов и файлов

  1. Откройте вкладку Файл.

  2. Выберите пункт Параметры.

  3. Нажмите кнопку заметки и Дневник.

  4. Нажмите кнопку Параметры дневника.

  5. В списке автоматически записывать эти элементы установите флажки для элементов, которые требуется записывать автоматически в дневнике.

  6. В списке контактов, эти установите флажки для элементов, которых вы хотите записать автоматически контактов.

  7. В диалоговом окне Записывать также файлы из установите флажки рядом с программы, из которых вы хотите автоматически запись в дневнике файлы.

Запись элемента Outlook вручную

  1. Из любого модуля в Outlook на вкладке " Главная " в группе Создать щелкните Новые элементы, выберите пункт другие и нажмите кнопку Запись в дневнике.

  2. В поле Тема введите описание.

  3. В поле Тип записи выберите тип нужный запись в журнале.

  4. Выберите прочие необходимые параметры.

Запись файла вне Outlook вручную

  1. Найдите файл, который вы хотите записать. Вы можете использовать Outlook, проводника или рабочего стола.

  2. Перетащите элементы журнала.

  3. Выберите нужные параметры, необходимые для запись в журнале.

Запись даты и времени, которые работают с контактом

  1. Откройте контакт.

  2. На вкладке " контакт " в группе связь нажмите кнопку Дополнительно и выберите Запись в дневнике.

  3. Текущих даты и времени отображаются в заголовке элемент журнала. Чтобы изменить дату или время, щелкните стрелку, вложенных в каждое поле и щелкните выделенный фрагмент, который вы хотите.

  4. Для документирования точное время начала и конца, на вкладке Запись в дневнике в группе « таймер » нажмите кнопку Запуска таймера.

    В дневнике записываются дата и время, которой вы работали с контактом. Нажмите кнопку Пауза таймера Остановить часы.

  5. На вкладке " действия " для записи информации в ваш журнал нажмите кнопку Сохранить и закрыть.

Отключение дневника

Чтобы отключить журнала, необходимо снять несколько флажков в диалоговом окне Параметры журнала. Не один параметр отключает журнала.

  1. Откройте вкладку Файл.

  2. Выберите пункт Параметры.

  3. Нажмите кнопку заметки и Дневник.

  4. Нажмите кнопку Параметры дневника.

  5. В списке автоматически записывать эти элементы снимите все флажки

  6. В диалоговом окне Записывать также файлы из снимите все флажки.

Примечание: Необязательно снимите флажки в разделе для следующих контактов.

Пустые дневник

Очистка дневника включает в себя удаление записей.

  1. В журнале, на вкладке Главная в группеТекущее представление щелкните Список элементов. Откроется представление таблицы все записи журнала.

  2. Выполните одно из указанных ниже действий.

    • Чтобы выбрать одну запись     Щелкните нужный элемент.

    • Чтобы выбрать несколько записей     Удерживая нажатой клавишу CTRL, выберите элементы, которые нужно. Если вы хотите выбрать набор смежных записей, щелкните первую запись, удерживайте нажатой клавишу SHIFT и щелкните последний элемент.

    • Чтобы выбрать все элементы в папке     Щелкните любую запись и нажмите клавиши CTRL + A.

  3. На вкладке Главная нажмите кнопку Удалить или нажмите клавишу DELETE.

Совет: Для быстрого доступа к журнала, можно добавить кнопку Просмотр журнала для Область навигации. В нижней части области навигации нажмите кнопку Изображение кнопки , нажмите кнопку Добавить или удалить кнопки и нажмите кнопку Журнал .

Выполните одно или несколько из следующих действий:

  • Автоматическая запись элементов и файлов

    1. В меню Сервис выберите команду Параметры.

    2. Нажмите кнопку Параметры дневника.

    3. В поле автоматически записывать эти элементы установите флажки для элементов, которые требуется записывать автоматически в дневнике.

    4. В поле для следующих контактов установите флажки для контактов, элементы которого вы хотите записать автоматически.

    5. В диалоговом окне Записывать также файлы из установите флажки рядом с программы, файлы которого вы хотите автоматически запись в дневнике.

  • Запись элемента, находящегося в Microsoft Outlook вручную

    1. В меню файл выберите команду Создать и нажмите кнопку Запись в дневнике.

    2. В поле Тема введите описание.

    3. В поле Тип записи выберите тип нужный запись в журнале.

    4. Выберите прочие необходимые параметры.

  • Запись файла вне Outlook вручную

    1. Найдите файл, который вы хотите записать. Вы можете использовать Outlook, проводника или рабочего стола.

    2. Перетащите элементы журнала Изображение кнопки .

    3. Выберите нужные параметры, необходимые для запись в журнале.

  1. В меню Сервис выберите команду Параметры.

  2. Нажмите кнопку Параметры дневника.

  3. В поле для следующих контактов установите флажок рядом с контактами, элементы которого вы хотите записать автоматически.

  4. В поле автоматически записывать эти элементы установите флажки рядом с элементами, которые нужно записать автоматически.

  1. Откройте контакт.

  2. В меню действия нажмите кнопку Создать и выберите команду Создать запись в дневнике для контакта.

  3. В заголовке элемент журнала отображается текущая дата. Для разных даты щелкните стрелку и выберите дату.

  4. На вкладке Запись в дневнике в группе « таймер » нажмите кнопку Запуска таймера.

    В дневнике записываются дата и время, которой вы работали с контактом.

  1. Откройте контакт, для которого требуется просмотреть записи дневника.

  2. На вкладке " контакт " нажмите кнопку действия.

  3. В поле Показать щелкните Журнал.

  1. В меню Перейти выберите Журнал.

  2. В меню Вид наведите указатель на элемент Текущее представление и выберите пункт Настройка текущего представления.

  3. Нажмите кнопку поля.

  4. В диалоговом окне выберите из доступных полей щелкните набор полей, который вы хотите.

  5. В диалоговом окне Имеющиеся поля даты/времени выберите поле, содержащее значение времени, который вы хотите использовать в качестве значения времени начала для элемента и нажмите кнопку Начать.

  6. В списке Имеющиеся поля даты/времени выберите поле, содержащее значение времени, используемое в качестве времени окончания для элемента, а затем нажмите кнопку Конец.

    В представлении временной шкалой отображаются времена создания, сохранения, отправки, получения, открытия и изменения каждого элемента. При изменении полей времени, используемых для отображения элементов на временной шкале, расположение и длительность элементов на временной шкале могут измениться.

  1. В представлении временной шкалой выберите в меню Вид, выберите пункт Текущее представление и выберите команду Изменить текущее представление.

  2. Нажмите Другие настройки.

  3. Выберите нужные параметры.

  1. Откройте запись в журнале.

  2. Введите новую дату начала и время.

Примечание: Перемещение записи в дневнике время начала соответствующего элемента, документа или контакт, который ссылается на не изменяется.

Чтобы отключить журнала, необходимо снять несколько флажков в диалоговом окне Параметры дневника. Параметр не одной можно отключить журнала.

Отключение дневника

  1. В меню Сервис выберите команду Параметры.

  2. На вкладке Параметры нажмите кнопку Параметры дневника.

  3. В разделе автоматически записывать эти элементы снимите все флажки.

  4. Снимите все флажки в группе Записывать также файлы из.

    Необязательно снимите флажки в разделе для следующих контактов.

Пустые дневник

Очистка дневника включает в себя удаление записи в дневнике.

  • Удаление одной операции

    • В журнале выберите элемент и нажмите клавишу DELETE.

  • Удаление нескольких элементов

    1. В журнале в области навигации в разделе Текущее представление щелкните Список элементов. Откроется представление таблицы всех записей.

    2. Щелкните любую запись в таблице и нажмите клавиши CTRL + A или в меню Правка щелкните Выделить все.

    3. Нажмите клавишу DELETE.

Совершенствование навыков работы с Office
Перейти к обучению
Первоочередный доступ к новым возможностям
Присоединиться к программе предварительной оценки Office

Были ли сведения полезными?

Спасибо за ваш отзыв!

Благодарим за отзыв! Возможно, будет полезно связать вас с одним из наших специалистов службы поддержки Office.

×