Основные задачи в Word 2016

Важно :  Данная статья переведена с помощью машинного перевода, см. Отказ от ответственности. Используйте английский вариант этой статьи, который находится здесь, в качестве справочного материала.

Word 2016  предназначен для создания профессионально оформленных документов. Он также помогает эффективно создавать документы и систематизировать их.

При создании документа в Word вы можете выбрать пустой документ или шаблон. В любом случае создание документов и предоставление общего доступа к ним выполняется одинаково. Эффективные средства редактирования и рецензирования Word помогают совместно работать над улучшением документа.

Совет :  Чтобы узнать о новых функциях, см. статью Новые возможности Word 2016.

Создание документа

Зачастую проще Создание нового документа на основе шаблона вместо начиная с пустой страницы. Word шаблоны получен готовы с помощью с заготовок темы и стили. Необходимо выполнить всего лишь добавить содержимое.

При каждом запуске Word вы можете выбрать шаблон из коллекции, посмотреть дополнительные шаблоны в соответствующей категории или поискать их в Интернете.

Чтобы подробнее изучить шаблон, щелкните его для предварительного просмотра в увеличенном масштабе.

Если использовать шаблон не требуется, просто выберите вариант Пустой документ.

Начальный экран приложения Word

Открытие документа

При каждом запуске Word в левом столбце отображается список последних открытых документов. Если в нем нет нужного документа, нажмите кнопку Открыть другие документы.

Показан список последних использовавшихся документов.

Если Word уже запущен, на вкладке Файл выберите команду Открыть и выберите расположение файла.

При открытии документа, созданного в более ранних версиях Word, вы видите режима совместимости в строке заголовка окна документа. Вы можете работать более совместимость или документ, чтобы использовать Word 2016 можно было обновлять. Подробнее об этом можно Узнайте Открытие документа в более ранней версии Word.

Сохранение документа

Чтобы сохранить документ в первый раз, сделайте следующее:

  1. На вкладке Файл выберите команду Сохранить как.

  2. Выберите нужную папку для сохранения документа.

    Примечание :  Чтобы сохранить документ на компьютере, выберите папку в разделе Этот компьютер или нажмите кнопку Обзор. Чтобы сохранить документ в Интернете, выберите расположение в Интернете в разделе Сохранить как или щелкните Добавление места. Если файлы размещены в Интернете, вы можете делиться ими, отправлять отзывы о них и совместно работать над ними в режиме реального времени.

  3. Нажмите кнопку Сохранить.

    Примечание : По умолчанию Word сохраняет файлы в формате DOCX. Чтобы сохранить документ в другом формате, откройте список Тип файла и выберите нужный вариант.

Чтобы сохранить документ в процессе работы, нажмите кнопку Сохранить на панели быстрого доступа.

На панели быстрого доступа показан значок "Сохранить"

Чтение документов

Документ можно открыть в режиме чтения, скрыв большинство кнопок и инструментов, которые могут отвлекать от чтения.

Режим чтения

  1. Откройте нужный документ.

    Примечание :  Некоторые файлы, например защищенные документы или вложения, автоматически открываются в режиме чтения.

  2. На вкладке Вид нажмите кнопку Режим чтения.

  3. Перемещаться по страницам документа можно одним из следующих способов:

    • Щелкните стрелку в левой или правой части страницы.

    • Нажимайте клавиши Page Down и Page Up или ПРОБЕЛ и Backspace. Также можно использовать клавиши со стрелками или колесо прокрутки мыши.

    • На устройствах с сенсорными экранами поведите пальцем влево или вправо.

      Совет :  Нажмите Вид, а затем — Редактировать документ, чтобы снова внести изменения в документ.

Регистрация изменений

При совместной работе с документом или самостоятельном редактировании можно включить отслеживание изменений. Word отметит все добавленные, удаленные и перемещенные элементы, а также изменения форматирования.

  1. Откройте нужный документ.

  2. На вкладке Рецензирование нажмите кнопку Исправления и выберите пункт Исправления.

    Выделены параметры, отображаемые при нажатии кнопки "Исправления"

Дополнительные сведения см. в статьях Регистрация изменений и Удаление исправлений и примечаний из документа.

Печать документа

На вкладке "Печать" можно предварительно просмотреть документ, изменить параметры печати и распечатать документ.

  1. На вкладке Файл нажмите кнопку Печать.

    Вкладка "Печать" в представлении Backstage

  2. Сделайте следующее:

    • В разделе Печать в поле Копии укажите число копий для печати.

    • В разделе Принтер убедитесь, что выбран нужный принтер.

    • В разделе Настройка выбраны параметры, заданные по умолчанию для указанного принтера. Чтобы изменить какой-либо параметр, щелкните его и выберите нужное значение.

  3. После установки нужных параметров нажмите кнопку Печать.

Дополнительные сведения см. в статье Печать документа.

Более сложные действия

Дополнительные сведения об основах работы в Word см. в статье Новые возможности Word 2016.

К началу страницы

Примечание : Отказ от ответственности относительно машинного перевода. Данная статья была переведена с помощью компьютерной системы без участия человека. Microsoft предлагает эти машинные переводы, чтобы помочь пользователям, которые не знают английского языка, ознакомиться с материалами о продуктах, услугах и технологиях Microsoft. Поскольку статья была переведена с использованием машинного перевода, она может содержать лексические,синтаксические и грамматические ошибки.

Совершенствование навыков
Перейти к обучению
Первоочередный доступ к новым возможностям
Присоединиться к программе предварительной оценки Office

Были ли сведения полезными?

Спасибо за ваш отзыв!

Благодарим за отзыв! Возможно, будет полезно связать вас с одним из наших специалистов службы поддержки Office.

×