Основные задачи в Word 2013

Важно :  Данная статья переведена с помощью машинного перевода, см. Отказ от ответственности. Используйте английский вариант этой статьи, который находится здесь, в качестве справочного материала.

Microsoft Word 2013 — это текстовый редактор, предназначенный для создания профессионально оформленных документов. Он помогает легко и эффективно создавать документы и систематизировать их.

Первым делом при создании документа в Word 2013 нужно выбрать пустой документ или шаблон. Дальнейшие действия по созданию документов и предоставлению общего доступа к ним остались без изменений. Эффективные средства редактирования и рецензирования помогают совместно работать над улучшением документа.

Совет :  Чтобы попрактиковаться в создании своего первого документа, см. статью Создание первого документа в Word 2013. Подробнее о новых функциях Word 2013 см. в статье Новые возможности Word 2013.

Выбор шаблона

Зачастую проще Создание нового документа на основе шаблона вместо начиная с пустой страницы. Шаблоны Word готовы к работе с тем и стилей. Необходимо выполнить всего лишь добавить содержимое.

При каждом запуске Word 2013 можно выбрать шаблон из коллекции, щелкнув категорию для просмотра ее шаблонов или загрузив шаблоны из Интернета. Если использовать шаблон не требуется, просто выберите пункт Новый документ.

Начальный экран приложения Word

Чтобы подробнее изучить шаблон, щелкните его для предварительного просмотра в увеличенном масштабе.

К началу страницы

Открытие документа

При каждом запуске Word в левом столбце отображается список последних открытых документов. Если в нем нет нужного документа, нажмите кнопку Открыть другие документы.

Открытие других документов

Если Word уже запущен, на вкладке Файл выберите команду Открыть и выберите расположение файла.

При открытии документа, созданного в более ранних версиях Word, вы видите режима совместимости в строке заголовка окна документа. Вы можете работать более совместимость или можно обновить документ, чтобы использовать функции, которые новые и улучшенные возможности Word 2013. Подробнее об этом можно Узнайте Открытие документа в более ранней версии Word.

К началу страницы

Сохранение документа

Чтобы сохранить документ в первый раз, сделайте следующее:

  1. Откройте вкладку Файл.

  2. Нажмите кнопку Сохранить как.

  3. Выберите нужную папку для файла.

    Примечание :  Чтобы сохранить документ на компьютере, выберите папку в группе Компьютер или нажмите кнопку Обзор. Чтобы сохранить документ в Интернете, выберите расположение в группе Окружение или Добавление места. Если файлы размещены в Интернете, ими можно обмениваться, оставлять комментарии и совместно работать с документами в реальном времени.

  4. Нажмите кнопку Сохранить.

    Примечание : По умолчанию Word сохраняет файлы в формате DOCX. Чтобы сохранить документ в другом формате, откройте список Тип файла и выберите нужный вариант.

Чтобы сохранить документ в процессе работы, нажмите кнопку Сохранить на панели быстрого доступа.

Кнопка "Сохранить" на панели быстрого доступа

К началу страницы

Чтение документов

Документ можно открыть в режиме чтения, скрыв большинство кнопок и инструментов, которые могут отвлекать от чтения.

Режим чтения

  1. Откройте нужный документ.

    Примечание :  Некоторые файлы, например защищенные документы или вложения, автоматически открываются в режиме чтения.

  2. На вкладке Вид нажмите кнопку Режим чтения.

  3. Перемещаться по страницам документа можно одним из следующих способов:

    • Щелкните стрелку в левой или правой части страницы.

    • Нажимайте клавиши Page Down и Page Up или ПРОБЕЛ и Backspace. Также можно использовать клавиши со стрелками или колесо прокрутки мыши.

    • На устройствах с сенсорными экранами поведите пальцем влево или вправо.

      Совет :  Нажмите Вид, а затем — Редактировать документ, чтобы снова внести изменения в документ.

К началу страницы

Регистрация изменений

При совместной работе с документом или самостоятельном редактировании можно включить отслеживание изменений. Word отметит все добавленные, удаленные и перемещенные элементы, а также изменения форматирования.

  1. Откройте нужный документ.

  2. На вкладке Рецензирование нажмите кнопку Исправления и выберите пункт Исправления.

Работа с исправлениями

Дополнительные сведения см. в статьях Регистрация изменений и Удаление исправлений и примечаний из документа.

К началу страницы

Печать документа

На вкладке "Печать" можно предварительно просмотреть документ, изменить параметры печати и распечатать документ.

Вкладка "Печать" в представлении Backstage

  1. Откройте вкладку Файл и нажмите кнопку Печать.

  2. Сделайте следующее:

    • В разделе Печать в поле Копии укажите число копий для печати.

    • В разделе Принтер убедитесь, что выбран нужный принтер.

    • В разделе Настройка выбраны параметры, заданные по умолчанию для указанного принтера. Чтобы изменить какой-либо параметр, щелкните его и выберите нужное значение.

  3. После установки нужных параметров нажмите кнопку Печать.

Дополнительные сведения см. в статье Печать и предварительный просмотр документов.

Более сложные действия

Разобравшись с основами работы над документами, узнайте, как создать оглавление, сохранить документ в качестве шаблона или распечатать несколько копий документа.

К началу страницы

Примечание : Отказ от ответственности относительно машинного перевода. Данная статья была переведена с помощью компьютерной системы без участия человека. Microsoft предлагает эти машинные переводы, чтобы помочь пользователям, которые не знают английского языка, ознакомиться с материалами о продуктах, услугах и технологиях Microsoft. Поскольку статья была переведена с использованием машинного перевода, она может содержать лексические,синтаксические и грамматические ошибки.

Совершенствование навыков
Перейти к обучению
Первоочередный доступ к новым возможностям
Присоединиться к программе предварительной оценки Office

Были ли сведения полезными?

Спасибо за ваш отзыв!

Благодарим за отзыв! Возможно, будет полезно связать вас с одним из наших специалистов службы поддержки Office.

×