Основные задачи в Word 2010

Важно :  Данная статья переведена с помощью машинного перевода, см. Отказ от ответственности. Используйте английский вариант этой статьи, который находится здесь, в качестве справочного материала.

Ниже приведены некоторые основные задачи, которые можно выполнять поможет вам научиться использовать Microsoft Word 2010.

В этой статье

Что такое Word?

Поиск и применение шаблона

Создание нового документа

Открытие документа

Сохранение документа

Чтение документов

Отслеживание изменений и добавление примечаний

Печать документа

Общие сведения о приложении Word

Microsoft Word 2010 — текстовых программа, помогут вам в создании профессионального качества документы. С помощью средств лучшая форматирование документа Word позволяет организовать и записи документов более эффективно. Word также включает мощные средства редактирования и измените работа таким образом, можно работать совместно с другими пользователями без труда.

К началу страницы

Поиск и применение шаблонов

Word 2010 позволяет применять встроенные шаблоны для применения пользовательских шаблонов и поиска из разнообразных шаблонов, доступных в Интернете.

Чтобы найти и применить шаблон в Word, выполните перечисленные ниже действия.

  1. На вкладке Файл нажмите кнопку Создать.

  2. В группе Доступные шаблоны выполните одно из следующих действий.

    • Чтобы воспользоваться одним из встроенных шаблонов, выберите пункт Образцы шаблонов, щелкните нужный шаблон, а затем нажмите кнопку Создать.

    • Чтобы снова использовать шаблон, с которым вы недавно работали, выберите пункт Последние шаблоны, щелкните нужный шаблон, а затем нажмите кнопку Создать.

    • Чтобы воспользоваться собственным (созданным ранее) шаблоном, выберите пункт Мои шаблоны, щелкните нужный шаблон, а затем нажмите кнопку ОК.

    • Чтобы найти нужный шаблон на Office.com, в разделе Шаблоны с сайта Office.com, выберите категорию шаблонов, нужные щелкните шаблон, который вы хотите и нажмите кнопку загрузить для загрузки шаблона с сайта Office.com с компьютером.

Примечание : Можно также искать шаблоны на сайте Office.com в приложении Word. В поле Поиск по сайту Office.com для шаблонов введите одно или несколько условий поиска и нажмите кнопку со стрелкой, чтобы выполнить поиск.

К началу страницы

Создание нового документа

  1. Откройте вкладку Файл и нажмите кнопку Создать.

  2. В разделе Доступные шаблоны выберите пункт Новый документ.

  3. Нажмите кнопку Создать.

Дополнительные сведения о создании нового документа читайте в статье Создание документа.

К началу страницы

Открытие документа

  1. Откройте вкладку Файл и нажмите кнопку Открыть.

  2. В левой области диалогового окна Открытие документа щелкните диск или папку, содержащие нужный документ.

  3. В правой области диалогового окна Открытие документа откройте папку с нужным документом.

  4. Щелкните документ, а затем нажмите кнопку Открыть.

К началу страницы

Сохранение документа

Чтобы сохранить документ в формате приложений Word 2010 и Word 2007, выполните перечисленные ниже действия.

  1. Откройте вкладку Файл.

  2. Выберите пункт Сохранить как.

  3. В поле Имя файла введите имя документа.

  4. Нажмите кнопку Сохранить.

Чтобы сохранить документ таким образом, чтобы он был совместим с приложением Word 2003 и более ранних версий, выполните перечисленные ниже действия.

  1. Откройте документ, который предполагается использовать в приложении Word 2003 или более ранней версии.

  2. Откройте вкладку Файл.

  3. Выберите пункт Сохранить как.

  4. В списке Тип файла выберите пункт Документ Word 97-2003. Файл будет сохранен в формате DOC.

  5. Введите имя документа в поле Имя файла.

  6. Нажмите кнопку Сохранить.

Дополнительные сведения о создании документов, совместимый с Word 2003 или более ранних версий читайте в статье Создание документов, совместимых с предыдущими версиями Word .

К началу страницы

Чтение документов

  1. Откройте документ, который вы хотите прочитать.

  2. На вкладке Вид в группе Представления документа выберите пункт Режим чтения.

    Лента Office 2010

  3. Перемещаться по страницам документа можно одним из следующих способов:

    • При помощи стрелок, расположенных в нижних углах страниц.

    • При помощи клавиш PAGE DOWN и PAGE UP или клавиш ПРОБЕЛ и BACKSPACE.

    • При помощи стрелок перехода, расположенных по центру в верхней части экрана.

      Совет : Нажмите кнопку Параметры представления и нажмите кнопку Показать две страницы Изображение кнопки для одновременного просмотра двух страниц или экранов.

Дополнительные сведения о том, как просматривать документы просмотреть Чтение документов в Word.

К началу страницы

Исправления и вставка примечаний

  • Чтобы включить режим просмотра исправлений, на вкладке Рецензирование в группе Отслеживание нажмите кнопку Исправления.

    Группа ''Отслеживание''

  • Чтобы вставить примечание, на вкладке Рецензирование в группе Примечания нажмите кнопку Новое примечание.

Дополнительные сведения об отслеживании изменений, внесенных во время изменения читайте в статье Отслеживание изменений и вставлять примечания.

К началу страницы

Печать документа

  1. Откройте вкладку Файл и нажмите кнопку Печать.

  2. Выполните указанные ниже действия.

    • В разделе Печать в поле Копии укажите число копий для печати.

    • В разделе Принтер проверьте, что выбран нужный принтер.

    • В разделе Параметры выбраны параметры, заданные по умолчанию для указанного принтера. Чтобы изменить какой-либо параметр, щелкните его и выберите нужное значение.

  3. После установки нужных параметров нажмите кнопку Печать.

Дополнительные сведения о том, как файл, в котором отображается Предварительный просмотр и печать файла.

К началу страницы

Примечание : Отказ от ответственности относительно машинного перевода. Данная статья была переведена с помощью компьютерной системы без участия человека. Microsoft предлагает эти машинные переводы, чтобы помочь пользователям, которые не знают английского языка, ознакомиться с материалами о продуктах, услугах и технологиях Microsoft. Поскольку статья была переведена с использованием машинного перевода, она может содержать лексические,синтаксические и грамматические ошибки.

Совершенствование навыков
Перейти к обучению
Первоочередный доступ к новым возможностям
Присоединиться к программе предварительной оценки Office

Были ли сведения полезными?

Спасибо за ваш отзыв!

Благодарим за отзыв! Возможно, будет полезно связать вас с одним из наших специалистов службы поддержки Office.

×