Основные задачи в Project

Проект

Начало работы с пустым файлом проекта может показаться затруднительным, особенно для начинающего пользователя. Однако Project позволяет с помощью всего нескольких действий преобразовать список дел в полнофункциональный проект, с которым можно работать вместе с командой и заинтересованными сторонами.

Здесь описываются некоторые отправные точки для работы.


Добавление задач

  1. На вкладке Вид нажмите кнопку Диаграмма Ганта.

  2. В первом пустом поле Название задачи внизу списка задач введите название и нажмите клавишу ВВОД.

    Список задач в диаграмме Ганта.

Хотите большего? Если на добавление задач по одной уходит много времени, воспользуйтесь следующими возможностями:


Структурирование задач

Преобразуя список задач в структуру проекта, повышайте и понижайте уровни задач, чтобы отобразить их иерархию. Задача с пониженным уровнем становится подзадачей расположенной выше задачи, которая, в свою очередь, становится суммарной задачей.

  1. На вкладке Вид нажмите кнопку Диаграмма Ганта.

  2. В столбце Название задачи выберите задачу, уровень которой вы хотите понизить.

  3. На вкладке Задача нажмите кнопку Понизить уровень задачи  Кнопка "Понизить уровень задачи" на ленте. . Задача становится подзадачей.

  4. Нажмите кнопку Повысить уровень задачи  Кнопка "Повысить уровень задачи" на ленте. , чтобы вернуть задачу на предыдущий уровень. Она перестанет быть подзадачей.

    Список задач с суммарными задачами и подзадачами в диаграмме Ганта

Хотите большего? Используйте подзадачи и суммарные задачи, чтобы отображать этапы проекта, легко перемещаться по большому проекту и многое другое.


Связывание задач

Вы можете связать две любые задачи проекта, чтобы отобразить отношения между ними (другое название — "зависимость задач"). Зависимости определяют календарный план проекта: после связывания задач все изменения, вносимые в одну задачу, отражаются на другой, которая повлияет на следующую, и так далее.

  1. На вкладке Вид нажмите кнопку Диаграмма Ганта.

  2. Удерживая нажатой клавишу CTRL, выберите две задачи, которые нужно объединить (в столбце Название задачи).

  3. На вкладке Задача нажмите кнопку Связать выделенные задачи  Кнопка "Связать выделенные задачи" на вкладке ленты "Задача". .

    Три связанные задачи в диаграмме Ганта

Хотите большего? Project поддерживает четыре вида связей задач, отражающих разные отношения. Вам нужно изменить тип связи или полностью удалить ее?


Изменение представления

По умолчанию в Project используется проверенное временем представление "Диаграмма Ганта". Но вы можете выбрать и другие варианты представления задач, ресурсов и связей между ними. Ваш выбор зависит от того, какой результат вам нужно получить.

  1. Откройте вкладку Вид.

  2. В группе Представления задач или Представления ресурсов выберите подходящее представление.

  3. Для просмотра всех доступных представлений нажмите Диаграмма Ганта > Другие представления, а затем выберите один из вариантов в диалоговом окне Другие представления.

Группа "Представления задач" на ленте и часть примера сетевого графика

Хотите большего? Здесь есть еще много интересного! Вам нужна помощь при выборе подходящего представления проекта?


Печать проекта

Порядок вывода представления или отчета на печать в приложении Project аналогичен печати в других приложениях Office.

На вкладке Файл выберите пункт Печать и нажмите кнопку Печать.

Кнопка "Печать" и параметры печати в представлении Backstage

Хотите большего? Если вам нужно предоставить заинтересованным лицам в распечатанном виде только часть данных по проекту, их нужно подготовить, прежде чем нажимать кнопку печати.


Дополнительные сведения

Совершенствование навыков
Перейти к обучению
Первоочередный доступ к новым возможностям
Присоединиться к программе предварительной оценки Office

Были ли сведения полезными?

Спасибо за ваш отзыв!

Благодарим за отзыв! Возможно, будет полезно связать вас с одним из наших специалистов службы поддержки Office.

×