Не удается найти Мои шаблоны Publisher

Примечание:  Мы стараемся как можно оперативнее обеспечивать вас актуальными справочными материалами на вашем языке. Эта страница переведена автоматически, поэтому ее текст может содержать неточности и грамматические ошибки. Для нас важно, чтобы эта статья была вам полезна. Просим вас уделить пару секунд и сообщить, помогла ли она вам, с помощью кнопок внизу страницы. Для удобства также приводим ссылку на оригинал (на английском языке) .

Признаки

Шаблоны для создания Publisher отображаются ни в списке Последних публикаций, ни в каталоге Мои шаблоны.

Причина

Только публикаций и шаблоны, обычно отображаются в списке Последних публикаций. Каталог Мои шаблоны отображаются шаблоны, сохраненные в расположении по умолчанию шаблон. Если свои шаблоны не будут включены в Мои шаблоны, они могут не в настоящее время будут сохранены в расположении по умолчанию.

Решение

Если шаблон сохранен в место, отличной от папки по умолчанию, откройте шаблон и сохранить в расположении по умолчанию, или переместить или скопировать шаблон по умолчанию.

После шаблон будет доступен в расположении по умолчанию, можно быстро открыть его, выберите команду Создать в меню " файл ", а затем выбрав Мои шаблоны.

Совет: Расположение шаблона по умолчанию для Microsoft Windows XP выбрана папка Data\Microsoft\Templates name\Application C:\Documents and при выходе.

Найдите на компьютере папку шаблонов по умолчанию

  1. Создайте новую публикацию тестирования.

  2. В меню Файл выберите пункт Сохранить как.

  3. В списке Тип файла выберите Шаблон Publisher.

  4. Щелкните стрелку в поле Сохранить в и запишите расположение выделенной папки в списке.

    Эта папка является расположение шаблона по умолчанию, где Publisher выполняет поиск шаблонов.

  5. В диалоговом окне Сохранить как нажмите кнопку Отмена.

  6. В меню Файл выберите команду Закрыть.

  7. При появлении запроса о сохранении публикации, нажмите кнопку Нет.

Перемещение существующих шаблонов публикации расположение шаблона по умолчанию

  1. Если Publisher открыта, закройте приложение.

  2. В Windows XP нажмите кнопку Пуск и выберите команду Мои документы.

    Если шаблон или шаблоны, которые вы хотите переместить не находятся в ее вложенных папках или Мои документы, нажмите кнопку " Поиск " в меню Пуск, выберите пункт все файлы и папки, введите нужные условия поиска и нажмите кнопку поиска .

  3. Выберите файл, который вы хотите переместить.

    Примечание: Чтобы выбрать более одного файла, выберите первый файл и затем, удерживая нажатой клавишу CTRL, щелкните Дополнительные файлы.

  4. В меню Правка выберите команду Переместить в папку.

  5. В диалоговом окне Перемещение элементов найдите и выберите расположение шаблона по умолчанию и нажмите кнопку переместить.

Совершенствование навыков работы с Office
Перейти к обучению
Первоочередный доступ к новым возможностям
Присоединиться к программе предварительной оценки Office

Были ли сведения полезными?

Спасибо за ваш отзыв!

Благодарим за отзыв! Возможно, будет полезно связать вас с одним из наших специалистов службы поддержки Office.

×