Настройка цвета рисунка в Office

Примечание:  Мы стараемся как можно оперативнее обеспечивать вас актуальными справочными материалами на вашем языке. Эта страница переведена автоматически, поэтому ее текст может содержать неточности и грамматические ошибки. Для нас важно, чтобы эта статья была вам полезна. Просим вас уделить пару секунд и сообщить, помогла ли она вам, с помощью кнопок внизу страницы. Для удобства также приводим ссылку на оригинал (на английском языке) .

  1. Выделите рисунок, цвет которого нужно изменить.

  2. Откройте вкладку Формат, а затем выберите цвет.

    Откройте вкладку Формат, а затем выберите цвет

    Если вкладка "Формат" не отображается, убедитесь, что выбран рисунок.

  3. Выполните одно из действий, указанных ниже.

    1. Выберите один из множества вариантов Насыщенности цвета, Оттенок цвета или заливки в коллекции цвета.

    2. Нажмите кнопку Параметры цвета рисунка в нижней части коллекции цвета.

      В области " Формат рисунка " вручную Настройка Насыщенности цвета, Оттенок цвета и Перекрасить рисунок, который был выбран.

  1. Выделите нужные рисунки.

  2. На панели инструментов Форматирование нажмите кнопку Изменить рисунки.

  3. В области задач Изменение рисунков в группе элементов Изменить, используя следующие средства щелкните элемент Цвет.

  4. Выполните одно из следующих действий.

    1. Чтобы автоматически скорректировать цветовой баланс, выберите параметр Улучшить цвета, а затем щелкните область на рисунке, которая должна быть белой.

    2. Чтобы вручную отрегулировать интенсивность оттенок, перетащите ползунок регулятора Интенсивность или введите число в поле рядом с ползунком.

    3. Чтобы вручную отрегулировать оттенок, перетащите ползунок регулятора Оттенок или введите число в поле рядом с ползунком.

    4. Чтобы вручную отрегулировать насыщенность оттенка, перетащите ползунок регулятора Насыщенность или введите число в поле рядом с ползунком.

    5. Чтобы сделать рисунок черно-белым, введите -100 в поле Насыщенность или перетащите соответствующий ползунок влево до конца.

Примечание: Чтобы отменить любое внесенное изменение, выберите соответствующую команду Отменить в меню Правка. Изменения рисунков не сохраняются до их явного сохранения пользователем.

Совершенствование навыков работы с Office
Перейти к обучению
Первоочередный доступ к новым возможностям
Присоединиться к программе предварительной оценки Office

Были ли сведения полезными?

Спасибо за ваш отзыв!

Благодарим за отзыв! Возможно, будет полезно связать вас с одним из наших специалистов службы поддержки Office.

×