Нарисовать рисунок, объединения и объединение фигур

Нарисовать рисунок, объединения и объединение фигур

Примечание:  Мы стараемся как можно оперативнее обеспечивать вас актуальными справочными материалами на вашем языке. Эта страница переведена автоматически, поэтому ее текст может содержать неточности и грамматические ошибки. Для нас важно, чтобы эта статья была вам полезна. Просим вас уделить пару секунд и сообщить, помогла ли она вам, с помощью кнопок внизу страницы. Для удобства также приводим ссылку на оригинал (на английском языке) .

В некоторых случаях фигуру, которую вы хотите отсутствует среди фигур по умолчанию или встроенные. Можно объединить фигуры рисунок, который нужно создать. Начать изменение узлов можно также использовать для изменения фигуры.

Объединение фигур

  1. Выберите фигуры, которые вы хотите выполнить слияние: при нажатой клавише выделите фигуры, щелкая по очереди, удерживая нажатой клавишу Shift.

    (Если вы не выбрали все фигуры, нажмите кнопку Объединить фигуры на шаге 2 неактивны.)

  2. На вкладке Средства рисования | формат в группе Вставка фигур выберите Объединить фигуры и выберите нужный вариант.

    Второй на рисунке ниже показан эффект каждый из параметров объединить фигуры.

    Параметры списка "Объединить фигуры" на вкладке "Средства рисования | Формат"
    Объединение фигур

Использование команды "Начать изменение узлов" для изменения фигуры

  1. Выделите фигуру, которую нужно заменить.

  2. На панели инструментов выберите вкладку Формат средств рисования и в группе Вставить фигуру, выберите пункт Изменить фигуру > Начать изменение узлов.

    Команда "Начать изменение узлов", открытая из меню "Изменение фигур" в разделе "Средства рисования" на вкладке "Формат"

  3. Чтобы изменить фигуру, передвиньте черные узлы изменения. Белые квадратные узлы изменения используются для изменения кривизны линий между двумя черными узлами изменения.

    Узлы изменения в фигуре

    Если фигура не любой заливки и стилей с помощью начать изменение узлов проще. После завершения добавления любой цвет заливки и эффектов .

Совет: Ниже приведен подробный отображением различные способы использования изменение узловвидео. Он был создан в более ранней версии PowerPoint, но процесс такое же.

Повторное применение пользовательской фигуры в другой программе Office

Если вы хотите использовать фигуру позже, щелкните его правой кнопкой мыши и выберите Сохранить как рисунок. Присвойте имя рисунка и сохраните его на своем компьютере.

Чтобы вставить рисунок в разных Office программы, откройте эту программу и выберите пункт Вставка > рисунки. Найдите нужный рисунок на компьютере, выберите его и нажмите кнопку Вставить.

Объединение фигур

  1. Выберите фигуры, которые нужно объединить. Чтобы выбрать несколько фигур, нажмите и удерживайте клавишу SHIFT.

    Появится Вкладка "Формат фигуры". Обратите внимание, что отображается только при выборе фигуры.

  2. На вкладке Формат фигуры щелкните пункт Объединить фигуры и выберите нужный вариант.

    Меню "Объединение фигур"

Использование команды "Начать изменение узлов" для изменения фигуры

  1. Выберите фигуру, которую нужно изменить.

    Появится Вкладка "Формат фигуры". Обратите внимание, что отображается только при выборе фигуры.

  2. На вкладке Формат фигуры выберите команду Изменить фигуру > Начать изменение узлов.

    Пункт "Начать изменение узлов" в меню "Изменить фигуру"

  3. Чтобы изменить фигуру, передвиньте черные узлы изменения. Белые квадратные узлы изменения используются для изменения кривизны линий между двумя черными узлами изменения.

    Узлы изменения в фигуре

Совет: Работать с узлами изменения легче, если к фигуре не применены заливка или стиль. Поэтому добавляйте эффекты заливки или окрашивания после того, как завершите изменять узлы.

Повторное применение пользовательской фигуры в другой программе Office

  • Если вы хотите использовать фигуру позже, щелкните ее правой кнопкой мыши и выберите пункт Сохранить как рисунок.

  • Чтобы вставить рисунок в другую программу, выберите команду Вставка > Изображения, найдите рисунок и нажмите кнопку Вставить.

Совершенствование навыков работы с Office
Перейти к обучению
Первоочередный доступ к новым возможностям
Присоединиться к программе предварительной оценки Office

Были ли сведения полезными?

Спасибо за ваш отзыв!

Благодарим за отзыв! Возможно, будет полезно связать вас с одним из наших специалистов службы поддержки Office.

×