Масштабирование документа

Важно :  Данная статья переведена с помощью машинного перевода, см. Отказ от ответственности. Используйте английский вариант этой статьи, который находится здесь, в качестве справочного материала.

Увеличив масштаб, вы получите изображение файла крупным планом, а уменьшив масштаб, вы увидите на странице больше элементов меньшего размера. Заданный масштаб можно сохранить вместе с документом, шаблоном, презентацией или листом.

  1. В приложении Word Outlook, PowerPoint или Excel, в строке состояния щелкните ползунок масштаба.

    Ползунок масштаба

  2. Слайд необходимый процентному значению масштаба. Нажмите кнопку - или +, чтобы увеличить масштаб постепенное шагом.

Примечание : В Outlook ползунок масштаба увеличится только содержимое в области чтения.

Вы можете указать, какая часть документа, презентации или листа будет представлена на экране.

В Word

Выполните одно из указанных ниже действий.

Группа "масштаб" на вкладке "Вид"

  • На вкладке Вид в группе Масштаб выберите Масштаб 100%. Это представление возвращает масштаб 100%.

  • На вкладке Вид в группе Масштаб выберите Одна страница, Несколько страниц или По ширине страницы.

  • На вкладке Вид в группе Масштаб выберите элемент Масштаб и введите процентное значение или выберите другие нужные параметры.

В PowerPoint

Выполните одно из указанных ниже действий.

Увеличение группы "Вид"

  • На вкладке Вид в группе Масштаб нажмите кнопку Вписать в окно, которое изменяет текущий слайд по размеру окна PowerPoint.

    Примечание : Кроме того, кнопка Вписать в окно рядом с ползунком масштаба в строке состояния. Ползунок масштаба

  • На вкладке Вид в группе Масштаб выберите элемент Масштаб и введите процентное значение или выберите другие нужные параметры.

В Excel

Выполните одно из указанных ниже действий.

Увеличение группы "Вид"

  • На вкладке Вид в группе Масштаб выберите элемент Масштаб 100%.

  • На вкладке Вид в группе Масштаб нажмите кнопку Масштабировать выделенный фрагмент, который разворачивает внешнего вида ячейки, которые вы выбрали.

  • На вкладке Вид в группе Масштаб выберите элемент Масштаб и введите процентное значение или выберите другие нужные параметры.

В Outlook

В главном окне Outlook ползунок масштаба — единственный способ увеличение или уменьшение. При чтении или редактирования сообщения, изменять масштаб с ленты:

  1. В открытом сообщении на вкладке сообщение в группе Масштаб нажмите кнопку Масштаб.

  2. В поле Масштаб введите процентное значение или выберите другие нужные параметры.

Примечание : Word не сохранить параметры масштабирования в документах. Вместо этого открывается документ в последний использованный масштаб.

  1. Откройте презентацию или лист, который нужно сохранить вместе с заданным масштабом.

  2. На вкладке Вид в группе Масштаб выберите элемент Масштаб.

  3. Выберите нужный параметр.

  4. Нажмите кнопку Сохранить.

    Сочетание клавиш: Сочетание клавиш CTRL + S

  1. В приложении Word Outlook, PowerPoint или Excel, в строке состояния щелкните ползунок масштаба Управление масштабом в представлении .

  2. Слайд необходимый процентному значению масштаба. Нажмите кнопку - или + кнопки, чтобы увеличить масштаб постепенное шагом.

Примечание : В Outlook ползунок масштаба увеличится только содержимое в области чтения.

Вы можете указать, какая часть документа, презентации или листа будет представлена на экране.

В Word

Выполните одно из указанных ниже действий.

  • На вкладке Вид в группе Масштаб выберите Масштаб 100%. Это представление возвращает масштаб 100%.

    Изображение ленты Word

  • На вкладке Вид в группе Масштаб выберите Одна страница, Две страницы или По ширине страницы.

  • На вкладке Вид в группе Масштаб выберите элемент Масштаб и введите процентное значение или выберите другие нужные параметры.

В Microsoft PowerPoint

Выполните одно из указанных ниже действий.

  • На вкладке Вид в группе Масштаб нажмите кнопку Вписать в окно, которое изменяет текущий слайд по размеру окна PowerPoint.

    Изображение ленты в приложении PowerPoint

    Примечание : Кроме того, кнопка Вписать в окно рядом с ползунком масштаба в строке состояния. Ползунок масштаба PowerPoint

  • На вкладке Вид в группе Масштаб выберите элемент Масштаб и введите процентное значение или выберите другие нужные параметры.

В Excel

Выполните одно из следующих действий:

  • На вкладке Вид в группе Масштаб выберите элемент Масштаб 100%.

    Группа «Формат»

  • На вкладке Вид в группе Масштаб нажмите кнопку Масштабировать выделенный фрагмент, который разворачивает внешнего вида ячейки, которые вы выбрали.

  • На вкладке Вид в группе Масштаб выберите элемент Масштаб и введите процентное значение или выберите другие нужные параметры.

В Outlook

В главном окне Outlook ползунок масштаба — единственный способ увеличение или уменьшение. При чтении или редактирования сообщения, изменять масштаб с ленты:

  1. В открытом сообщении на вкладке сообщение в группе Масштаб нажмите кнопку Масштаб.

    Увеличение сообщений Outlook

  2. В поле Масштаб введите процентное значение или выберите другие нужные параметры.

В Word

Сохранение заданного масштаба с помощью шаблона или документа таким образом, чтобы он всегда открывается с этой масштаба, нужно внести изменения в документе или шаблоне. Которая может быть сложнее, чем добавление и удаление одного символа (или один пробел).

  1. Откройте документ или шаблон, который нужно сохранить вместе с заданным масштабом.

  2. На вкладке Вид в группе Масштаб выберите элемент Масштаб.

    Изображение ленты Word

  3. Выберите нужный параметр.

  4. Добавление и удаление одного символа в документе или шаблоне.

  5. Нажмите кнопку Сохранить.

    Сочетание клавиш: Сочетание клавиш CTRL + S

В PowerPoint или Excel

  1. Откройте презентацию или лист, который нужно сохранить вместе с заданным масштабом.

  2. На вкладке Вид в группе Масштаб выберите элемент Масштаб.

  3. Выберите нужный параметр.

  4. Нажмите кнопку Сохранить.

    Сочетание клавиш: Сочетание клавиш CTRL + S

  1. В строке состояния щелкните ползунок масштаба Ползунок масштаба .

  2. Слайд необходимый процентному значению масштаба.

К началу страницы

Вы можете указать, какая часть документа, презентации или листа будет представлена на экране.

В Word

Выполните одно из следующих действий:

  • На вкладке Вид в группе Масштаб выберите элемент Масштаб 100%.

    Изображение ленты Word

  • На вкладке Вид в группе Масштаб выберите Одна страница, Две страницы или По ширине страницы.

  • На вкладке Вид в группе Масштаб выберите элемент Масштаб и введите процентное значение или выберите другие нужные параметры.

В PowerPoint

Выполните одно из следующих действий:

  • На вкладке Вид в группе Масштаб выберите элемент Вписать в окно.

    Изображение ленты в приложении PowerPoint

  • На вкладке Вид в группе Масштаб выберите элемент Масштаб и введите процентное значение или выберите другие нужные параметры.

В Excel

Выполните одно из следующих действий:

  • На вкладке Вид в группе Масштаб выберите элемент Масштаб 100%.

    Группа «Формат»

  • На вкладке Вид в группе Масштаб выберите элемент Масштаб по выделенному.

  • На вкладке Вид в группе Масштаб выберите элемент Масштаб и введите процентное значение или выберите другие нужные параметры.

В Outlook

  1. В открытом сообщении на вкладке Формат текста в группе Масштаб нажмите кнопку Масштаб.

    Увеличение сообщений Outlook

  2. В поле Масштаб введите процентное значение или выберите другие нужные параметры.

В Word

Вы можете сохранить заданный масштаб вместе с документом или шаблоном, чтобы документ или шаблон всегда открывался с этим масштабом, но для этого сначала необходимо внести изменение в документ или шаблон. Вам достаточно только добавить или удалить один пробел, тогда документ будет изменен и настройка сохранится.

  1. Откройте документ или шаблон, который нужно сохранить вместе с заданным масштабом.

  2. На вкладке Вид в группе Масштаб выберите элемент Масштаб.

    Изображение ленты Word

  3. Выберите нужный параметр.

  4. Добавьте или удалите один пробел в документе или шаблоне.

  5. Нажмите Кнопку Microsoft Office Изображение кнопки Office , а затем нажмите кнопку Сохранить.

В PowerPoint или Excel

  1. Откройте презентацию или лист, который нужно сохранить вместе с заданным масштабом.

  2. На вкладке Вид в группе Масштаб выберите элемент Масштаб.

  3. Выберите нужный параметр.

  4. Нажмите Кнопку Microsoft Office Изображение кнопки Office , а затем нажмите кнопку Сохранить.

Примечание : Отказ от ответственности относительно машинного перевода. Данная статья была переведена с помощью компьютерной системы без участия человека. Microsoft предлагает эти машинные переводы, чтобы помочь пользователям, которые не знают английского языка, ознакомиться с материалами о продуктах, услугах и технологиях Microsoft. Поскольку статья была переведена с использованием машинного перевода, она может содержать лексические,синтаксические и грамматические ошибки.

Совершенствование навыков
Перейти к обучению
Первоочередный доступ к новым возможностям
Присоединиться к программе предварительной оценки Office

Были ли сведения полезными?

Спасибо за ваш отзыв!

Благодарим за отзыв! Возможно, будет полезно связать вас с одним из наших специалистов службы поддержки Office.

×