Office

Масштабирование документа

Увеличив масштаб, вы получите изображение файла крупным планом, а уменьшив масштаб, вы увидите на странице больше элементов меньшего размера. Вы также можете сохранить определенную настройку масштаба.

Быстрое увеличение и уменьшение масштаба

  1. В строке состояния приложения Office щелкните ползунок масштаба .

    Zoom slider

  2. Передвиньте ползунок к нужному процентному значению масштаба. Нажмите клавишу + или + , чтобы увеличить масштаб в более плавных шагах.

Примечание: В Outlook ползунок масштаба уменьшает только содержимое в области чтения.

Щелкните заголовок ниже, чтобы получить дополнительные сведения.

Вы можете указать, какая часть документа, презентации или листа будет представлена на экране.

В Word

Выполните одно из следующих действий:

Zoom group on the View tab

  • На вкладке Вид в группе Масштаб выберите элемент Масштаб 100%. Это возвращает представление в масштаб 100%.

  • На вкладке вид в группе масштаб выберите одна страница, несколько страницили Ширина страницы.

  • На вкладке Вид в группе Масштаб выберите элемент Масштаб и введите процентное значение или выберите другие нужные параметры.

В PowerPoint

Выполните одно из следующих действий:

Zoom group on View tab

  • На вкладке вид в группе масштаб нажмите кнопку вписать в окно, чтобы изменить текущий слайд на размер окна PowerPoint.

    Примечание: Кроме того, рядом с ползунком масштаб в строке состояния есть кнопка вписать в окно . Zoom slider

  • На вкладке Вид в группе Масштаб выберите элемент Масштаб и введите процентное значение или выберите другие нужные параметры.

В Excel

Выполните одно из следующих действий:

Zoom group on View tab

  • На вкладке Вид в группе Масштаб выберите элемент Масштаб 100%.

  • На вкладке вид в группе масштаб нажмите кнопку Масштаб по выделенному фрагменту, который будет развернут для максимального представления выделенных ячеек.

  • На вкладке Вид в группе Масштаб выберите элемент Масштаб и введите процентное значение или выберите другие нужные параметры.

В Outlook

В главном окне Outlook ползунок масштабирования — это единственный способ увеличить или уменьшить масштаб. При чтении или редактировании сообщения выберите масштаб на ленте.

  1. В открытом сообщении на вкладке сообщение в группе масштаб нажмите кнопку масштаб.

  2. В диалоговом окне масштаб введите процентное значение или другие нужные параметры.

Примечание: В Word не сохраняются параметры масштаба в документах. Вместо этого откроется документ, который вы использовали в последнем масштабе.

  1. Откройте презентацию или лист, который нужно сохранить вместе с заданным масштабом.

  2. На вкладке Вид в группе Масштаб выберите элемент Масштаб.

  3. Выберите нужный параметр.

  4. Нажмите кнопку Сохранить.

    Сочетание клавиш: CTRL+S

  1. В Word, Outlook, PowerPoint или Excel в строке состояния щелкните ползунок масштаба Управление масштабом в представлении .

  2. Передвиньте ползунок к нужному процентному значению масштаба. Щелкните кнопки - или + , чтобы увеличить масштаб постепенно.

Примечание: В Outlook ползунок масштаба уменьшает только содержимое в области чтения.

Вы можете указать, какая часть документа, презентации или листа будет представлена на экране.

В Word

Выполните одно из следующих действий:

  • На вкладке Вид в группе Масштаб выберите элемент Масштаб 100%. Это возвращает представление в масштаб 100%.

    Изображение ленты Word

  • На вкладке вид в группе масштаб выберите одна страница, две страницыили Ширина страницы.

  • На вкладке Вид в группе Масштаб выберите элемент Масштаб и введите процентное значение или выберите другие нужные параметры.

В Microsoft PowerPoint

Выполните одно из следующих действий:

  • На вкладке вид в группе масштаб нажмите кнопку вписать в окно, чтобы изменить текущий слайд на размер окна PowerPoint.

    Изображение ленты в приложении PowerPoint

    Примечание: Кроме того, рядом с ползунком масштаб в строке состояния есть кнопка вписать в окно . PowerPoint zoom slider

  • На вкладке Вид в группе Масштаб выберите элемент Масштаб и введите процентное значение или выберите другие нужные параметры.

В Excel

Выполните одно из следующих действий:

  • На вкладке Вид в группе Масштаб выберите элемент Масштаб 100%.

    Лента Outlook

  • На вкладке вид в группе масштаб нажмите кнопку Масштаб по выделенному фрагменту, который будет развернут для максимального представления выделенных ячеек.

  • На вкладке Вид в группе Масштаб выберите элемент Масштаб и введите процентное значение или выберите другие нужные параметры.

В Outlook

В главном окне Outlook ползунок масштабирования — это единственный способ увеличить или уменьшить масштаб. При чтении или редактировании сообщения выберите масштаб на ленте.

  1. В открытом сообщении на вкладке сообщение в группе масштаб нажмите кнопку масштаб.

    Zoom on Outlook messages

  2. В диалоговом окне масштаб введите процентное значение или другие нужные параметры.

В Word

Чтобы сохранить определенную настройку масштаба в документе или шаблоне, чтобы она всегда открывалась с этим параметром масштаба, необходимо сначала внести изменения в документе или шаблоне. Это может быть простой способ добавления и удаления одного символа (или одного пробела).

  1. Откройте документ или шаблон, который нужно сохранить вместе с заданным масштабом.

  2. На вкладке Вид в группе Масштаб выберите элемент Масштаб.

    Изображение ленты Word

  3. Выберите нужный параметр.

  4. Добавление и удаление одного символа в документе или шаблоне.

  5. Нажмите кнопку Сохранить.

    Сочетание клавиш: CTRL+S

В PowerPoint или Excel

  1. Откройте презентацию или лист, который нужно сохранить вместе с заданным масштабом.

  2. На вкладке Вид в группе Масштаб выберите элемент Масштаб.

  3. Выберите нужный параметр.

  4. Нажмите кнопку Сохранить.

    Сочетание клавиш: CTRL+S

Примечание:  Эта страница переведена автоматически, поэтому ее текст может содержать неточности и грамматические ошибки. Для нас важно, чтобы эта статья была вам полезна. Была ли информация полезной? Для удобства также приводим ссылку на оригинал (на английском языке).

Совершенствование навыков работы с Office
Перейти к обучению
Первоочередный доступ к новым возможностям
Присоединиться к программе предварительной оценки Office

Были ли сведения полезными?

Спасибо за ваш отзыв!

Благодарим за отзыв! Возможно, будет полезно связать вас с одним из наших специалистов службы поддержки Office.

×