Масштабирование документа, презентации или листа в Office

Важно :  Данная статья переведена с помощью машинного перевода, см. Отказ от ответственности. Используйте английский вариант этой статьи, который находится здесь, в качестве справочного материала.

Увеличив масштаб, вы получите изображение файла крупным планом, а уменьшив масштаб, вы увидите на странице больше элементов меньшего размера. Заданный масштаб можно сохранить вместе с документом, шаблоном, презентацией или листом.

В этой статье

Быстрое масштабирование документа, презентации или листа

  1. В строке состояния щелкните ползунок масштаба.

    Ползунок масштаба
  2. Передвиньте ползунок к нужному процентному значению масштаба.

Кнопка "К началу страницы" К началу страницы

Выбор конкретного масштаба

Вы можете указать, какая часть документа, презентации или листа будет представлена на экране.

Выбор масштаба в Microsoft Office Word

Выполните одно из следующих действий:

  • На вкладке Вид в группе Масштаб выберите элемент Масштаб 100%.

    Группа "Масштаб" на ленте Word
  • На вкладке Вид в группе Масштаб нажмите кнопку Одна страница, Несколько страниц или По ширине страницы.

  • На вкладке Вид в группе Масштаб выберите элемент Масштаб и введите процентное значение или выберите другие нужные параметры.

Выбор масштаба в Microsoft Office PowerPoint

Выполните одно из следующих действий:

  • На вкладке Вид в группе Масштаб выберите элемент Вписать в окно.

    Группа "Масштаб'' на ленте PowerPoint
  • На вкладке Вид в группе Масштаб выберите элемент Масштаб и введите процентное значение или выберите другие нужные параметры.

Выбор масштаба в Microsoft Office Excel

Выполните одно из следующих действий:

  • На вкладке Вид в группе Масштаб выберите элемент Масштаб 100%.

    Группа "Масштаб" на ленте Excel
  • На вкладке Вид в группе Масштаб выберите элемент Масштаб по выделенному.

  • На вкладке Вид в группе Масштаб выберите элемент Масштаб и введите процентное значение или выберите другие нужные параметры.

Кнопка "К началу страницы" К началу страницы

Сохранение заданного масштаба

Заданный масштаб можно сохранить, и он активируется при следующем открытии файла в приложении Office

Сохранение заданного масштаба в Word

Вы можете сохранить заданный масштаб вместе с документом или шаблоном, чтобы документ или шаблон всегда открывался с этим масштабом, но для этого сначала необходимо внести изменение в документ или шаблон. Вам достаточно только добавить или удалить один пробел, тогда документ будет изменен и настройка сохранится.

  1. Откройте документ или шаблон, который нужно сохранить вместе с заданным масштабом.

  2. На вкладке Вид в группе Масштаб выберите элемент Масштаб.

    Группа "Масштаб" на ленте Word
  3. Выберите нужный параметр и нажмите кнопку ОК.

  4. Чтобы параметр наверняка сохранился, добавьте или удалите один пробел в документе или шаблоне.

  5. В меню Файл нажмите кнопку Сохранить.

Сохранение заданного масштаба в PowerPoint и Excel

  1. Откройте презентацию или лист, который нужно сохранить вместе с заданным масштабом.

  2. На вкладке Вид в группе Масштаб выберите элемент Масштаб.

  3. В меню Файл нажмите кнопку Сохранить.

Кнопка "К началу страницы" К началу страницы

Примечание : Отказ от ответственности относительно машинного перевода. Данная статья была переведена с помощью компьютерной системы без участия человека. Microsoft предлагает эти машинные переводы, чтобы помочь пользователям, которые не знают английского языка, ознакомиться с материалами о продуктах, услугах и технологиях Microsoft. Поскольку статья была переведена с использованием машинного перевода, она может содержать лексические,синтаксические и грамматические ошибки.

Совершенствование навыков
Перейти к обучению
Первоочередный доступ к новым возможностям
Присоединиться к программе предварительной оценки Office

Были ли сведения полезными?

Спасибо за ваш отзыв!

Благодарим за отзыв! Возможно, будет полезно связать вас с одним из наших специалистов службы поддержки Office.

×