Использование трехмерных моделей в Office 2016

Трехмерные модели продолжают развитие фигур. Они позволяют вставлять в документы, книги или презентации объекты, которые можно вращать и наклонять в любую сторону. Они могут упростить иллюстрирование конкретного участка рисунка или показать определенное место объекта.

Word, Excel и PowerPoint для Windows теперь поддерживают вставку трехмерных моделей непосредственно в файлах Office.

Улучшения, представленные в этом обновлении, доступны только подписчикам Office 365. Если вы хотите быть в числе первых пользователей, получивших к ним доступ, присоединяйтесь к программе предварительной оценки Office.

Хотите посмотреть короткое видео об этой функции? Щелкните здесь! Хотите посмотреть живые примеры? Скачайте шаблоны.

Добавление трехмерных объектов в документы, книги или презентации из локального файла

Трехмерные модели вставляются в файлы практически так же, как и другие изображения. Откройте на ленте вкладку Вставка, выберите Трехмерные модели, а затем — Из файла.

Добавляйте трехмерные объекты в свою презентацию в меню "Вставка" > "Трехмерные модели"

Вставив объект, вы можете использовать элементы управления:

Изменяйте размер своей трехмерной модели или вращайте ее

1 Используйте элемент управления объемным вращением для поворота и наклона трехмерной модели в любом направлении. Просто щелкните, удерживайте и перетащите с помощью мыши.

2 Перетаскивайте маркеры изображения внутрь или наружу, чтобы увеличить или уменьшить объект.

Примечание : Можно по-прежнему использовать маркер поворота 3 , чтобы повернуть изображение по часовой стрелке или против часовой стрелки, но намного удобнее работать с помощью элемента управления объемным вращением, который мы рассмотрели выше.

Добавление трехмерных моделей из Remix 3D

При желании вы можете выбрать трехмерную модель из огромной интернет-коллекции бесплатных моделей в Remix 3D. Для этого нажмите Трехмерные модели > Из интернет-источников. В появившемся диалоговом окне вы можете просматривать или искать трехмерные изображения в каталоге Remix 3D.

Выберите одного или несколько изображений и нажмите кнопку Вставить.

Изменение вида трехмерных моделей в Office

После вставки трехмерной модели в файл Office вы увидите контекстную вкладку Формат на вкладке ленты Инструменты трехмерных моделей. На вкладке "Формат" находятся удобные элементы управления для настройки вида трехмерных изображений.

Коллекция Трехмерные модели содержит эскизы, которые можно использовать в изображении. Например, можно быстро выбрать вид сверху или вид снизу.

Коллекция объемных моделей содержит ряд удобных заготовок для создания вашего трехмерного изображения

Если у вас несколько трехмерных моделей и вам не удается выбрать нужную, щелкните Область выделения, чтобы отобразить список объектов. После этого вы можете легко выбрать одно или несколько изображений.

Инструмент Выравнивание позволяет разместить изображение на странице или слайде (например, вверху или сбоку).

Панорама и масштаб — новый инструмент, который позволяет управлять расположением трехмерного изображения в рамке. Нажмите кнопку Панорама и масштаб, затем щелкните и перетащите объект в рамке, чтобы переместить его. Чтобы увеличить или уменьшить объект внутри рамки, используйте стрелку масштабирования справа рамки.

Чтобы увеличить или уменьшить трехмерное изображение внутри рамки, используйте стрелку масштаба

Посмотрите короткое видео с Дугом, который покажет все эти функции

Браузер не поддерживает видео. Установите Microsoft Silverlight, Adobe Flash Player или Internet Explorer 9.

Дополнительные сведения

Обратная связь

Эта статья была обновлена Беном 22 сентября 2017 г. Если она оказалась полезной для вас (и тем более, если нет), нажмите соответствующую кнопку ниже и оставьте свой отзыв, чтобы мы узнали, какая информация вам нужна.

Совершенствование навыков
Перейти к обучению
Первоочередный доступ к новым возможностям
Присоединиться к программе предварительной оценки Office

Были ли сведения полезными?

Спасибо за ваш отзыв!

Благодарим за отзыв! Возможно, будет полезно связать вас с одним из наших специалистов службы поддержки Office.

×