Изометрические чертежи

Важно :  Данная статья переведена с помощью машинного перевода, см. Отказ от ответственности. Используйте английский вариант этой статьи, который находится здесь, в качестве справочного материала.

Используйте изометрические чертежи, чтобы сделать свои схемы объемными. Можно создавать их с нуля либо использовать простые или трехмерные фигуры, а также шаблоны.

В этой статье

Создание изометрического чертежа с нуля

  1. В Visio в меню Файл нажмите кнопку Создать и щелкните Простой чертеж.

  2. Выберите единицы измерения (метрические или американские), а затем нажмите кнопку Создать.

  3. Откройте вкладку Вид и установите флажок Сетка в области Показать.

  4. Откройте вкладку Главная и щелкните стрелку рядом с фигурой "Прямоугольник" в области Инструменты, а затем выберите Линия.

    В области "Сервис" выберите "Линия".

  5. Нарисуйте фигуру вручную с помощью инструмента "Линия".

    Нарисуйте фигуру вручную с помощью инструмента "Линия".

К началу страницы

Использование простых фигур

  1. В Visio в меню Файл нажмите кнопку Создать и щелкните Простой чертеж.

  2. Выберите единицы измерения (метрические или американские), а затем нажмите кнопку Создать.

  3. Откройте вкладку Вид и установите флажок Сетка в области Показать.

  4. Откройте вкладку Главная и выберите Дополнительные фигуры > Основные > Простые фигуры.

    Выберите "Основные фигуры".

  5. Перетащите фигуру из набора элементов Простые фигуры в область документа.

    Перетащите фигуру из набора элементов "Простые фигуры" в область документа.

  6. Выделите фигуру и щелкните точки соединения, чтобы изменить ее форму и размер.

    Совет : Возможно, вам потребуется создать точную копию фигуры. Нажмите клавиши CTRL+C, чтобы скопировать выделенную фигуру, и перетащите ее к полям документа. Вы сможете использовать ее, когда она понадобится.

  7. Перетащите другие нужные фигуры из набора элементов Простые фигуры.

  8. Откройте вкладку Главная и щелкните стрелку рядом с фигурой "Прямоугольник" в области Инструменты, а затем выберите Линия.

  9. Нарисуйте линии вручную, чтобы дополнить фигуру.

    Нарисуйте линии вручную, чтобы дополнить фигуру.

  10. Откройте вкладку Файл и выберите команду Параметры.

  11. Выберите пункт Настроить ленту.

  12. В окне Параметры Visio в разделе "Основные вкладки" установите флажок Разработчик.

  13. Нажмите кнопку ОК.

    Совет : Вкладка "Разработчик" появится на ленте Microsoft Visio.

  14. На вкладке Главная в группе Редактирование щелкните элемент Выделить и выберите команду Выделить все.

  15. Откройте вкладку Разработчик.

  16. В группе Конструктор фигур выберите элемент Операции, а затем — команду Обрезать.

  17. Щелкните правой кнопкой мыши часть линии или фигуры, которую нужно удалить, а затем выберите команду Вырезать.

    Удалите часть фигуры.

  18. Повторяйте шаг 17, пока не доделаете чертеж или схему.

    Доделайте чертеж.

  19. При необходимости удалите сетку, открыв вкладку Вид и сняв флажок Сетка в области Показать.

К началу страницы

Создание изометрического чертежа на основе шаблона

Инструкции ниже относятся к шаблону Трехмерная блок-диаграмма. В Microsoft Visio есть несколько трехмерных шаблонов. Чтобы найти их, на вкладке Файл щелкните Создать, введите "трехмерная" или "объемная" в поле поиска и выберите шаблон, который лучше всего вам подходит:

  • Блок-диаграмма

  • Трехмерная маршрутная карта

  • Трехмерная блок-диаграмма

  • Схема рабочего процесса — объемная

  • Подробная схема сети — объемная

  • Принципиальная схема сети — объемная

К началу страницы

Использование шаблона "Трехмерная блок-диаграмма"

  1. В Visio в меню Файл выберите Создать > Общие и щелкните шаблон Трехмерная блок-диаграмма.

  2. Выберите единицы измерения (метрические или американские), а затем нажмите кнопку Создать.

  3. Перетащите фигуру из набора элементов Трехмерные блоки на страницу документа.

    Перетащите фигуру из набора элементов "Трехмерные блоки" на страницу документа.

  4. Для изменения ориентации щелкните управляющий маркер управляющий маркер в Visio 2016 и перетащите точку схода в нужное место.

    Измените ориентацию.

  5. Дважды щелкните фигуру и введите текст.

  6. Щелкните фигуру, щелкните Заливка в области Стили фигур и выберите цвет.

К началу страницы

Примечание : Отказ от ответственности относительно машинного перевода. Данная статья была переведена с помощью компьютерной системы без участия человека. Microsoft предлагает эти машинные переводы, чтобы помочь пользователям, которые не знают английского языка, ознакомиться с материалами о продуктах, услугах и технологиях Microsoft. Поскольку статья была переведена с использованием машинного перевода, она может содержать лексические,синтаксические и грамматические ошибки.

Совершенствование навыков
Перейти к обучению
Первоочередный доступ к новым возможностям
Присоединиться к программе предварительной оценки Office

Были ли сведения полезными?

Спасибо за ваш отзыв!

Благодарим за отзыв! Возможно, будет полезно связать вас с одним из наших специалистов службы поддержки Office.

×