Изменение способа просмотра календаря Outlook

Изменение способа просмотра календаря Outlook

Ищете что-то другое?

Отображение следующих элементов календаря

Закрепите предстоящие встречи и собрания на видном месте, открыв обзор календаря справа от представления "Почта".

Отображение следующих элементов календаря
  • На панели навигации щелкните правой кнопкой мыши Календарь, а затем выберите команду Закрепить обзор.

    Закрепление обзора

Дополнительные сведения см. в статье Размещение календаря, встреч и собраний в заметных местах.

К началу страницы

Выбор понедельника в качестве первого дня недели и отображение праздников в представлении "Месяц"

Используйте представление "Месяц", чтобы быстро просматривать все задачи. Обычно календарь настраивается так, чтобы неделя начиналась с понедельника. Кроме того, в него можно добавить праздники.

Выбор понедельника в качестве первого дня недели и установка параметра отображения праздничных дней США в представлении "Месяц"
  1. Нажмите кнопку Календарь.

  2. На вкладке Главная в группе Упорядочить нажмите кнопку Месяц.

    Представление "Месяц"
  3. Откройте вкладку Файл.

  4. Нажмите кнопку Параметры и выберите пункт Календарь.

  5. В разделе Рабочее время выберите значение понедельник для параметра 1-й день недели.

    Понедельник
  6. В разделе Параметры календаря рядом с надписью Добавить праздники в календарь нажмите кнопку Добавить праздники.

    Добавление праздничных дней в календарь
  7. Установите флажок Россия и нажмите кнопку ОК.

    Праздничные дни США

См. дополнительные сведения о добавлении праздников в календарь.

К началу страницы

Настройка нестандартной рабочей недели

Если вы работаете по нестандартному расписанию, можно настроить представление Рабочая неделя так, чтобы в нем выводились определенные дни и часы. Например, если вы медсестра, возможно, вы хотите просматривать только свои 12-часовые смены с воскресенья по вторник.

Нетрадиционная рабочая неделя
  1. Нажмите кнопку Календарь.

  2. На вкладке Главная в группе Упорядочить нажмите кнопку Рабочая неделя.

    Представление "Рабочая неделя"
  3. Откройте вкладку Файл.

  4. Нажмите кнопку Параметры и выберите пункт Календарь.

  5. В разделе Рабочие часы выберите 6:00 для параметра Начало.

  6. Для параметра Окончание укажите 18:00.

  7. Для параметра Рабочая неделя выберите Вс, Пн и Вт и снимите остальные флажки.

  8. В качестве первого дня недели выберите воскресенье.

    Рабочее время
  9. Нажмите ОК.

Совет : Чтобы просмотреть все свои рабочие часы в представлении Рабочая неделя, уменьшите календарь с помощью кнопки Масштаб в правом нижнем углу.

Масштабирование календаря

К началу страницы

Просмотр двух часовых поясов в представлении "Неделя"

При работе с партнерами в разных часовых поясах удобно видеть все часовые пояса в представлении Неделя. Например, если вы работаете в Москве и хотите запланировать собрание с коллегой из Австралии (часовой пояс Брисбена), желательно просмотреть его расписание, чтобы не назначить собрание на нерабочее время.

Два часовых пояса в представлении "Неделя"
  1. Нажмите кнопку Календарь.

  2. На вкладке Главная в группе Упорядочить нажмите кнопку Неделя.

    Представление "Неделя"
  3. Щелкните правой кнопкой мыши пустую область вверху панели времени, а затем выберите команду Изменить часовой пояс в контекстном меню.

    Изменение часового пояса
  4. В разделе Часовые пояса введите Москва в поле Подпись.

  5. В списке Часовой пояс выберите (GMT+03:00) Москва, Санкт-Петербург, Волгоград.

    Восточный часовой пояс
  6. Установите флажок Показать второй часовой пояс.

  7. Введите Брисбен в поле Подпись.

  8. В списке Часовой пояс выберите (UTC + 10:00) Брисбен.

    Часовой пояс для Брисбена
  9. Нажмите ОК.

Узнайте больше о том, как сопоставлять часовые пояса.

К началу страницы

Ищете что-то другое?

Если вы часто фильтруете элементы календаря или изменяете полей, создайте настраиваемое представление, чтобы нужная информация всегда была под рукой.

  1. Откройте вкладку Вид.

  2. В группе Текущее представление нажмите кнопку Изменить представление и щелкните Управление представлениями.

  3. Нажмите кнопку Создать.

  4. В поле Имя нового представления введите имя представления.

  5. В поле Тип представления выберите нужный тип.

  6. Чтобы указать, где именно будет доступно данное представление, выберите нужный вариант в столбце Может быть использовано и нажмите кнопку ОК.

  7. В диалоговом окне Дополнительные параметры представления: новое представление выберите нужные параметры.

  8. Затем нажмите кнопку ОК.

  9. Чтобы сразу же воспользоваться созданным представлением, нажмите кнопку Применить.

Узнайте больше о том, как изменить или настроить представление.

К началу страницы

Примечания : 

  • Отказ от ответственности относительно машинного перевода. Данная статья была переведена с помощью компьютерной системы без участия человека. Microsoft предлагает эти машинные переводы, чтобы помочь пользователям, которые не знают английского языка, ознакомиться с материалами о продуктах, услугах и технологиях Microsoft. Поскольку статья была переведена с использованием машинного перевода, она может содержать лексические,синтаксические и грамматические ошибки.

  • Используйте английский вариант этой статьи, который находится здесь, в качестве справочного материала. Вместе с другими участниками сообщества Майкрософт вы можете улучшить эту статью с помощью Community Translation Framework (CTF). Просто наведите указатель мыши на предложение в статье и выберите команду "УЛУЧШИТЬ ПЕРЕВОД" в мини-приложении CTF. Для получения дополнительных сведений о CTF щелкните здесь. Используя CTF, вы соглашаетесь с нашими условиями предоставления услуг.

Совершенствование навыков
Перейти к обучению
Первоочередный доступ к новым возможностям
Присоединиться к программе предварительной оценки Office

Были ли сведения полезными?

Спасибо за ваш отзыв!

Благодарим за отзыв! Возможно, будет полезно связать вас с одним из наших специалистов службы поддержки Office.

×