Office

Изменение параметров по умолчанию для новых документов

Вы можете изменить параметры по умолчанию для новых документов, внеся изменения в шаблон Normal, на основе которых будут создаваться новые документы. В шаблоне "Обычный" можно задать другое форматирование или содержимое по умолчанию, после чего для всех создаваемых документов будут использоваться новые параметры.

Важно: Если шаблон "Обычный" был случайно изменен, параметры по умолчанию можно легко восстановить, удалив, переименовав или переместив его. Шаблон "Обычный" будет автоматически создан повторно при следующем запуске Word. Однако этот метод не действует в отношении других шаблонов. Прежде чем изменять какой-либо другой шаблон, следует создать его копию.

Изменение шрифта по умолчанию

Изменение шрифта по умолчанию в любом из шаблонов ведет к тому, что этот шрифт будет использоваться во всех новых документах, создаваемых на базе этого шаблона. Например, шрифт по умолчанию в новых пустых документах соответствует шрифту шаблона "Обычный".

  1. Откройте шаблон или документ, созданный на основе шаблона, для которого нужно изменить параметры по умолчанию.

  2. В меню Формат выберите пункт Шрифт и откройте вкладку Шрифт.

  3. Внесите нужные изменения и нажмите кнопку По умолчанию.

    Примечание: Большинство стилей в Word основаны на стиле "Обычный". Изменение шрифта по умолчанию также ведет к изменению стиля "Обычный", и эти изменения распространяются на все остальные стили, созданные на его основе.

Изменение межзнакового интервала по умолчанию

Изменение межзнакового интервала по умолчанию в любом из шаблонов ведет к тому, что новые параметры масштаба, интервалов, расположения, кернинга и других типографских функций будут использоваться во всех новых документах, создаваемых на базе этого шаблона. Например, межзнаковый интервал в новых пустых документах основан на значении соответствующего параметра в шаблоне "Обычный".

  1. Откройте шаблон или документ, созданный на основе шаблона, для которого нужно изменить параметры по умолчанию.

  2. В меню Формат щелкните Шрифт и откройте вкладку Дополнительно.

  3. Внесите нужные изменения и нажмите кнопку По умолчанию.

Изменение размера полей по умолчанию

Изменение размера полей по умолчанию в любом из шаблонов ведет к тому, что новые параметры полей будут использоваться во всех новых документах, создаваемых на базе этого шаблона. Например, размеры полей по умолчанию в новых пустых документах основаны на значении соответствующего параметра в шаблоне "Обычный".

  1. Откройте шаблон или документ, созданный на основе шаблона, для которого нужно изменить параметры по умолчанию.

  2. В меню Формат щелкните Документ и откройте вкладку Поля.

  3. Внесите нужные изменения и нажмите кнопку По умолчанию.

Изменение макета по умолчанию

Изменение макета по умолчанию в любом из шаблонов ведет к тому, что новые разрывы разделов, верхние и нижние колонтитулы и другие атрибуты макета будут использоваться во всех новых документах, создаваемых на базе этого шаблона. Например, атрибуты макета по умолчанию в новых пустых документах основаны на значении соответствующих параметров в шаблоне "Обычный".

  1. Откройте шаблон или документ, созданный на основе шаблона, для которого нужно изменить параметры по умолчанию.

  2. В меню Формат щелкните Документ и откройте вкладку Макет.

  3. Внесите нужные изменения и нажмите кнопку По умолчанию.

Изменение других параметров по умолчанию в шаблоне "Обычный"

В шаблоне "Обычный" можно настроить и изменить параметры по умолчанию для самых разных аспектов работы с документом, таких как форматирование текста, абзацев и документа, стили, текст, рисунки, элементы автотекста и сочетания клавиш. Чтобы внести изменения в файл Normal.dotm, его нужно открыть в Word. При открытии Normal.dotm непосредственно из Finder приложение Word создает пустой документ на основе шаблона.

  1. В меню Файл выберите пункт Открыть.

  2. В диалоговом окне Открыть перейдите в папку, содержащую файл Normal.dotm.

    • Если у вас Word 2016 для Mac, перейдите в папку /Пользователи/имя_пользователя/Библиотеки/Group Containers/UBF8T346G9.Office/Содержимое пользователя/Шаблоны.

    • Если у вас Word для Mac 2011, перейдите в папку /Пользователи/имя_пользователя/Библиотеки/Application Support/Microsoft/Office/User Templates/My Templates.

    Примечание: Если вы используете Mac OS X 10.7 (Lion), то папка Library по умолчанию скрыта. Чтобы перейти к ней из диалогового окна Открыть, нажмите COMMAND+SHIFT+G и в поле Перейти к папке введите ~/Library.

  3. Дважды щелкните файл Normal.dotm. Откроется шаблон "Обычный".

  4. Внесите необходимые изменения в шаблон "Обычный".

  5. Сохраните и закройте шаблон "Обычный".

    Советы: 

    • При внесении значительных изменений в шаблон "Обычный", мы рекомендуем периодически создавать резервную копию файла. Чтобы создать резервную копию шаблона "Обычный", скопируйте файл и переименуйте его или переместите его в другое место.

    • Вы можете быстро и легко отформатировать весь документ и придать ему профессиональный и современный вид, применив к нему тему. Тема документа — это набор параметров форматирования, в число которых входят цветовая схема (набор цветов), шрифтовая схема (набор шрифтов для заголовков и текста) и также схема эффектов (набор линий и эффектов заливки). Чтобы применить тему, сделайте следующее:

      • В Word 2016 для Mac на вкладке Конструктор щелкните Темы и выберите тему.

      • В Word для Mac 2011 на вкладке Главная в группе Темы щелкните Темы и выберите тему.

Вы можете изменить поля страницы в документе и создать пользовательские поля. Но в следующий раз, когда вы создадите новый документ, Веб-приложение Word вернется к обычному значению поля на одном дюйме на каждой стороне страницы.

См. также

Создание и использование собственного шаблона

Примечание:  Эта страница переведена автоматически, поэтому ее текст может содержать неточности и грамматические ошибки. Для нас важно, чтобы эта статья была вам полезна. Была ли информация полезной? Для удобства также приводим ссылку на оригинал (на английском языке).

Совершенствование навыков работы с Office
Перейти к обучению
Первоочередный доступ к новым возможностям
Присоединиться к программе предварительной оценки Office

Были ли сведения полезными?

Спасибо за ваш отзыв!

Благодарим за отзыв! Возможно, будет полезно связать вас с одним из наших специалистов службы поддержки Office.

×