Изменение или выбор стандартного шрифта

Если у вас установлен шрифт по умолчанию, его параметры будут использоваться во всех новых документах. Шрифт по умолчанию применяется в новых документах, основанных на базе активного шаблона, обычно Normal.dotm. Можно создавать и другие шаблоны, в которых по умолчанию используются другие шрифты.

Примечание: В Word можно быстро и легко отформатировать документ целиком и придать ему профессиональный и современный вид, применив к нему тему. Тема документа — это набор параметров форматирования, в число которых входит цветовая схема (набор цветов), шрифтовая схема (набор шрифтов заголовков и текста), а также схема эффектов (набор линий и эффектов заливки).

Выбор стандартного шрифта

Начните с пустого документа, или, если документ уже содержит текст с нужными свойствами, выделите этот текст.

  1. На вкладке Главная нажмите кнопку вызова диалогового окна Шрифт, а затем откройте вкладку Шрифт.

    Кнопка вызова диалогового окна "Шрифт"

  2. Выберите параметры для стандартного шрифта, например начертание и размер. Если на первом шаге вы выделили текст, в диалоговом окне будут заданы его свойства.

    Настройте параметры шрифта, а затем нажмите кнопку "По умолчанию", чтобы сделать их стандартными
  3. Нажмите кнопку По умолчанию и укажите, к чему нужно применить изменения:

    • Выберите значение только текущего документа?, если вы хотите применить изменения только к текущему документу.

    • Выберите значение всех документов, основанных на шаблоне Normal?, если изменения должны применяться к любому документу, основанному на шаблоне Normal.

      Укажите, в каких документах этот шрифт должен использоваться по умолчанию.
  4. Нажмите кнопку , чтобы применить изменения.

  1. Выберите Файл > Параметры > Почта > Шрифты и бланки.

  2. Выберите шрифт, который вы хотите изменить.

    • Новые сообщения: задает шрифт по умолчанию для сообщений, которые вы создаете.

    • Ответы и пересылаемые сообщения: вы можете использовать другой шрифт для сообщений, на которые вы отвечаете или которые вы пересылаете. Этот параметр дает возможность установить два флажка, которые позволяют помечать свои комментарии именем (или другим текстом) или выделять их цветом.

    • Составление и чтение текстовых сообщений: сообщения в формате обычного текста выводятся с использованием стандартного шрифта, но вы можете использовать другой шрифт при их создании. Однако помните, что он не сохранится в отправленном сообщении.

  3. Выберите параметры для стандартного шрифта, например начертание и размер.

  4. Нажимайте кнопку ОК, чтобы сохранить изменения.

Дополнительные сведения

Изменение шрифта по умолчанию в любом из шаблонов ведет к тому, что этот шрифт будет использоваться во всех новых документах, создаваемых на базе этого шаблона. Например, шрифт по умолчанию в новых пустых документах соответствует шрифту шаблона "Обычный".

  1. Откройте шаблон или документ, созданный на основе шаблона, для которого нужно изменить параметры по умолчанию.

  2. В меню Формат выберите пункт Шрифт и откройте вкладку Шрифт.

  3. Внесите нужные изменения и нажмите кнопку По умолчанию.

    Примечание: Большинство стилей в Word основаны на стиле "Обычный". Изменение шрифта по умолчанию также ведет к изменению стиля "Обычный", и эти изменения распространяются на все остальные стили, созданные на его основе.

Изменение межзнакового интервала по умолчанию

Изменение межзнакового интервала по умолчанию в любом из шаблонов ведет к тому, что новые параметры масштаба, интервалов, расположения, кернинга и других типографских функций будут использоваться во всех новых документах, создаваемых на базе этого шаблона. Например, межзнаковый интервал в новых пустых документах основан на значении соответствующего параметра в шаблоне "Обычный".

  1. Откройте шаблон или документ, созданный на основе шаблона, для которого нужно изменить параметры по умолчанию.

  2. В меню Формат щелкните Шрифт и откройте вкладку Дополнительно.

  3. Внесите нужные изменения и нажмите кнопку По умолчанию.

Изменение размера полей по умолчанию

Изменение размера полей по умолчанию в любом из шаблонов ведет к тому, что новые параметры полей будут использоваться во всех новых документах, создаваемых на базе этого шаблона. Например, размеры полей по умолчанию в новых пустых документах основаны на значении соответствующего параметра в шаблоне "Обычный".

  1. Откройте шаблон или документ, созданный на основе шаблона, для которого нужно изменить параметры по умолчанию.

  2. В меню Формат щелкните Документ и откройте вкладку Поля.

  3. Внесите нужные изменения и нажмите кнопку По умолчанию.

Изменение макета по умолчанию

Изменение макета по умолчанию в любом из шаблонов ведет к тому, что новые разрывы разделов, верхние и нижние колонтитулы и другие атрибуты макета будут использоваться во всех новых документах, создаваемых на базе этого шаблона. Например, атрибуты макета по умолчанию в новых пустых документах основаны на значении соответствующих параметров в шаблоне "Обычный".

  1. Откройте шаблон или документ, созданный на основе шаблона, для которого нужно изменить параметры по умолчанию.

  2. В меню Формат щелкните Документ и откройте вкладку Макет.

  3. Внесите нужные изменения и нажмите кнопку По умолчанию.

Изменение других параметров по умолчанию в шаблоне "Обычный"

В шаблоне "Обычный" можно настроить и изменить параметры по умолчанию для самых разных аспектов работы с документом, таких как форматирование текста, абзацев и документа, стили, текст, рисунки, элементы автотекста и сочетания клавиш. Чтобы внести изменения в файл Normal.dotm, его нужно открыть в Word. При открытии Normal.dotm непосредственно из Finder приложение Word создает пустой документ на основе шаблона.

  1. В меню Файл выберите пункт Открыть.

  2. В диалоговом окне Открыть перейдите в папку, содержащую файл Normal.dotm.

    • Если у вас Word 2016 для Mac, перейдите в папку /Пользователи/имя_пользователя/Библиотеки/Group Containers/UBF8T346G9.Office/Содержимое пользователя/Шаблоны.

    • Если у вас Word для Mac 2011, перейдите в папку /Пользователи/имя_пользователя/Библиотеки/Application Support/Microsoft/Office/User Templates/My Templates.

    Примечание: Если вы используете Mac OS X 10.7 (Lion), то папка Library по умолчанию скрыта. Чтобы перейти к ней из диалогового окна Открыть, нажмите COMMAND+SHIFT+G и в поле Перейти к папке введите ~/Library.

  3. Дважды щелкните файл Normal.dotm. Откроется шаблон "Обычный".

  4. Внесите необходимые изменения в шаблон "Обычный".

  5. Сохраните и закройте шаблон "Обычный".

    Советы: 

    • При внесении значительных изменений в шаблон "Обычный", мы рекомендуем периодически создавать резервную копию файла. Чтобы создать резервную копию шаблона "Обычный", скопируйте файл и переименуйте его или переместите его в другое место.

    • Вы можете быстро и легко отформатировать весь документ и придать ему профессиональный и современный вид, применив к нему тему. Тема документа — это набор параметров форматирования, в число которых входят цветовая схема (набор цветов), шрифтовая схема (набор шрифтов для заголовков и текста) и также схема эффектов (набор линий и эффектов заливки). Чтобы применить тему, сделайте следующее:

      • В Word 2016 для Mac на вкладке Конструктор щелкните Темы и выберите тему.

      • В Word для Mac 2011 на вкладке Главная в группе Темы щелкните Темы и выберите тему.

См. также

Создание и использование собственного шаблона

Совершенствование навыков работы с Office
Перейти к обучению
Первоочередный доступ к новым возможностям
Присоединиться к программе предварительной оценки Office

Были ли сведения полезными?

Спасибо за ваш отзыв!

Благодарим за отзыв! Возможно, будет полезно связать вас с одним из наших специалистов службы поддержки Office.

×