Заявление о конфиденциальности для Microsoft Office для Mac 2011

Важно :  Данная статья переведена с помощью машинного перевода, см. Отказ от ответственности. Используйте английский вариант этой статьи, который находится здесь, в качестве справочного материала.

Последнее обновление: сентябрь 2010 г.

Корпорация Майкрософт считает своим долгом защищать конфиденциальность пользователя, предоставляя программное обеспечение с высокой производительностью, мощностью и удобством, необходимыми для работы на компьютере. В этом заявлении о конфиденциальности изложены некоторые принципы сбора и использования данных в Microsoft Office для Mac 2011 ("Office 2011"). В данном документе описываются функции, связанные с передачей информации через Интернет. Его условия не распространяются на другие сайты, продукты или службы корпорации Майкрософт, доступные как в интерактивном, так и в автономном режиме.

Office 2011 позволяет быстро собирать и просматривать данные, а также делиться ими с другими пользователями. За исключением случаев, описанных в данном заявлении, личные сведения, сохраненные в Office 2011, не отправляются в корпорацию Майкрософт, а информация, отправленная нам, не распространяется пределами корпорации Майкрософт, ее дочерних компаний и филиалов без вашего разрешения.

Сбор и использование сведений

Собираемые сведения будут использоваться корпорацией Майкрософт, контролируемыми ей дочерними подразделениями и филиалами для обеспечения работы используемых пользователями средств и предоставления услуг или выполнения запрошенных или авторизованных пользователями транзакций. Они также могут использоваться для анализа и повышения качества продуктов и служб Майкрософт. Кроме того, такие данные могут применяться для запроса сведений о ваших отзывах в отношении используемых продуктов и услуг, для предоставления важных уведомлений о программах, а также для заблаговременного осведомления пользователей о предстоящих событиях и новых продуктах.

Некоторые из вводимых пользователем персональных данных могут включаться в документы Office 2011 в виде метаданных. Эти метаданные используются в программах Office 2011 для организации совместной работы над документами. Например, при создании ссылки на рисунок, файл, источник данных или другой документ на жестком диске или на сервере путь к ним сохраняется в документе. В некоторых случаях такая ссылка может содержать имя пользователя или сведения о серверах в сети. В случае подключения к данным можно сохранить имя пользователя и пароль в ссылке подключения к данным. Кроме того, если вы применяете схему XML к документу, путь к созданной схеме сохраняется в этом документе. В некоторых случаях такой путь может содержать и ваше имя пользователя. Кроме того, такие сведения, как имя пользователя, могут быть предоставлены пользователям в сети при возникновении конфликтов — например, если вы заблокируете общий файл для редактирования, и другой пользователь попытается открыть его.

При удалении пакета Office 2011, некоторые связанные данные не удаляются, поскольку их могут использовать другие программы. Например, документы, созданные с помощью Office 2011, не будут удалены с вашего компьютера. Аналогичным образом сведения, хранящиеся в цепочке сертификатов и удостоверении Office, останутся на компьютере после удаления пакета Office 2011.

За исключением случаев, описанных в настоящем заявлении, предоставляемые пользователем личные сведения не передаются третьим лицам без разрешения пользователя. Время от времени корпорация Майкрософт заключает контракты с другими компаниями на предоставление отдельных услуг от нашего имени, таких как упаковка, отправка и доставка приобретенных товаров и другой корреспонденции, консультирование клиентов по продуктам и службам, обработка регистрации для участия в мероприятиях или выполнение статистического анализа наших услуг. Корпорация Майкрософт передает таким компаниям только такие личные сведения, которые им необходимы для предоставления услуг, и им запрещается использовать эти сведения в любых других целях.

Майкрософт вправе собирать и/или раскрывать личную информацию, если это требуется по закону или при наличии достоверных признаков необходимости таких действий для: (а) следования букве закона или судебного процесса в отношении Майкрософт; (б) защиты и отстаивания прав или собственности корпорации Майкрософт; или (в) реагирования на чрезвычайные обстоятельства для защиты личной безопасности сотрудников корпорации Майкрософт, пользователей продуктов и услуг Майкрософт или представителей общественности.

Сведения, собираемые или отправляемые в Майкрософт, могут храниться и обрабатываться в США или любой другой стране, в которой у Майкрософт, ее дочерних компаний, филиалов или поставщиков услуг имеются производственные мощности. Используя эту программу, вы соглашаетесь на передачу этих сведений за пределы вашей страны либо региона. Корпорация Майкрософт соблюдает принципы соглашения Safe Harbor, установленные Департаментом торговли в отношении сбора, использования и хранения данных из Европейского союза, Европейской экономической зоны и Швейцарии.

Сбор и использование сведений о компьютере пользователя

При использовании программного обеспечения с интернет-функциями данные о вашем компьютере ("стандартные сведения о компьютере") отправляются на посещаемые веб-сайты и в используемые веб-службы. Корпорация Microsoft использует стандартные сведения о компьютере для предоставления интернет-служб, повышения качества наших продуктов и служб и для статистического анализа. К стандартным сведениям о компьютере обычно относятся IP-адрес, версия операционной системы, версия браузера, а также язык и региональные стандарты. В некоторых случаях стандартные сведения о компьютере могут также включать код оборудования, который указывает производителя, имя и версию устройства. Если определенная функция или служба отправляют сведения в корпорацию Microsoft, вместе с ними также отправляются стандартные сведения о компьютере.

В сведениях о защите конфиденциальности для отдельных функций, программ и служб Office 2011, перечисленных в настоящем заявлении, указывается, какая дополнительная информация собирается и как она используется.

Защита сведений пользователей

Корпорация Microsoft прилагает все усилия, чтобы помочь вам защитить свои данные. Для этого используются разнообразные технологии и процедуры защиты ваших сведений от несанкционированного доступа, использования и разглашения. Например, предоставленные пользователем сведения хранятся в компьютерных системах ограниченного доступа, расположенных в охраняемых помещениях.

Изменения данного заявления о конфиденциальности

Корпорация Майкрософт будет периодически обновлять это заявление о конфиденциальности с учетом изменений в продуктах и службах, а также пожеланий клиентов. При каждом таком изменении также изменяется дата последнего обновления, указываемая в начале данного заявления. Если в данное заявление или методы использования личных сведений пользователей в корпорации Майкрософт будут вноситься существенные изменения, мы предварительно уведомим вас, опубликовав соответствующее уведомление или отправив его вам напрямую. Мы рекомендуем периодически просматривать настоящее заявление о конфиденциальности, чтобы быть в курсе последних сведений о том, как корпорация Майкрософт защищает данные своих клиентов.

Дополнительные сведения

Корпорация Майкрософт с благодарностью примет ваши комментарии в отношении данного заявления о конфиденциальности. Если у вас вопросы об этой инструкции или уверенность в том, что мы не положений к нему, свяжитесь с нами с помощью наших (веб-формы) свяжитесь с нами: отзывы об обеспечении конфиденциальности.

Вы также можете связаться с нами, написав нам на адрес:

Microsoft Privacy
Microsoft Corporation
One Microsoft Way
Redmond, Washington 98052 USA

Вы можете найти дочернее подразделение Майкрософт в своей стране или регионе на сайте https://www.microsoft.com/worldwide/.

Отдельные функции

В оставшейся части этого документа будут рассмотрены отдельные функции следующих приложений:

  • Microsoft Excel для Mac 2011 ("Excel")

  • Microsoft Word для Mac 2011 ("Word")

  • Microsoft PowerPoint для Mac 2011 ("PowerPoint")

  • Microsoft Outlook для Mac 2011 ("Outlook")

Широковещательное слайд-шоу

Назначение функции     Эта функция позволяет пользователям делиться презентациями PowerPoint с другими пользователями, которые могут просматривать слайд-шоу в режиме реального времени с помощью веб-браузера.

Сбор, обработка и передача данных     При широковещательном слайд-шоу приложение Microsoft PowerPoint для Mac 2011 отправляет копию всей презентации на выбранный вами сервер вместе со сведениями об учетной записи, которая используется для подключения к этому серверу. При этом PowerPoint 2011 предоставляет URL-адрес, с помощью которого другие пользователи могут просмотреть слайд-шоу в Интернете. Хотя эта функция показывает только представляемое вами слайд-шоу, любой пользователь, которому известен URL-адрес, может получить доступ к содержимому презентации, включая скрытые слайды. При широковещательном слайд-шоу PowerPoint 2011 хранит сведения об используемом сервере, в том числе его имя, URL-адреса или другие адреса, а также описание. Эта информация используется для упрощения доступа к используемым серверам в будущем.

Совместное редактирование

Назначение функции     Функция совместного редактирования позволяет нескольким авторам одновременно работать над одним документом.

Сбор, обработка и передача данных     Эта функция собирает ваши имя, пароль, адрес электронной почты и имя компьютера. Эта информация хранится в кэше документов Office и связке ключей Mac OS. Для предотвращения несанкционированного доступа к личной информации метаданные, хранящиеся в приложении, шифруются, поэтому доступ к ним закрыт для других пользователей.

Использование сведений.     Эта информация используется для определения частей документа или презентации, которые редактируют другие авторы. В PowerPoint эта информация используется для определения редактируемых слайдов, а в Word — редактируемых абзацев. Информация отправляется участникам совместного редактирования с помощью элементов управления присутствием в строке состояния, области эскизов PowerPoint и блокировки разделов в Word. Каждому пользователю известно, кто работает с файлом и какие разделы, абзацы или слайды они редактируют. Это помогает пользователям общаться, сотрудничать и избегать конфликтов друг с другом.

Выбор и управление     Данные, собранные в ходе сеанса совместного редактирования, сохраняются в связке ключей Mac OS, только если установлен флажок Сохранить пароль в связке ключей Mac OS. Учетные данные хранятся в связке ключей Mac OS в зашифрованном виде. Если имеются передачи, ожидающие отправки, учетные данные шифруются и хранятся в кэше документов Office, а затем удаляются после успешной отправки файлов.

Функция совместного редактирования включается с помощью Microsoft SharePoint Server 2010 и Windows Live OneDrive. Предприятия могут включать и отключать совместное редактирования на своих серверах SharePoint, а также ограничивать доступ к OneDrive через свои прокси-серверы.

Примечания

Назначение функции     Эта функция позволяет добавлять комментарии к документу.

Сбор, обработка и передача данных     По умолчанию при сохранении примечаний в файле приложения Microsoft Excel, Word и PowerPoint отмечают каждое из них именем пользователя. Эти сведения сможет просмотреть любой пользователь, которому доступен файл.

Выбор и управление     Чтобы удалить свое имя из примечаний в Word и Excel, выполните указанные ниже действия.

  1. В меню Word или Excel выберите пункт Параметры, а затем — Безопасность.

  2. В разделе Параметры конфиденциальности установите флажок Удалять личные сведения из этого файла при сохранении.

  3. Сохраните документ.

    Примечание : Этот параметр не будет удалять личные сведения из общей книги Excel.

Чтобы удалить примечания в PowerPoint, на вкладке Рецензирование в разделе Примечания нажмите кнопку Удалить и выберите пункт Удалить примечание, Удалить все примечания к слайду или Удалить все примечания к презентации. Сохраните презентацию.

Важные сведения     Документы могут содержать скрытые примечания. Прежде чем открывать доступ к документу, следует удалить все примечания, как видимые, так и скрытые, которыми вы не хотите делиться. В некоторых случаях документы, полученные из других программ, могут содержать примечания, видимые только в этих программах, которые нельзя просматривать и изменять в Office 2011.

Программа улучшения качества программного обеспечения

Назначение функции     Программа улучшения качества программного обеспечения собирает данные об аппаратной конфигурации компьютера и о способах применения наших программ и служб, чтобы определить характер их использования. Мы также собираем сведения о настройках и работе каждого устройства и программы. Корпорация Майкрософт не собирает сведения об имени и адресе пользователя или другие контактные данные.

Сведения сбор, обработка и передача данных:     Дополнительные сведения о сведений, сбор, обработка и передача данных по программе CEIP читайте в статье Заявление о конфиденциальности для Microsoft программа улучшения качества.

Использование сведений     Корпорация Майкрософт использует эти сведения для повышения качества, надежности и производительности своих программ и служб.

Выбор и управление     По умолчанию участие в программе CEIP отключено. Во время установки вам будет предложено принять участие в программе CEIP. Настройки можно просмотреть или изменить в любое время, открыв меню Word, Excel, PowerPoint или Outlook, выбрав пункт Параметры, а затем — Обратная связь.

Цифровые сертификаты

Назначение функции    Office 2011 использует цифровые сертификаты. Они используются для подтверждения личности пользователей Интернета, которые отправляют информацию, зашифрованную по стандарту X.509. Кроме того, цифровые сертификаты могут использоваться для цифровой подписи сообщений электронной почты в целях подтверждения целостности и происхождения их содержимого.

Сбор, обработка и передача данных     Программа получает сертификаты и обновляет списки отзыва сертификатов через Интернет+ по мере их появления.

Выбор и управление     Вы можете отказаться от цифровой подписи электронной почты с помощью цифровых сертификатов. В некоторых случаях списки отзыва сертификатов можно выбрать вручную. Кроме того, вы можете упорядочивать цифровые сертификаты и управлять ими с помощью связок ключей Майкрософт и связки ключей по умолчанию, входящих в состав соответствующей функции ОС Mac.

Свойства документов

Назначение функции     По умолчанию каждый файл, сохраненный в Word, PowerPoint или Excel, может содержать такие данные, как сведения об авторе, руководителе, компании, авторе последних изменений, а также имена рецензентов документа. Метаданные могут быть добавлены при сохранении файлов в библиотеках документов SharePoint.

Сбор, обработка и передача данных     Эти сведения может просмотреть любой пользователь, которому доступен файл.

Использование сведений     Программы Office 2011 используют эту информацию, чтобы отслеживать свойства документа и помогать пользователям совместно работать над документами.

Выбор и управление     Чтобы удалить свое имя из большинства свойств вручную, откройте меню Файл и выберите пункт Свойства. В Word и Excel эти свойства можно удалить следующим образом.

  1. В меню Word или Excel выберите пункт Параметры, а затем — Безопасность.

  2. В разделе Параметры конфиденциальности установите флажок Удалять личные сведения из этого файла при сохранении.

  3. Сохраните документ.

    Примечание : Этот параметр не будет удалять личные сведения из общей книги Excel.

Чтобы удалить свойства документа PowerPoint, выполните указанные ниже действия.

  1. В меню Файл выберите пункт Свойства и откройте вкладку Сводка.

  2. Очистите поля, которые не должны быть доступны другим пользователям.

  3. Сохраните документ.

Чтобы удалить свое имя из документов PowerPoint, выполните указанные ниже действия.

  1. В меню PowerPoint выберите пункт Параметры, а затем — Дополнительно.

  2. В разделе Сведения о пользователе очистите поле Имя.

  3. Сохраните документ.

Диаграммы Excel

Назначение функции     Эта функция позволяет создавать диаграммы и графики, используя информацию в книгах Excel.

Сбор, обработка и передача данных     При создании диаграммы в Excel можно фильтровать выбранные данные, чтобы отображалась только их часть. При этом в диаграмме сохраняются все выбранные данные.

Выбор и управление     Чтобы запретить изменение данных, используемых для создания диаграммы, при копировании диаграммы в приложении Майкрософт вставьте ее как рисунок. Например, в PowerPoint в меню Правка нажмите Специальная вставка, а затем в разделе Вставить как выберите Рисунок. Кроме того, чтобы запретить изменение данных диаграммы, можно защитить документ паролем.

Поддержка форматов файлов

Назначение функции    В Office 2011 используются форматы файлов, основанные на XML. Они отличаются расширяемостью, то есть в файлах можно применять дополнительные схемы или теги. Код сторонних разработчиков также может добавлять к этим форматам на основе XML дополнительные метаданные, которые не будут отображаться в Office 2011.

Сбор, обработка и передача данных     Файлы могут содержать пользовательские схемы и теги или другие метаданные, как видимые, так и скрытые, которые нежелательно выкладывать в свободный доступ.

Выбор и управление     Вы можете проверить метаданные, связанные с XML-файлом, с помощью средства просмотра текста.

Управление правами на доступ к данным (IRM)

Назначение функции     Функция IRM позволяет шифровать содержимое на сервере службы управления правами (RMS). Эту функцию могут использовать только пользователи с доступом к серверу службы управления правами, и она доступна только в пакетах с корпоративной лицензией.

Сбор, обработка и передача данных     Функция IRM шифрует и хранит следующую информацию: имя и пароль пользователя для сетевых серверов, адреса электронной почты, сведения о разрешениях, связанных с этими адресами электронной почты, и сведения о компьютере (например, серийные номера жестких дисков).

Использование сведений     Зашифрованная информация используется для наложения ограничений на содержимое, которое требуется защитить с помощью IRM.

Выбор и управление     При открытии защищенного документа отображается оповещение о том, что пользователь должен подключиться к серверу службы управления правами, чтобы подтвердить свою личность. Это диалоговое окно содержит дополнительный флажок, позволяющий сохранить имя пользователя и пароль в связке ключей Mac OS. Пользователи могут удалять сохраненные учетные данные из связки ключей Mac OS. Администраторы сервера RMS могут отключить поддержку клиентов IRM в Office для Mac.

Важные сведения     Вся личная информация шифруется и хранится в связке ключей Mac OS, лицензиях или в документе, защищенном функцией IRM.

Автоматическое обновление (Microsoft) для Mac

Назначение функции.    Автоматическое обновление (Microsoft) для Mac (далее — "Автоматическое обновление") собирает на вашем компьютере основную информацию об установленных приложениях Microsoft, чтобы определить, какие обновления доступны, и улучшить работу службы обновления.

Сведения сбор, обработка и передача данных:     Дополнительные сведения о какая информация собирается и как она используется читайте в статье Microsoft AutoUpdate для Mac: заявление о конфиденциальности.

Отчеты об ошибках (Microsoft)

Назначение функции.    Служба отчетов об ошибках (Microsoft) позволяет передавать отчеты о проблемах с Office 2011 в корпорацию Microsoft и получать сведения, помогающие решить эти проблемы или предотвратить их дальнейшее появление.

Сбор, обработка и передача данных.    Служба отчетов об ошибках (Microsoft) собирает IP-адреса, которые не используются для установления личности пользователей. Она намеренно не собирает такую информацию, как имя, адрес, адрес электронной почты, имя компьютера или любые сведения, которые могут быть использованы для установления личности пользователя или связи с ним. Такие сведения могут содержаться в памяти или в данных, собранных из открытых файлов, однако Microsoft не использует их установления вашей личности или связи с вами.

В некоторых случаях например проблемы, которые особенно сложно решать, корпорация Майкрософт может запросить дополнительные данные, включая один или несколько файлов с компьютера. Текущие документы также могут быть включены. Для получения дополнительных сведений о какая информация собирается и как она используется просмотреть Заявление о конфиденциальности для службы отчетов Microsoft ошибки.

Использование сведений.    Корпорация Microsoft использует данные об ошибках, чтобы решать проблемы клиентов и улучшать свое программное обеспечение и службы.

Выбор и управление:     Если создается отчет об ошибке в случае возникновения проблем с программным обеспечением, отчеты об ошибках корпорации Майкрософт запросит вы хотели в корпорацию Майкрософт. Когда Microsoft необходимы дополнительные данные для анализа проблемы, вам будет предложено для проверки данных и укажите, следует ли отправить его или нет. Если не выбрано отправлять отчеты об ошибках в корпорацию Майкрософт, не будут отправлены отчеты. Дополнительные сведения о средстве отчеты об ошибках корпорации Майкрософт, включая полную заявление о конфиденциальности читайте в статье Заявление о конфиденциальности для службы отчетов Microsoft ошибки .

Microsoft Document Connection для Mac

Назначение функции     Microsoft Document Connection для Mac позволяет просматривать документы на сайтах служб Microsoft Windows SharePoint Services и Windows Live OneDrive, а также выполнять такие действия, как загрузка, редактирование и отправка документов на эти сайты. Вы можете добавить сайты SharePoint и Windows Live OneDrive, а также документы на этих сайтах, в список "Избранное". Запрашивается имя пользователя и пароль для доступа к этим сайтам. Эти учетные данные можно сохранить в связке ключей Mac OS.

Сбор, обработка и передача данных     Если вы сохраните имя пользователя и пароль в связке ключей Mac OS, эта информация будет сохранена на вашем компьютере в связке ключей Mac OS по умолчанию в виде пароля с именем, которое совпадает с URL-адресом сайта.

Использование сведений     Эта информация используется исключительно для доступа к соответствующему сайту SharePoint или Windows Live OneDrive.

Выбор и управление     При доступе к сайту SharePoint или Windows Live OneDrive можно сохранить имя пользователя и пароль в связке ключей Mac OS. Дополнительные сведения об удалении пароля из связки ключей по умолчанию см. в справке Mac.

Центр отправки Microsoft Office для Mac

Назначение функции    Центр отправки позволяет видеть состояние файлов, отправленных на веб-сервер. Это означает, что вы можете сохранить изменения и продолжить работу, даже если программа работает в автономном режиме или не может подключиться к сети. Центр отправки помогает отслеживать ход отправки файлов и возможные проблемы.

Приложения в наборе Microsoft Office для Mac 2011, такие как Word, Excel и PowerPoint, автоматически создают локальные копии удаленных документов. Эти копии обеспечивают доступ к содержимому файлов при автономной работе и позволяют повысить производительность при работе в сети.

Сбор, обработка и передача данных     Помимо содержимого документов, приложения Office 2011 могут также хранить в кэше документов Office на компьютере некоторые метаданные о документах, например имена, идентификаторы для входа на сервер и адреса электронной почты пользователей, которые вместе с вами редактировали документ.

Использование сведений     При отправке файла на сервер он сначала сохраняется в кэше документов Office на вашем компьютере, кэше на стороне клиента для документов, которые хранятся на веб-серверах. Документы реплицируются из локального кэша и отправляются на серверы по мере необходимости, что обеспечивает более быстрый и надежный доступ к файлам.

Выбор и управление     Вы можете удалять файлы из кэша документов Office независимо от времени их отправки.

  1. В Mac OS X в программе Finder перейдите к папке /Applications/Microsoft Office 2011/Office/Microsoft Upload Center.

  2. В меню Центр отправки выберите пункт Настройки.

  3. В разделе Кэш документов Office нажмите Удалить файлы.

Важные сведения     При очистке кэша не удаляются файлы, которые ожидают отправки или содержат ошибки отправки. Эти файлы можно удалить, нажав Отменить на панели инструментов.

Удостоверение Office

Назначение функции     Во время установки вам будет предложено указать некоторые личные сведения, например имя, название компании, домашний номер телефона и адрес электронной почты.

Сбор, обработка и передача данных     Данная информация хранится на вашем компьютере и не отправляется в корпорацию Майкрософт.

Использование сведений     Ваше удостоверение Office 2011 будет добавлено в адресную книгу Outlook и использовано для автоматического указания таких свойств, как имя автора и автор последних изменений, в документах Office 2011. Эта информация также будет использоваться для обозначения ваших изменений и примечаний при использовании функций комментирования и отслеживания изменений в документах Office 2011.

Выбор и управление     Во время установки вы можете выбрать, какие личные сведения предоставлять, но указанное имя должно содержать не менее двух символов.

Важные сведения     Если на компьютере уже был установлен набор Office 2011, вы можете перенести удостоверение из предыдущей версии в новую копию Office 2011. Перенесенное удостоверение по-прежнему будет доступно в старой версии набора Office 2011, и эти удостоверения можно будет изменять по отдельности.

Автоматическая настройка учетной записи Outlook

Назначение функции    Outlook предоставляет возможность автоматически настроить почтовый ящик у некоторых поставщиков услуг электронной почты для отправки и получения сообщений на их серверы и с них.

Сбор, обработка и передача данных     Чтобы автоматически настроить учетную запись Exchange, необходимо указать адрес электронной почты в диалоговом окне Помощник по настройке учетных записей. Вам будет предложено ввести имя пользователя и пароль, которые будут отправлены на сервер через Интернет. Сначала Outlook попытается использовать защищенное соединение (SSL) для настройки учетной записи Exchange, но будет отправлять эту информацию без шифрования, если поставщик услуг электронной почты не поддерживает SSL. Для некоторых поставщиков услуг электронной почты автоматическая настройка учетной записи не поддерживается, и вам будет предложено настроить параметры электронной почты вручную. Учетные записи электронной почты ISP настраиваются с помощью локального файла сопоставлений без использования личных сведений.

Использование сведений     Отправляемая информация используется для настройки учетной записи электронной почты Exchange. Если используется сторонний поставщик услуг электронной почты, корпорация Майкрософт не контролирует использование вашей информации этой третьей стороной.

Выбор и управление     Чтобы использовать Outlook для отправки и получения электронной почты, необходимо настроить учетную запись. Если вы не хотите использовать автоматическую настройку учетной записи, параметры электронной почты можно настроить вручную, сняв флажок Настраивать автоматически в диалоговом окне Учетные записи.

Ведение журнала Outlook

Назначение функции     Ведение журнала — это средство диагностики, которое главным образом используется специалистами по технической поддержке для устранения неполадок Outlook. При включении ведения журнала Outlook создает файл данных и сохраняет его в текстовом формате на вашем компьютере. Файл данных может быть предоставлен специалистам службы поддержки для диагностики и решения возникших проблем.

Сбор, обработка и передача данных     После включения ведения журнала файлы журнала, созданные программой Outlook, содержат информацию, которую можно использовать для устранения проблем с Outlook, например:

  • проблемы при отправке или получении сообщений электронной почты, элементов календаря, примечаний, задач и приглашений на собрания;

  • тип и серьезность ошибок, если они известны.

Файлы данных могут содержать информацию, которая позволяет установить вашу личность, связаться с вами или может считаться критической или конфиденциальной. Мы не используем эту информацию для связи с вами без вашего согласия. Например, если включено ведение журнала, файл данных собирает все данные, которые Outlook синхронизирует с сервером Exchange, в том числе ваше имя, IP-адрес, адреса электронной почты отправителя и получателя, а также содержимое сообщений, заметок, задач, календаря и контактов. Корпорация Майкрософт не использует эту информацию для связи с вами без вашего согласия.

Использование сведений     Данные, содержащиеся в файле данных, предназначены для диагностики и поиска решений проблем с ПО, а также для его улучшения.

Выбор и управление    По умолчанию ведение журнала в Outlook отключено. Чтобы узнать, как включить ведение журнала, ознакомьтесь с инструкциями в справке Outlook. Вы можете просматривать содержимое своих файлов данных. Если вы беспокоитесь, что ваши файлы данных содержат конфиденциальную или секретную информацию, ее можно удалить, прежде чем отправлять файл данных специалистам службы поддержки. Корпорация Майкрософт получает только те файлы данных, которые считаете нужным отправлять.

Поиск Outlook

Назначение функции    Поиск в Outlook позволяет быстро находить элементы в почтовом ящике.

Сбор, обработка и передача данных     По умолчанию функция поиска использует технологию Spotlight операционной системы Mac. Outlook создает кэш, содержащий подмножество данных Outlook, таких как сообщения, папки и контакты из адресной книги. Spotlight индексирует этот файл кэша для поиска.

Использование сведений     Информация, собранная поиском Outlook, используется для того, чтобы предоставить вам возможность быстро находить элементы в почтовом ящике.

Выбор и управление     Поиск Outlook можно не использовать. Если вы не используете поиск Outlook, данные Outlook не будут индексироваться функцией Spotlight.

Важные сведения     Если вы используете поиск Outlook, удаленные сообщения электронной почты и другие данные Outlook будут удаляться из файла индекса Spotlight с некоторой задержкой, которая определяется ОС Mac. Информацию об удаленных данных Outlook можно будет найти в результатах поиска Outlook до тех пор, пока информация не будет удалена из файла индекса Spotlight. Кроме того, если удалить Outlook или базу данных Outlook, соответствующий файл кэша не будет удален с вашего компьютера.

Возможности совместного доступа в Outlook

Назначение функции     Приложение Outlook, как диспетчер личных сведений, хранит ваш адрес электронной почты, события, контакты и записи адресной книги, задачи, заметки и проекты.

Сбор, обработка и передача данных     По умолчанию данные Outlook хранятся на личном компьютере и доступны только вам. Но вы можете предоставить доступ к этим сведениям другим лицам, выполнив любое из указанных ниже действий.

  • Вы можете отправить сообщение электронной почты или приглашение на собрание.

  • Вы можете отправить контакт. При этом все сохраненные в контакте сведения становятся доступными другому пользователю.

  • Вы можете обмениваться данными из любой папки Exchange (почта, задачи, заметки, календарь и контакты) с другими людьми.

  • Вы можете отправить зашифрованное сообщение электронной почты с цифровой подписью. При использовании цифровой подписи она сохраняется в сообщении. Цифровая подпись содержит цифровой сертификат, в который может быть включен адрес электронной почты. Если вы используете сервер Microsoft Exchange Server, вы можете также публиковать общие ключи для этого сервера.

Возможности мультимедиа в PowerPoint

Назначение функции    PowerPoint 2011 позволяет внедрять фильмы и звуковые файлы в файлы PowerPoint.

Сбор, обработка и передача данных     Все личные сведения, указанные в метаданных этих файлов мультимедиа, будут доступны в файле PowerPoint.

Выбор и управление     Вместо того чтобы внедрять файл мультимедиа, можно указать ссылку на него. Кроме того, можно открыть исходный файл мультимедиа и удалить из него все личные сведения, прежде чем внедрять его в файл PowerPoint.

Активация продуктов

Назначение функции    Активация помогает бороться с изготовлением поддельного программного обеспечения, а также гарантировать клиентам корпорации Майкрософт надлежащее качество программ. Активация предусматривает привязку определенного ключа продукта к оборудованию, на которое этот продукт устанавливается. Условия лицензионного соглашения на использование программного обеспечения корпорации Майкрософт для Office 2011 определяют, сколько раз ключ продукта может быть использован для активации. После того как ключ продукта будет использован указанное число раз на одном или нескольких компьютерах, активировать продукт на других компьютерах с помощью этого ключа будет невозможно. Активация обязательна для пробной версии и выпусков Office 2011.

Сбор, обработка и передача данных     Чтобы активировать пробную версию Office 2011, необходимо указать адрес электронной почты. По истечении льготного периода необходимо активировать пробную версию Office 2011, чтобы продолжать пользоваться этим продуктом.

В ходе активации Office 2011 в корпорацию Майкрософт отправляются сведения о ключе продукта. При активации продукта собираются следующие сведения: ваш ключ продукта, идентификаторы оборудования и исходная версия продукта (пробная или выпущенная).

В ходе активации в корпорацию Майкрософт также отправляется число, созданное на основе аппаратной конфигурации компьютера. Это число не содержит никаких персональных данных или сведений о программном обеспечении. С его помощью невозможно ни определить модель или марку компьютера, ни получить какие-либо дополнительные сведения о нем. Кроме стандартных сведений о компьютере, также собираются некоторые дополнительные языковые параметры.

Если лицензия на Office получена на условиях подписки или пакет Office приобретен на сайте Office.com, при первоначальной активации будет предложено отправить идентификатор пользователя, связанный с вашей подпиской, т. е. ИД из учетной записи Майкрософт или другой ИД пользователя, применяемый для доступа к Microsoft Office 365. После этого корпорация Майкрософт через Интернет отправит на ваш компьютер ключ продукта для завершения активации. После первоначальной активации Office будет время от времени автоматически отправлять ключ продукта в корпорацию Майкрософт для проверки действительности лицензии в соответствии с условиями лицензионного соглашения для пакета Office.

Установленная копия Office 2011 может определять и принимать изменения конфигурации компьютера. При незначительных изменениях конфигурации повторная активация не требуется. После удаления пакета Office 2011 с компьютера может потребоваться повторная активация продукта. Определенные изменения, вносимые в компоненты компьютеры или в его программное обеспечение, также могут потребовать повторной активации.

Если активация выполняется при обновлении пробной версии пакета Office 2011, с компьютера также собираются сведения о пробной версии, с которой выполняется обновление.

Если не удается выполнить активацию, может появиться сообщение со ссылкой на веб-сайт, на котором более подробно объясняется причина сбоя. При переходе по этой ссылке в корпорацию Майкрософт могут быть отправлены сведения о том, почему не удалось выполнить активацию. Эти сведения также могут содержать данные, которые обычно отправляются при активации.

Если вы не активируете свою копию Office 2011, ее будет невозможно использовать. При запуске приложения будет появляться диалоговое окно с предложением активировать продукт.

Никакие из сведений, собираемых в ходе активации или повторной активации, не используются для установления личности пользователя. В определенных случаях (например, при активации с помощью ключа многократной установки) в корпорацию Майкрософт вообще не отправляются никакие сведения, связанные с активацией.

Справочные материалы

Назначение функции     Справочные материалы позволяют запрашивать сведения об определенном термине или фразе у ряда поставщиков контента, в том числе сторонних.

Сбор, обработка и передача данных     По запросу сведений о слове или фразе функция отправляет запрос поставщику контента через Интернет. Затем поставщик возвращает сведения о запрошенном слове или фразе. Справочные материалы включают функцию перевода. Если выбрать "Полный перевод документа", текст документа будет отправлен в стороннюю службу перевода или корпорацию Майкрософт. Эта функция отправляет данные, в том числе документы для перевода, в незашифрованном формате. Как и любые сведения, отправляемые через Интернет в незашифрованном виде, переводимый документ может оказаться доступным другим пользователям.

Использование сведений     Отправляемые данные используются поставщиком контента для возврата запрошенных сведений. Корпорация Майкрософт не контролирует политику конфиденциальности или действия сторонних поставщиков контента.

Выбор и управление     По умолчанию справочные материалы отключены. Чтобы отправлять сведения через Интернет, необходимо сначала включить поиск справки в Интернете. После включения средств онлайн-справки доступ к Интернету можно отключить, выполнив указанные ниже действия.

  1. В окне Справочные материалы щелкните значок Кнопка “Параметры панели инструментов” в правом верхнем углу.

  2. В окне Параметры панели элементов снимите флажок Разрешить доступ через Интернет.

Важные сведения    Зачастую полученные данные содержат ссылку на дополнительные сведения, находящиеся на веб-сайте стороннего поставщика. Если вы щелкнете эту ссылку, поставщик может добавить на компьютер файл cookie для вашей идентификации при последующих транзакциях. Корпорация Майкрософт не несет ответственности за политику конфиденциальности сторонних веб-сайтов. Корпорация Майкрософт не получает и не хранит эти сведения, если только не запрашивается одна из служб корпорации Майкрософт.

Исправления

Назначение функции     Эта функция позволяет нескольким пользователям совместно работать над документом, отслеживая изменения, выполняемые каждым пользователем, которые обозначены разными цветами. Удаленные отслеживаемые элементы не удаляются из конечного документа, пока их удаление не будет принято.

Сбор, обработка и передача данных     По умолчанию при внесении в файл Office 2011 изменений в режиме исправлений имя пользователя сохраняется в документе и связывается с этими изменениями. После эти сведения, в том числе исходный и измененный тексты, сможет получить любой пользователь, которому доступен файл.

Выбор и управление     После принятия или отклонения исправлений имя пользователя удаляется. Кроме того, в Word и Excel можно удалить свои личные сведения из этих исправлений, выполнив указанные ниже действия.

  1. В меню Word или Excel выберите пункт Параметры, а затем — Безопасность.

  2. В разделе Параметры конфиденциальности установите флажок Удалять личные сведения из этого файла при сохранении.

  3. Сохраните документ.

    Примечание : Этот параметр не будет удалять личные сведения из общей книги Excel.

Важные сведения     В Excel при удалении личных сведений удаляются все исправления и имена, связанные с каждым примечанием. Сами примечания не удаляются. В Word при удалении личных сведений удаляются имена, связанные с исправлениями и примечаниями. Исправления и примечания не удаляются.

Примечание : Отказ от ответственности относительно машинного перевода. Данная статья была переведена с помощью компьютерной системы без участия человека. Microsoft предлагает эти машинные переводы, чтобы помочь пользователям, которые не знают английского языка, ознакомиться с материалами о продуктах, услугах и технологиях Microsoft. Поскольку статья была переведена с использованием машинного перевода, она может содержать лексические,синтаксические и грамматические ошибки.

Совершенствование навыков
Перейти к обучению
Первоочередный доступ к новым возможностям
Присоединиться к программе предварительной оценки Office

Были ли сведения полезными?

Спасибо за ваш отзыв!

Благодарим за отзыв! Возможно, будет полезно связать вас с одним из наших специалистов службы поддержки Office.

×