Запись сведений в дневник

Важно :  Данная статья переведена с помощью машинного перевода, см. Отказ от ответственности. Используйте английский вариант этой статьи, который находится здесь, в качестве справочного материала.

Журнал автоматически записывает действия выберите команду которой связаны с конкретных контактов и помещает действий в представлении временной шкалы. Журнал можно использовать для отслеживания элементов Microsoft Outlook, например сообщения электронной почты и собраний. Он также может отслеживать других файлов Microsoft Office, таких как документы Word или книг Excel.

Журнал хранит запись какого-либо взаимодействия, которое нужно помнить, что-то, которое не находится на компьютере, например телефонных разговоров или бумаги буквой, которая по почте или получено, даже.

Совет : Для быстрого доступа к журнала, можно добавить кнопку Просмотр журнала для Область навигации. В нижней части области навигации нажмите кнопку Настройка кнопок Изображение кнопки , а затем нажмите кнопку Добавить или удалить кнопки и нажмите кнопку журнала.

В этой статье

Запись элементов и файлов в дневнике

Запись даты и времени, которые работают с контактом

Изменение времени начала и окончания записей в дневнике

Отключение и Очистка дневника

К началу страницы

Запись элементов и файлов в дневнике

Автоматическая запись элементов и файлов в дневник

  1. Откройте вкладку Файл.

  2. Нажмите кнопку Параметры.

  3. Выберите пункт Заметки и дневник.

  4. Нажмите кнопку Параметры дневника.

  5. В списке Автозапись элементов установите флажки для элементов, которые требуется автоматически записывать в дневник.

  6. В списке Для следующих контактов установите флажки рядом с именами контактов, для которых необходимо автоматически записывать выбранные элементы.

  7. В поле Записывать также файлы из установите флажки рядом с названиями приложений, файлы из которых требуется автоматически записывать в дневник.

Запись элемента Outlook вручную

  1. Из любого модуля в Outlook на вкладке " Главная " в группе Создать щелкните Новые элементы, выберите пункт другие и нажмите кнопку Запись в дневнике.

  2. В поле Тема введите описание.

  3. В списке Тип выберите тип запись в журнале.

  4. Выберите прочие необходимые параметры. 

Запись файла вручную из другого приложения

  1. Найдите с помощью Outlook, проводника или на рабочем столе файл, который необходимо записать.

  2. Перетащите элементы журнала.

  3. Установите необходимые параметры для запись в журнале.

К началу страницы

Запись даты и времени работы с контактным лицом

  1. Откройте контакт.

  2. На вкладке " контакт " в группе связь нажмите кнопку Дополнительно и выберите Запись в дневнике.

  3. Текущие дата и время выводятся в заголовке записи дневника. Чтобы изменить дату или время, щелкните стрелку рядом с соответствующим полем и выберите необходимое значение.

  4. Чтобы указать точное время начала и окончания, на вкладке Запись в дневнике в группе Таймер нажмите кнопку Запустить часы.

    В дневнике записываются дата и продолжительность работы с контактным лицом. Нажмите кнопку Остановить часы, чтобы остановить таймер.

  5. На вкладке Действия нажмите кнопку Сохранить и закрыть, чтобы записать сведения в дневник.

К началу страницы

Изменение времени начала и окончания, используемого для записей в дневнике

Автоматическое изменение времени начала и окончания для всех записей

  1. В журнале в представлении временной шкалы, на вкладке Вид в группе Текущее представление нажмите кнопку Параметры представления и нажмите кнопку столбцы.

  2. В списке Группы полей для выбора выберите нужную группу полей. Обычно используются группы Часто используемые поля или Все поля дневника.

  3. В списке Имеющиеся поля даты/времени выберите поле, содержащее значение времени, используемое в качестве начального времени для элемента, а затем нажмите кнопку Начало.

  4. В списке Имеющиеся поля даты/времени выберите поле, содержащее значение времени, используемое в качестве времени окончания для элемента, а затем нажмите кнопку Конец.

Совет : В представлении временной шкалой отображаются времена создания, сохранения, отправки, получения, открытия и изменения каждого элемента. При изменении полей времени, используемых для отображения элементов на временной шкале, расположение и длительность элементов на временной шкале могут измениться.

Изменение вручную времени начала и окончания, используемого для записей в дневнике

  1. Откройте запись в дневнике.

  2. Введите новую дату и новое время начала. Чтобы изменить время окончания, введите другое значение в поле Продолжительность.

Примечание : При изменении времени записи в дневнике время начала соответствующего элемента, документа или контакта не изменяется.

К началу страницы

Отключение и очистка дневника

Отключение дневника

Чтобы отключить журнала, необходимо снять несколько флажков в диалоговом окне Параметры журнала. Не один параметр отключает журнала.

  1. Откройте вкладку Файл.

  2. Нажмите кнопку Параметры.

  3. Выберите пункт Заметки и дневник.

  4. Нажмите кнопку Параметры дневника.

  5. Снимите все флажки в группе Автозапись элементов.

  6. Снимите все флажки в группе Записывать также файлы из.

Примечание : Снимать флажки в группе Для следующих контактов не нужно.

Очистка дневника

Очистка дневника включает в себя удаление записей.

  1. Перейдите в дневник и на вкладке Главная в группе Текущее представление выберите пункт Список элементов. Отобразится табличное представление всех записей дневника.

  2. Выполните одно из следующих действий.

    • Выбор одной записи.     Выберите нужную запись.

    • Выбор нескольких записей.     Удерживая нажатой клавишу CTRL, щелкните нужные записи. Чтобы выбрать набор соседних записей, щелкните первую из них, удерживая нажатой клавишу SHIFT, а затем щелкните последнюю запись.

    • Выбор всех записей в дневнике.     Щелкните любую запись, а затем нажмите сочетание клавиш CTRL+A.

  3. На вкладке Главная нажмите кнопку Удалить или клавишу DELETE.

К началу страницы

Примечание : Отказ от ответственности относительно машинного перевода. Данная статья была переведена с помощью компьютерной системы без участия человека. Microsoft предлагает эти машинные переводы, чтобы помочь пользователям, которые не знают английского языка, ознакомиться с материалами о продуктах, услугах и технологиях Microsoft. Поскольку статья была переведена с использованием машинного перевода, она может содержать лексические,синтаксические и грамматические ошибки.

Совершенствование навыков
Перейти к обучению
Первоочередный доступ к новым возможностям
Присоединиться к программе предварительной оценки Office

Были ли сведения полезными?

Спасибо за ваш отзыв!

Благодарим за отзыв! Возможно, будет полезно связать вас с одним из наших специалистов службы поддержки Office.

×