Добавление фигур в PowerPoint 2016 для Mac

Важно :  Данная статья переведена с помощью машинного перевода, см. Отказ от ответственности. Используйте английский вариант этой статьи, который находится здесь, в качестве справочного материала.

В презентацию PowerPoint 2016 для Mac можно добавлять фигуры, например квадраты, круги и стрелки. После вставки одной или нескольких фигур к ним можно добавить текст, маркеры, нумерацию и стили шрифта или абзаца. Можно также изменить заливку или контур фигуры.

Дополнительные сведения об использовании диаграмм и графических элементов SmartArt в документах читайте в статье о Рисунки SmartArt в Office 2016 для Mac

Вставка фигуры

  1. На вкладке Вставка щелкните Фигуры и выберите фигуру.

  2. Щелкните в любом месте слайда, а затем перетащите указатель, чтобы нарисовать фигуру или изменить ее размер.

    Совет : Чтобы получить квадрат или круг (или ограничить размеры других фигур), удерживайте при перетаскивании клавишу SHIFT.

Добавление текста в фигуру

  1. Щелкните фигуру, а затем введите текст.

  2. Чтобы отформатировать текст, нажмите клавишу CTRL и щелкните фигуру или щелкните ее правой кнопкой мыши, затем выберите команду Изменить текст и примените форматирование (например, начертание или размер шрифта, цвет или нумерацию и выравнивание) с помощью параметров из групп Шрифт или Абзац на вкладке Главная.

    Примечание : Добавленный текст станет частью фигуры — при ее вращении или отражении текст будет вращаться и отражаться соответствующим образом.

Изменение заливки или контура фигуры

  1. Щелкните фигуру, а затем вкладку Формат фигуры.

    Чтобы изменить несколько фигур, щелкните их по очереди, удерживая клавишу COMMAND.

  2. На вкладке Формат фигуры в группе Стили фигур щелкните стрелку возле элемента Заливка фигуры или Контур фигуры, а затем выберите нужные параметры.

Преобразование одной фигуры в другую

  1. Щелкните фигуру, которую вы хотите изменить.

    Чтобы изменить несколько фигур, щелкните их по очереди, удерживая клавишу COMMAND.

  2. На вкладке Формат фигуры в группе Вставка фигур нажмите кнопку Изменить фигуру [図形の編集] アイコン , выберите команду Изменить фигуру и щелкните новую фигуру.

Дополнительные сведения

Объединение фигур для создания произвольной фигуры в PowerPoint 2016 для Mac

Добавление тени к тексту или фигуре в PowerPoint 2016 для Mac

Изменение порядка отображения элементов на слайдах в PowerPoint 2016 для Mac

Примечание : Отказ от ответственности относительно машинного перевода. Данная статья была переведена с помощью компьютерной системы без участия человека. Microsoft предлагает эти машинные переводы, чтобы помочь пользователям, которые не знают английского языка, ознакомиться с материалами о продуктах, услугах и технологиях Microsoft. Поскольку статья была переведена с использованием машинного перевода, она может содержать лексические,синтаксические и грамматические ошибки.

Совершенствование навыков
Перейти к обучению
Первоочередный доступ к новым возможностям
Присоединиться к программе предварительной оценки Office

Были ли сведения полезными?

Спасибо за ваш отзыв!

Благодарим за отзыв! Возможно, будет полезно связать вас с одним из наших специалистов службы поддержки Office.

×