Добавление рисунка в документ

К основным типам графики, которые можно использовать в документах Word, относятся объекты-рисунки, графические объекты SmartArt, диаграммы, изображения и картинки. Рисунками называются объекты-рисунки или их группы.

Объекты-рисунки включают в себя фигуры, диаграммы, блок-схемы, кривые и прямые линии, а также объекты WordArt. Эти объекты являются частью документа Word. Вы можете изменять цвета, узоры, границы и другие эффекты этих объектов.

В этой статье

Добавление рисунка в документ

Удаление всего рисунка или его части

Добавление рисунка в документ

  1. Щелкните в том месте документа, где вы хотите создать рисунок.

  2. На вкладке Вставка в группе элементов Иллюстрации нажмите кнопку Фигуры.

    Группа "Иллюстрации" на вкладке "Вставка" в Excel

  3. При вставке полотна появляется вкладка Формат, на которой можно:

    • Вставить фигуру. На вкладке Формат в группе Вставка фигур выберите фигуру и щелкните в нужном месте документа.

    • Изменить фигуру. Щелкните фигуру, которую вы хотите изменить. На вкладке Формат в группе Вставка фигур нажмите кнопку Изменить фигуру, выберите Изменить фигуру и щелкните новую фигуру.

    • Добавить текст в фигуру. Щелкните фигуру и введите текст.

    • Сгруппировать выделенные фигуры. Чтобы выделить несколько фигур одновременно, щелкните их, удерживая нажатой клавишу CTRL. На вкладке Формат в группе Упорядочить щелкните Группировать, чтобы все фигуры рассматривались как один объект.

    • Рисовать в документе. На вкладке Формат в группе Вставка фигур разверните список фигур, щелкнув стрелку. В разделе Линии щелкните Полилиния или Рисованная кривая.

      Совет : Прервать рисование с помощью линий типа "Полилиния" или "Рисованная кривая" можно двойным щелчком мыши.

    • Изменить размер фигур. Выделите фигуры, размер которых вы хотите изменить. На вкладке Формат в группе Размер выберите с помощью стрелок или введите значения в полях Высота и Ширина.

    • Применить стиль к фигуре. Наведите указатель мыши на стиль в группе Стили фигур, чтобы увидеть, как будет выглядеть фигура, если применить к ней этот стиль. Щелкните стиль, чтобы применить его. Кроме того, можно выбрать нужные параметры, нажав кнопку Заливка фигуры или Контур фигуры.

      Команды раздела "Стили фигур" на ленте

      Примечание : Если вы хотите использовать цвет или градиент, которые недоступны в группе Стили фигур, сначала подберите цвет, а затем примените градиент.

    • Добавить блок-схемы с соединительными линиями. Прежде чем создавать блок-схему, вставьте полотно. На вкладке Вставка в группе Иллюстрации нажмите кнопку Фигуры, а затем выберите пункт Новое полотно. На вкладке Формат в группе Вставка фигур щелкните фигуру "Блок-схема". В разделе Линии выберите соединительную линию, например Скругленная линия со стрелкой.

    • Использовать затенение и объемные эффекты, чтобы сделать фигуры на рисунке более привлекательными. На вкладке Формат в группе Стили фигур щелкните Эффекты фигур, а затем выберите эффект.

    • Выровнять объекты на полотне. Чтобы выровнять объекты, нажмите и удерживайте клавишу CTRL, выделяя при этом объекты. На вкладке Формат в группе Упорядочить щелкните Выровнять и выберите одну из команд выравнивания.

Удаление всего рисунка или его части

  1. Выделите объект-рисунок, который вы хотите удалить.

  2. Нажмите клавишу DELETE.

Дополнительные сведения

Добавление фигур

Рисование кривой или окружности

В этой статье

Знакомство с графикой в Word

Добавление рисунка

Удаление всего рисунка или его части

Знакомство с графикой в Word

Рисунками в Word называются объекты-рисунки или их группы. Например, объект, состоящий из фигур и линий, является рисунком.

Использование полотна

Объекты-рисунки, вставляемые в Word, необходимо помещать на полотно. С помощью полотна можно упорядочивать рисунки в документе.

Полотно обеспечивает границу в виде рамки между рисунком и остальной частью документа. По умолчанию граница и фон полотна не отображаются, однако к полотну можно применять форматирование, как к любому объекту-рисунку.

Кроме того, полотно помогает удерживать части рисунка вместе, что особенно полезно, когда он состоит из нескольких фигур. Рекомендуется вставить полотно, если планируется включить в изображение более одной фигуры.

Например, при создании блок-схемы следует начинать с полотна и только после этого добавлять фигуры и линии.

Фигуры

Добавление рисунка

Создание рисунка в Microsoft Word необходимо начинать с вставки полотна. Полотно помогает упорядочивать объекты и изменять их размеры.

  1. Щелкните в том месте документа, где вы хотите создать рисунок.

  2. На вкладке Вставка в группе Иллюстрации нажмите кнопку Фигуры, а затем выберите пункт Новое полотно.

    Лента Word

    В документ будет вставлено полотно.

  3. После вставки полотна можно сделать следующее на вкладке Формат в группе Средства рисования:

    • Щелкнуть одну или несколько фигур для их вставки в документ.

      Вы также можете изменить фигуру и добавить к ней текст.

    • Рисовать на холсте. Для этого щелкните Фигуры и выберите Полилиния или Рисованная кривая в разделе Линии.

      Совет : Прервать рисование с помощью линий типа "Полилиния" или "Рисованная кривая" можно двойным щелчком мыши.

    • Настроить размер полотна. Для этого выделите его, а затем щелкайте стрелки в группе Размер или нажмите кнопку вызова диалогового окна Размер, чтобы задать точные значения.

    • Применить стиль к фигуре. Наведите указатель мыши на стиль в группе Стили фигур, чтобы увидеть, как будет выглядеть фигура, если применить к ней этот стиль. Щелкните стиль, чтобы применить его. Кроме того, можно выбрать нужные параметры, нажав кнопку Заливка фигуры или Контур фигуры.

      Изображение ленты Word

      Примечание : Если вы хотите использовать цвет или градиент, которые недоступны в группе Стили фигур, сначала подберите цвет, а затем примените градиент.

    • Использовать затенение и объемные эффекты, чтобы сделать фигуры на рисунке более привлекательными.

    • Выровнять объекты на полотне. Чтобы выровнять объекты, нажмите и удерживайте клавишу CTRL, выделяя при этом объекты. В группе Упорядочить щелкните Выровнять и выберите одну из команд выравнивания.

      Лента Word

Удаление всего рисунка или его части

  1. Выделите полотно или объект-рисунок.

  2. Нажмите клавишу DELETE.

Дополнительные сведения

Рисование кривой или окружности

Совершенствование навыков
Перейти к обучению
Первоочередный доступ к новым возможностям
Присоединиться к программе предварительной оценки Office

Были ли сведения полезными?

Спасибо за ваш отзыв!

Благодарим за отзыв! Возможно, будет полезно связать вас с одним из наших специалистов службы поддержки Office.

×