Добавление подложки с рисунком

Браузер не поддерживает видео. Установите Microsoft Silverlight, Adobe Flash Player или Internet Explorer 9.

Узнайте о том, как добавить подложку в виде рисунка и поместить ее за текстом. В этом случае мы не будем использовать образец слайдов, а добавим подложку на один слайд и скопируем на другой.

Добавление подложки с рисунком

  1. На вкладке Вид выберите пункт Образец слайдов.

  2. В режиме Образец слайдов в области эскизов слева выберите макеты слайдов, на которые требуется добавить подложку.

  3. Щелкните слайд правой кнопкой мыши и выберите пункт Формат фона.

  4. В области Формат фона справа установите переключатель в положение Рисунок или текстура, а затем в разделе Добавить рисунок из источника выберите один их вариантов.

  5. В диалоговом окне Формат фона переместите ползунок Прозрачность вправо, чтобы указать значение прозрачности.

  6. Чтобы применить водяной знак ко всем слайдам презентации, в диалоговом окне Формат фона нажмите кнопку Применить ко всем.

  7. На вкладке Образец слайдов выберите команду Закрыть режим образца.

Вам нужны дополнительные возможности?

Добавление фонового рисунка (или подложки) на слайды

Добавление подложки "ЧЕРНОВИК" на фон слайдов

Удаление водяных знаков из фона слайдов

Добавление видео в качестве фона для слайдов

Давайте добавим подложку в виде рисунка и поместим ее за текстом.

В этом случае мы не будем использовать образец слайдов, а добавим подложку на один слайд и скопируем на другой.

Но запомните: если нужно поместить подложку на множество слайдов, удобнее использовать образец слайдов,

так как в этом случае вам не потребуется копировать ее вручную много раз.

На вкладке «Вставка» откройте коллекцию «Фигуры» и выберите прямоугольник. Затем нарисуйте его на слайде.

На вкладке «Средства рисования» с вложенной вкладкой «Формат»

выберите команду «Контур фигуры», а затем — пункт «Нет контура».

Выберите команду «Заливка фигуры», а затем — пункт

«Рисунок». Найдите нужный рисунок и нажмите кнопку «Вставить».

Мы не добавляем рисунок прямо на слайд, а используем свойство заливки для фигуры,

так как в этом случае можно настроить больше параметров, включая прозрачность.

По умолчанию рисунок растягивается, заполняя фигуру.

Чтобы настроить пропорции, на вкладке «Работа с рисунками» с вложенной

вкладкой «Формат» выберите команду «Обрезка», а затем — пункт «Вписать».

Чтобы убрать пустые участки вокруг рисунка, перетащите маркеры

обрезки. Снова нажмите кнопку «Обрезка», чтобы выйти из этого режима.

Теперь можно нажать клавишу SHIFT и перетащить маркеры углов, чтобы изменить размер рисунка без изменения пропорций,

а затем переместить его в нужное место.

Чтобы превратить рисунок в подложку, нам нужно настроить параметры форматирования.

Прежде всего выберите команду «Переместить назад», а затем — пункт «На задний план».

Теперь нажмите кнопку вызова диалогового окна «Формат фигуры» и откройте вкладку «Заливка и границы».

Настройте прозрачность таким образом, чтобы элементы на переднем плане были хорошо видны.

При этом рисунок должен быть не слишком прозрачным, чтобы можно было увидеть, что на нем изображено.

Рисунки для подложек нужно подбирать тщательно, так как они должны быть хорошо различимы,

но при этом не должны закрывать элементы на переднем плане.

Не стоит использовать рисунки с множеством мелких деталей

или такие, по которым трудно догадаться, что на них изображено.

Эта фотография с детьми хорошо подходит для подложки, так как зритель сразу поймет, что на ней изображено,

но на ней много деталей.

Чтобы уменьшить их количество, мы можем изменить эти параметры. После этого изображение будет лучше сочетаться с фоном.

На вкладке «Рисунок» вы можете изменить «Яркость», «Контрастность» и

параметры цвета, например «Насыщенность», а также выбрать команду «Перекрасить».

Чтобы уменьшить количество деталей, попробуйте также изменить параметр «Резкость».

На вкладке «Эффекты» есть раздел «Художественные эффекты». Давайте добавим к

этому рисунку эффект «Чертеж» и увеличим значение параметра «Размер карандаша».

Чтобы посмотреть, как будет выглядеть рисунок без границы, щелкните область вне изображения.

Если вам не удается заново выделить рисунок из-за того, что он находится за другими объектами,

на вкладке «Главная» выберите команду «Выделить» и откройте «Область выделения».

Теперь вы можете выделить рисунок, щелкнув его в списке.

Если подложка вас полностью устраивает, вы можете сохранить ее как рисунок и добавить на другие слайды.

Можно также скопировать подложку в буфер обмена,

перейти на другой слайд и вставить ее. Щелкните рисунок правой кнопкой мыши и переместите его на задний план.

Предположим, я решил изменить внешний вид презентации:

открыл вкладку «Дизайн» и выбрал понравившуюся тему, например «Ион».

Как видите, внешний вид рисунка подложки зависит от выбранного дизайна слайдов.

В нашем случае достаточно изменить параметры рисунка, чтобы он лучше сочетался с темой.

Но в другой ситуации, возможно, потребуется заменить рисунок.

Мы не использовали образец слайдов, поэтому нужно скопировать готовое изображение на другие слайды вручную.

Теперь вы знаете, как добавлять подложки в виде текста или рисунка.

Дальше вы попробуете удалить подложку, используя полученные знания.

Совершенствование навыков
Перейти к обучению
Первоочередный доступ к новым возможностям
Присоединиться к программе предварительной оценки Office

Были ли сведения полезными?

Спасибо за ваш отзыв!

Благодарим за отзыв! Возможно, будет полезно связать вас с одним из наших специалистов службы поддержки Office.

×