Добавление одного и того же изображения или подложки на каждый слайд

Можно добавить изображение, иногда прозрачным и — подложку, чтобы образец слайдов, чтобы он отображался на всех слайдах презентации. Например возможно, эмблему компании, который вы хотите включить на всех слайдах.

1. Откройте область формат фона

Применение фона на одном слайде

  1. На вкладке Вид нажмите кнопку Обычный.

  2. Щелкните слайд, к которому нужно добавить фоновый рисунок.

  3. На вкладке Конструктор щелкните Формат фона.

Чтобы применить фон ко всем слайдам

  1. На вкладке Вид выберите пункт Образец слайдов.

  2. В представлении Образец слайдов выберите образец слайдов в верхней части области эскизов, расположенной слева.

  3. На вкладке Образец слайдов нажмите кнопку Стили фона.

    Стиль фона в PowerPoint для Mac
  4. Щелкните Формат фона.

    Меню "Стиль фона" в PowerPoint для Mac

Чтобы применить ко всем слайдам, основанные на макете слайда определенного фона

  1. На вкладке Вид нажмите кнопку Образец слайдов;

  2. В режиме Образец слайдов в области эскизов слева выберите макеты слайдов, на которые требуется добавить фоновый рисунок.

  3. На вкладке Образец слайдов нажмите кнопку Стили фона.

    Стиль фона в PowerPoint для Mac
  4. Щелкните Формат фона.

    Меню "Стиль фона" в PowerPoint для Mac

2. Применение изображения

  1. Чтобы вставить изображение со своего компьютера, установите переключатель Рисунок или текстура.

    Формат фона в PowerPoint для Mac
  2. В разделе Добавить рисунок из источника нажмите кнопку Файл. (Для вставки рисунка из буфера обмена используйте кнопку Буфер обмена.)

  3. Найдите и выберите нужный рисунок и нажмите кнопку Вставить. Выбранное изображение появится на фоне всех выбранных слайдов или макетов слайдов.

  4. Чтобы создать эффект подложки, в области Формат фона переместите ползунок Прозрачность вправо, указав таким образом значение прозрачности.

    Ползунок прозрачности в PowerPoint для Mac
  5. Если вы хотите применить фоновое изображение ко всем слайдам презентации, в области Формат фона нажмите кнопку Применить ко всем.

См. также

Удаление фонового рисунка или подложки со слайдов в PowerPoint для Mac

Выполните одно из описанных ниже действий.

Добавление изображения или подложки с помощью коллекции картинок

  1. В меню Вид выберите пункт Образец, а затем — Образец слайдов.

  2. На вкладке Главная в группе Вставить нажмите кнопку Рисунок и выберите пункт Проводник по коллекции картинок.

    Вкладка "Главная", группа "Вставить"

    Примечание : При поиске картинок и изображений в Интернете откроется служба Bing, где можно сохранить их на компьютере, а затем добавить в документ. Используя фотографии или картинки с сайта Bing, вы должны следить за соблюдением авторских прав. На сайте Bing есть фильтр по лицензии, с помощью которого можно выбрать подходящие изображения.

  3. Перетащите нужную картинку в образец слайдов.

  4. На вкладке Формат рисунка в группе Стили рисунков переместите ползунок прозрачность вправо, чтобы более светлым клип цвет рисунка.

    Вкладка "Формат рисунка", группа "Стили рисунков"

  5. Выполните одно из указанных ниже действий.

    Задача

    Действия

    Перемещение изображения

    Перетащите изображение на новое место.

    Изменение размера изображения

    Выделите изображение, наведите указатель на маркер изменения размера, а затем перетащите маркер, чтобы достичь нужного размера.

    Совет : Чтобы сохранить пропорции картинки картинки, при перетаскивании удерживайте клавишу SHIFT.

  6. В меню Вид выберите пункт Обычный.

    Примечания : 

    • Если подложка не отображается на одном из слайдов, в меню Формат выберите пункт Фон слайда и убедитесь в том, что флажок Скрыть фоновые рисунки снят.

    • Если вы хотите, чтобы подложка отображалась только на одном слайде, создайте ее в обычном режиме.

Добавление изображения или подложки с использованием рисунка

  1. В меню Представление выберите пункт Образец, а затем — Образец слайдов.

  2. На вкладке Главная в группе Вставить нажмите кнопку Рисунок и выберите пункт Фотобраузер.

    Вкладка "Главная", группа "Вставить"

  3. Перетащите нужный рисунок на образец слайдов.

  4. На вкладке Формат рисунка в группе Стили рисунков переместите ползунок Прозрачность вправо, чтобы сделать рисунок бледнее.

    Вкладка "Формат рисунка", группа "Стили рисунков"

  5. Выполните одно из указанных ниже действий.

    Задача

    Действия

    Перемещение изображения

    Перетащите изображение на новое место.

    Изменение размера изображения

    Выделите изображение, наведите указатель на маркер изменения размера, а затем перетащите маркер, чтобы достичь нужного размера.

    Совет : Если нужно сохранить пропорции рисунка, при перетаскивании маркера удерживайте нажатой клавишу SHIFT.

  6. В меню Представление выберите пункт Обычный.

    Примечания : 

    • Если вы хотите, чтобы подложка отображалась только на одном слайде, создайте ее в обычном режиме.

    • Если подложка не отображается на одном из слайдов, в меню Формат выберите пункт Фон слайда и убедитесь в том, что флажок Скрыть фоновые рисунки снят.

Добавление изображения или подложки с использованием фигур

  1. В меню Представление выберите пункт Образец, а затем — Образец слайдов.

  2. На вкладке Главная в группе Вставить нажмите кнопку Фигура, наведите указатель мыши на тип фигуры и щелкните нужную фигуру.

    Вкладка "Главная", группа "Вставить"

  3. Щелкните образец слайдов и с помощью перетаскивания создайте фигуру нужного размера.

    Совет : Если нужно сохранить пропорции фигуры, при перетаскивании удерживайте нажатой клавишу SHIFT.

  4. На вкладке Формат в группе Стили фигур переместите ползунок Прозрачность вправо, чтобы сделать цвет фигуры бледнее.

    Вкладка "Формат", группа "Стили фигур"

  5. Выполните одно из указанных ниже действий.

    Задача

    Действия

    Перемещение изображения

    Перетащите изображение на новое место.

    Изменение размера изображения

    Выделите изображение, наведите указатель на маркер изменения размера, а затем перетащите маркер, чтобы достичь нужного размера.

  6. В меню Представление выберите пункт Обычный.

    Примечания : 

    • Если вы хотите, чтобы подложка отображалась только на одном слайде, создайте ее в обычном режиме.

    • Если подложка не отображается на одном из слайдов, в меню Формат выберите пункт Фон слайда и убедитесь в том, что флажок Скрыть фоновые рисунки снят.

Добавление подложки с использованием объекта WordArt

  1. В меню Представление выберите пункт Образец, а затем — Образец слайдов.

  2. На вкладке Главная в группе Вставить нажмите кнопку Текст и выберите пункт WordArt.

    Вкладка "Главная", группа "Вставить"

    Чтобы изменить цвет заливки или контура объекта WordArt, на вкладке Формат в группе Стили фигур выберите стиль из коллекции либо задайте параметры Заливка, Линия или Эффекты.

    Вкладка "Формат", группа "Стили фигур"

    Чтобы изменить цвет заливки или контура текста WordArt, на вкладке Формат в группе Стили текста выберите стиль из коллекции либо задайте параметры Заливка, Линия или Эффекты.

    Вкладка "Формат", группа "Стили текста"

  3. На вкладке Формат в группе Стили фигур переместите ползунок Прозрачность вправо, чтобы сделать объект WordArt бледнее.

    Вкладка "Формат рисунка", группа "Стили рисунков"

  4. Выполните одно из указанных ниже действий.

    Задача

    Действия

    Перемещение объекта WordArt

    Выделите объект WordArt и перетащите его на новое место.

    Изменение размера объекта WordArt

    Выделите объект WordArt, наведите указатель на маркер изменения размера, а затем перетащите маркер, чтобы достичь нужного размера.

    Поворот объекта WordArt

    Выделите объект WordArt. На вкладке Формат в группе Расположить нажмите кнопку Повернуть и выберите нужный параметр.

  5. В меню Представление выберите пункт Обычный.

    Примечания : 

    • Если вы хотите, чтобы подложка отображалась только на одном слайде, создайте ее в обычном режиме.

    • Если подложка не отображается на одном из слайдов, в меню Формат выберите пункт Фон слайда и убедитесь в том, что флажок Скрыть фоновые рисунки снят.

См. также

Добавление или изменение фигуры

Вставка рисунков в Office для Mac

Добавление и замена рисунков

Добавление эффектов в текст

Примечания : 

  • Отказ от ответственности относительно машинного перевода. Данная статья была переведена с помощью компьютерной системы без участия человека. Microsoft предлагает эти машинные переводы, чтобы помочь пользователям, которые не знают английского языка, ознакомиться с материалами о продуктах, услугах и технологиях Microsoft. Поскольку статья была переведена с использованием машинного перевода, она может содержать лексические,синтаксические и грамматические ошибки.

  • Используйте английский вариант этой статьи, который находится здесь, в качестве справочного материала. Вместе с другими участниками сообщества Майкрософт вы можете улучшить эту статью с помощью Community Translation Framework (CTF). Просто наведите указатель мыши на предложение в статье и выберите команду "УЛУЧШИТЬ ПЕРЕВОД" в мини-приложении CTF. Для получения дополнительных сведений о CTF щелкните здесь. Используя CTF, вы соглашаетесь с нашими условиями предоставления услуг.

Совершенствование навыков
Перейти к обучению
Первоочередный доступ к новым возможностям
Присоединиться к программе предварительной оценки Office

Были ли сведения полезными?

Спасибо за ваш отзыв!

Благодарим за отзыв! Возможно, будет полезно связать вас с одним из наших специалистов службы поддержки Office.

×