Совместное редактирование

Добавление, изменение, скрытие и удаление примечаний в презентации

Добавление, изменение, скрытие и удаление примечаний в презентации

Используйте примечания, чтобы пользователи проверили и оценили созданную вами презентацию или чтобы добавить отзыв о презентации по просьбе коллег. Примечание — это заметка, которую можно прикрепить к букве или слову на слайде либо ко всему слайду.

Браузер не поддерживает видео. Установите Microsoft Silverlight, Adobe Flash Player или Internet Explorer 9.

1:12

Добавление примечания

  1. На вкладке Рецензирование нажмите кнопку Создать примечание. Если область Комментарии уже открыта, вы также можете нажать кнопку Добавить комментарий.

  2. В области Комментарии введите в поле текст примечания и нажмите клавишу ВВОД.

    Добавление примечания

Просмотр примечаний и добавление ответов на них

  1. Выберите значок примечания  Значок "Примечания" на слайде.

    Откроется область Комментарии с комментариями к данному слайду.

  2. Чтобы ответить на комментарий, нажмите кнопку Ответить.

  3. С помощью кнопок Следующее и Предыдущее можно перемещаться между комментариями и слайдами.

Удаление примечания

  • В области Комментарии выделите примечание, которое нужно удалить, и щелкните значок X.

  • Вы также можете щелкнуть правой кнопкой мыши значок примечания Значок "Примечания" на слайде и выбрать пункт Удалить примечание.

Печать примечаний

Вы можете включать примечания в распечатываемые слайды.

  1. На вкладке Файл выберите пункт Печать.

  2. В разделе Параметры выберите второй раскрывающийся список. В нижней части всплывающего меню установите флажок Печатать примечания (или Печатать примечания и рукописные примечания).

Примечания можно изменять

Обратите внимание, что другие пользователи могут изменять ваши примечания. Примечания документа Office хранятся в файле, поэтому любой пользователь, имеющий доступ к файлу с правом на изменение, сможет изменить ваше примечание.

Рецензирование

1 Вкладка "Рецензирование"

2 Команды рецензирования

3 Эскиз примечания рецензента

4 Примечание

Щелкните заголовок раздела ниже, чтобы открыть его и прочесть подробные инструкции.

  1. На слайде, на который нужно добавить примечание, выполните одно из указанных ниже действий.

    • Чтобы добавить примечание о тексте или объект на слайде, выделите текст или объект.

    • Чтобы добавить общее примечание о слайде, щелкните в любом месте слайда.

  2. На вкладке Рецензирование в группе Примечания нажмите кнопку Создать примечание.

  3. Введите свои примечания и щелкните вне поля примечаний.

    Совет: Можно добавить несколько примечаний к тексту, объекту или слайду в презентации.

Рецензенты могут редактировать примечания, добавленные в презентацию другими рецензентами. При этом изменяется цвет эскиза примечания и добавляются инициалы текущего рецензента.

  1. Щелкните эскиз примечания рецензента (число 3 на рисунке выше).

    Примечания: 

    • Эскиз примечания рецензента обычно содержит инициалы пользователя, изначально добавившего примечание.

    • Если этот эскиз скрыт, на вкладке Рецензирование в группе Примечания нажмите кнопку Показать исправления.

  2. На вкладке Рецензирование в группе Примечания нажмите кнопку Изменить примечание.

  3. Введите свои примечания и щелкните вне поля примечаний.

Рецензенты могут удалять из презентации примечания, добавленные другими рецензентами. При этом изменяется цвет эскиза примечания и добавляются инициалы текущего рецензента.

  1. Щелкните примечание, которое нужно удалить.

  2. На вкладке Рецензирование в группе Примечания нажмите кнопку Удалить.

Если нужно удалить все примечания на слайде или во всей презентации, удалите их одновременно. На вкладке Рецензирование щелкните стрелку под командой Удалить и выберите нужное действие.

  • Удалить всю разметку на текущем слайде. Удаляются примечания с открытого слайда.

  • Удалить всю разметку из этой презентации. Удаляются все примечания из всей презентации.

  • Чтобы скрыть примечания в презентации, щелкните Показать исправления на вкладке Примечания. Щелкните элемент Показать исправления еще раз, чтобы отобразить примечания.

  • Для перемещения между примечаниями используйте кнопки Назад и Далее на вкладке Рецензирование в группе Примечания.

Вы можете включать примечания в распечатываемые слайды.

  1. На вкладке Файл выберите пункт Печать.

  2. В разделе Параметры выберите второй раскрывающийся список. В нижней части всплывающего меню установите флажок Печатать примечания и рукописные примечания.

Примечания можно изменять

Обратите внимание, что другие пользователи могут изменять ваши примечания. Примечания документа Office хранятся в файле, поэтому любой пользователь, имеющий доступ к файлу с правом на изменение, сможет изменить ваше примечание.

Добавление примечания

  1. В области навигации в обычном режиме просмотра щелкните слайд, к которому нужно добавить примечание.

  2. Выполните одно из следующих действий:

    Задача

    Необходимые действия

    Добавление примечания о тексте или объекте на слайде

    Щелкните текст или объект

    Добавление примечания о слайде

    Щелкните в любом месте слайда

  3. На вкладке Рецензирование щелкните Создать примечание.

    Вкладка "Рецензирование"

  4. Введите примечание и щелкните вне поля примечаний.

    Чтобы просмотреть примечание, щелкните эскиз примечания на слайде.

Добавление тега пользователя в примечание

Только для подписчиков Эта возможность доступна только для подписчиков Office 365.

При создании примечания в документе или презентации используйте знак @ с именем пользователя. Указанный пользователь получит электронное письмо со ссылкой на ваше примечание. Дополнительные сведения см. в статье Указание пользователей с помощью @упоминаний в примечаниях.

Для использования этой возможности требуется PowerPoint для Office 365 для Mac версии 16.24.

Изменение примечаний

  1. В области навигации в обычном режиме просмотра щелкните слайд, к которому нужно добавить примечание.

  2. Щелкните на слайде эскиз примечания, которое нужно изменить.

  3. В области Комментарии щелкните примечание, которое нужно изменить, щелкните его еще раз, чтобы внести изменения или щелкните Ответ для ответа на примечание.

    Совет.   Выберите эскиз примечания на слайде, чтобы увидеть соответствующее примечание в области Комментарии.

Перемещение примечания

  1. В области навигации в обычном режиме просмотра щелкните слайд, к которому нужно добавить примечание.

  2. Выделите и перетащите эскиз примечания в другое место на слайде.

Удаление примечания

  1. В области навигации в обычном режиме просмотра щелкните слайд, к которому нужно добавить примечание.

  2. Щелкните эскиз примечания, которое нужно удалить.

  3. На вкладке Рецензирование нажмите кнопку Удалить и щелкните пункт Удалить или выберите нужный вариант, чтобы удалить все примечания на слайде или в презентации.

    Выберите "Удалить"

    Совет.   Примечание также можно удалить, щелкнув его при нажатой клавише CTRL и затем нажав кнопку Удалить.

Отображение или скрытие примечаний

  1. На вкладке Вид выберите пункт Обычный.

  2. На вкладке Рецензирование нажмите кнопку Показать примечания.

    Выберите "Показать примечания".

Печать примечаний

PowerPoint для macOS не поддерживает печать примечаний. Чтобы проголосовать за эту функцию, перейдите к записи Print for comments (Печать для примечаний) на веб-сайте предложений по PowerPoint и нажмите кнопку Голосовать.

Примечания можно изменять

Обратите внимание, что другие пользователи могут изменять ваши примечания. Примечания документа Office хранятся в файле, поэтому любой пользователь, имеющий доступ к файлу с правом на изменение, сможет изменить ваше примечание.

Добавление примечания

  1. В области навигации щелкните слайд, к которому вы хотите добавить примечание.

    Выбор слайдов в области навигации

    1. В меню Вид выберите пункт Обычный.

    2. Вверху области навигации откройте вкладку Слайды  Вкладка "Слайды" и щелкните слайд. В зависимости от ширины области навигации в ней отображаются вкладки Вкладка "Слайды" и Вкладка "Структура" или значки Слайды  Вкладка "Слайды" и Структура  Вкладка "Структура" .

  2. Выполните одно из следующих действий:

    Задача

    Необходимые действия

    Добавление примечания о тексте или объекте на слайде

    Щелкните текст или объект

    Добавление примечания о слайде

    Щелкните в любом месте слайда

  3. На вкладке Рецензирование в разделе Примечания нажмите кнопку Создать.

    Вкладка PowerPoint "Рецензирование", группа "Примечания"

  4. Введите примечание и щелкните вне поля примечаний.

    Примечание: Чтобы просмотреть примечание, щелкните эскиз примечания на слайде.

Изменение примечаний

  1. В области навигации щелкните слайд с примечанием, которое вы хотите изменить.

    Выбор слайдов в области навигации

    1. В меню Вид выберите пункт Обычный.

    2. Вверху области навигации откройте вкладку Слайды  Вкладка "Слайды" и щелкните слайд. В зависимости от ширины области навигации в ней отображаются вкладки Вкладка "Слайды" и Вкладка "Структура" или значки Слайды  Вкладка "Слайды" и Структура  Вкладка "Структура" .

  2. Щелкните на слайде эскиз примечания, которое нужно изменить.

  3. На вкладке Рецензирование в разделе Примечания нажмите кнопку Изменить.

    Вкладка PowerPoint "Рецензирование", группа "Примечания"

    Совет: Вы также можете изменить примечание, дважды щелкнув его эскиз.

Перемещение примечания

  1. В области навигации щелкните слайд с примечанием, которое вы хотите изменить.

    Выбор слайдов в области навигации

    1. В меню Вид выберите пункт Обычный.

    2. Вверху области навигации откройте вкладку Слайды  Вкладка "Слайды" и щелкните слайд. В зависимости от ширины области навигации в ней отображаются вкладки Вкладка "Слайды" и Вкладка "Структура" или значки Слайды  Вкладка "Слайды" и Структура  Вкладка "Структура" .

  2. Выделите и перетащите эскиз примечания в другое место.

Удаление примечания

  1. В области навигации щелкните слайд с примечанием, которое вы хотите изменить.

    Выбор слайдов в области навигации

    1. В меню Вид выберите пункт Обычный.

    2. Вверху области навигации откройте вкладку Слайды  Вкладка "Слайды" и щелкните слайд. В зависимости от ширины области навигации в ней отображаются вкладки Вкладка "Слайды" и Вкладка "Структура" или значки Слайды  Вкладка "Слайды" и Структура  Вкладка "Структура" .

  2. Щелкните эскиз примечания, которое нужно удалить.

  3. На вкладке Рецензирование в разделе Примечания щелкните Удалить и выберите пункт Удалить примечание.

    Вкладка PowerPoint "Рецензирование", группа "Примечания"

    Совет: Примечание также можно удалить, щелкнув его при нажатой клавише CTRL и затем нажав кнопку Удалить примечание.

Отображение или скрытие примечаний

  1. В меню Вид выберите пункт Обычный.

  2. На вкладке Рецензирование в разделе Примечания нажмите кнопку Показать.

    Вкладка PowerPoint "Рецензирование", группа "Примечания"

Печать примечаний

PowerPoint для macOS не поддерживает печать примечаний. Чтобы проголосовать за эту функцию, перейдите к записи Print for comments (Печать для примечаний) на веб-сайте предложений по PowerPoint и нажмите кнопку Голосовать.

Примечания можно изменять

Обратите внимание, что другие пользователи могут изменять ваши примечания. Примечания документа Office хранятся в файле, поэтому любой пользователь, имеющий доступ к файлу с правом на изменение, сможет изменить ваше примечание.

В файлах с комментариями область "Комментарии" открывается возле правого поля окна. 

Беседа в области "Примечания"

Индикаторы примечаний 

В области эскизов слайдов небольшие индикаторы примечаний с цифрами внутри, которые указывают, на каких слайдах есть примечания. 

Символы с цифрами, указывающие наличие примечаний на слайдах

Открытие области примечаний

На вкладке Рецензирование выберите Показать примечания > Область "Примечания".

Показать примечания

Добавление примечаний в презентацию

  1. Выберите элемент слайда, к которому вы хотите добавить комментарий.

  2. На вкладке Вставка нажмите кнопку Примечание.

    Сочетание клавиш в Windows: CTRL+ALT+M

    Сочетание клавиш в macOS: Изображение значка кнопки команд в Mac +SHIFT+M

  3. Введите свои комментарии и нажмите клавишу ВВОД.

    • Чтобы ответить на примечание, щелкните поле Ответить и введите свое сообщение.

    • Рядом с элементом, который вы прокомментировали, появится значок примечания Кто-то добавил примечание .

Добавление тега пользователя в примечание

При создании примечания в документе или презентации используйте знак @ с именем пользователя. Указанный пользователь получит электронное письмо со ссылкой на ваше примечание. Дополнительные сведения см. в статье Указание пользователей с помощью @упоминаний в примечаниях.

Эта возможность доступна, когда вы входите на сайт Office.com с помощью Office 365рабочая или учебная учетная запись и работаете в презентации, сохраненной в библиотеке SharePoint или OneDrive для бизнеса.

Примечания можно изменять

Обратите внимание, что другие пользователи могут изменять ваши примечания. Примечания документа Office хранятся в файле, поэтому любой пользователь, имеющий доступ к файлу с правом на изменение, сможет изменить ваше примечание.

Щелкните заголовок раздела ниже, чтобы открыть его и прочесть подробные инструкции.

Добавление тега пользователя в примечание

Только для подписчиков Эта возможность доступна только для подписчиков Office 365.

При создании примечания в документе или презентации используйте знак @ с именем пользователя. Указанный пользователь получит электронное письмо со ссылкой на ваше примечание. Дополнительные сведения см. в статье Указание пользователей с помощью @упоминаний в примечаниях.

Для использования этой возможности требуется PowerPoint для Android версии 16.0.11231.

  1. Найдите слайд с примечаниями.

  2. Коснитесь кнопки Примечание Значок "Примечания" , чтобы открыть область Примечания для чтения и добавления ответа.

    С помощью панели инструментов можно перейти к предыдущему и следующему примечанию, ответить на текущее примечание или удалить текущее примечание.

    Панель инструментов для области "Примечания"

  1. Дважды коснитесь слайда, к которому нужно добавить примечание.

  2. Коснитесь кнопки Создать примечание на перемещаемой панели инструментов.

    Перемещаемая панель инструментов в PowerPoint для Android содержит команду "Создать примечание"

    Откроется область Примечания во весь экран с пустой формой и указанием вашего имени и даты.

  3. Введите примечание. Нажмите клавишу Готово, чтобы изменить размер области Примечания и снова отобразить слайд.

  4. С помощью панели инструментов можно переходить к предыдущим и следующим примечаниям.

    Панель инструментов для области "Примечания"

  1. Коснитесь вкладки Рецензирование на ленте, а затем коснитесь кнопки Показать примечания.

    На вкладке "Рецензирование" ленты PowerPoint для планшетов с Android есть кнопки для использования примечаний.

    Откроется область Примечания.

  2. С помощью кнопок на ленте можно переходить к предыдущим и следующим примечаниям.

  1. Дважды коснитесь слайда, к которому нужно добавить примечание.

  2. Коснитесь вкладки Рецензирование на ленте, а затем коснитесь кнопки Создать примечание.

    На вкладке "Рецензирование" ленты PowerPoint для планшетов с Android есть кнопки для использования примечаний.

    Откроется область Примечания.

  3. Введите примечание. После завершения коснитесь кнопки "Закрыть" (X) в области Примечания.

    Кнопки на ленте также можно использовать для перехода к предыдущим и следующим примечаниям.

Добавление тега пользователя в примечание

Только для подписчиков Эта возможность доступна только для подписчиков Office 365.

При создании примечания в документе или презентации используйте знак @ с именем пользователя. Указанный пользователь получит электронное письмо со ссылкой на ваше примечание.

(Эта функция доступна в версии 2.21 и более поздних версиях).

Щелкните заголовок раздела ниже, чтобы открыть его и прочесть подробные инструкции.

  1. Найдите слайд с примечаниями.

  2. Коснитесь кнопки Примечание Значок "Примечания" , чтобы открыть область Примечания для чтения и добавления ответа.

    С помощью панели инструментов можно перейти к предыдущему и следующему примечанию, ответить на текущее примечание или удалить текущее примечание.

    Кнопки примечаний в PowerPoint для iPhone

  1. Дважды коснитесь слайда, к которому нужно добавить примечание.

  2. Коснитесь кнопки Создать примечание на перемещаемой панели инструментов Кнопки "Создать примечание" в PowerPoint для iPhone .

    Откроется область Примечания во весь экран с пустой формой и указанием вашего имени и даты.

  3. Введите примечание. Нажмите клавишу Готово, чтобы изменить размер области Примечания и снова отобразить слайд.

  4. С помощью панели инструментов можно переходить к предыдущим и следующим примечаниям.

    Панель инструментов для области "Примечания"

  1. Найдите слайд с примечаниями.

  2. Коснитесь кнопки Примечание Значок "Примечания" , чтобы открыть область Примечания для чтения и добавления ответа.

    С помощью панели инструментов можно перейти к предыдущему и следующему примечанию, ответить на текущее примечание или удалить текущее примечание.

    Кнопки примечаний в PowerPoint для iPad

  1. Дважды коснитесь слайда, к которому нужно добавить примечание.

  2. Коснитесь кнопки Создать примечание на перемещаемой панели инструментов.

    Перемещаемая панель инструментов в PowerPoint для Android содержит команду "Создать примечание"

    Откроется область Примечания во весь экран с пустой формой и указанием вашего имени и даты.

  3. Введите примечание. Нажмите клавишу Готово, чтобы изменить размер области Примечания и снова отобразить слайд.

  4. С помощью панели инструментов можно переходить к предыдущим и следующим примечаниям.

    Кнопки примечаний в PowerPoint для iPad

Щелкните заголовок раздела ниже, чтобы открыть его и прочесть подробные инструкции.

  • На вкладке Рецензирование коснитесь кнопки Показать примечания.

    Кнопка "Показать примечания" в PowerPoint Mobile для Windows 10.

    Откроется область "Примечания", в которой отображаются все примечания, добавленные в презентацию.

  1. Коснитесь слайда, к которому нужно добавить примечание.

    С помощью панели инструментов можно создать новое примечание, удалить текущее примечание, перейти к предыдущему и следующему примечанию, ответить на текущее примечание или удалить текущее примечание.

    Кнопки примечаний в Windows Mobile: создать примечание, удалить текущее примечание, перейти к предыдущему примечанию и перейти к следующему примечанию

    Откроется область Примечания с пустой формой и указанием вашего имени и даты.

  2. Введите примечание. Коснитесь экрана в другом месте после завершения ввода текста.

Вы не можете добавлять примечания в PowerPoint на планшете с Windows.

  • В области примечаний непосредственно под примечанием, на которые вы хотите ответить, коснитесь поля Ответить и начните вводить текст.

Вы не можете отвечать на примечания в PowerPoint на планшете с Windows.

Совершенствование навыков работы с Office
Перейти к обучению
Первоочередный доступ к новым возможностям
Присоединиться к программе предварительной оценки Office

Были ли сведения полезными?

Спасибо за ваш отзыв!

Благодарим за отзыв! Возможно, будет полезно связать вас с одним из наших специалистов службы поддержки Office.

×