Добавление, изменение и удаление фигур

Важно :  Данная статья переведена с помощью машинного перевода, см. Отказ от ответственности. Используйте английский вариант этой статьи, который находится здесь, в качестве справочного материала.

В файл можно добавить одну фигуру или объединить несколько фигур, чтобы создать рисунок или более сложную фигуру. В распоряжении пользователя имеются следующие фигуры: линии, основные геометрические фигуры, стрелки, фигуры для уравнений, фигуры блок-схемы, звезды, баннеры и выноски.

После добавления одной или нескольких фигур к ним можно добавить текст, маркеры, нумерацию и экспресс-стили.

Примечание : Дополнительные сведения об использовании диаграмм и графических элементов SmartArt в документе отображается Когда следует использовать рисунок SmartArt и когда следует использовать диаграмму?.

В этой статье

Добавление фигуры к файлу

Добавление нескольких фигур в документ

Добавление текста к фигуре

Добавление маркированного или нумерованного списка в фигуру

Применение экспресс-стиля к фигуре

Преобразование одной фигуры в другую

Удаление фигуры из файла

Добавление фигуры в файл

Используемое приложение

Excel

PowerPoint

Word

Excel

  1. На вкладке Вставка в группе Иллюстрации нажмите кнопку Фигуры.

    Вкладка «Вставка» с выделенной кнопкой «Фигуры» в приложении Excel 2010.

  2. Выберите необходимую фигуру, щелкните в любом месте книги, а затем перетащите фигуру в требуемое место.

    Чтобы создать правильный квадрат или круг (или ограничить размеры других фигур), нажмите и удерживайте клавишу SHIFT, перетаскивая фигуру.

Можно добавить отдельные фигуры в диаграмму или добавить фигуры поверх графического элемента SmartArt, чтобы настроить диаграмму или графический элемент SmartArt соответственно.

К началу страницы

PowerPoint

  1. На вкладке Главная в группе Рисование нажмите кнопку Фигуры.

    Вкладка «Главная» с выделенной кнопкой «Фигуры» в приложении PowerPoint 2010.

  2. Выберите необходимую фигуру, щелкните в любом месте слайда, а затем перетащите фигуру в требуемое место.

    Чтобы создать правильный квадрат или круг (или ограничить размеры других фигур), нажмите и удерживайте клавишу SHIFT, перетаскивая фигуру.

Можно добавить отдельные фигуры в диаграмму или добавить фигуры поверх графического элемента SmartArt, чтобы настроить диаграмму или графический элемент SmartArt соответственно.

К началу страницы

В приложении Word

  1. На вкладке Вставка в группе элементов Иллюстрации нажмите кнопку Фигуры.

    Вкладка «Вставка» с выделенной кнопкой «Фигуры» в приложении Word 2010.

  2. Выберите необходимую фигуру, щелкните в любом месте в документе, а затем перетащите фигуру на нужное место.

    Чтобы создать правильный квадрат или круг (или ограничить размеры других фигур), нажмите и удерживайте клавишу SHIFT, перетаскивая фигуру.

Можно добавить отдельные фигуры в диаграмму или добавить фигуры поверх графического элемента SmartArt, чтобы настроить диаграмму или графический элемент SmartArt соответственно.

К началу страницы

Добавление нескольких фигур в файл

Вместо добавления отдельных фигур для создания документа, может потребоваться создать графический элемент SmartArt. В графическом элементе SmartArt расположением фигур и размера шрифта в этих фигуры автоматически обновляется по мере добавления или удаления фигур и измените текст.

Какая программа используется?

Excel

PowerPoint

Word

Excel

  1. На вкладке Вставка в группе Иллюстрации нажмите кнопку Фигуры.

    Вкладка «Вставка» с выделенной кнопкой «Фигуры» в приложении Excel 2010.

  2. Правой кнопкой мыши щелкните фигуру, которую необходимо добавить, и выберите пункт Зафиксировать режим рисования.

  3. Щелкните в любом месте книги, а затем перетащите фигуру на это место. Повторите эту процедуру для каждой фигуры, которую необходимо добавить.

    Совет : Чтобы создать правильный квадрат или круг (или ограничить размеры других фигур), нажмите и удерживайте клавишу SHIFT, перетаскивая фигуру.

  4. После добавления всех необходимых фигур нажмите клавишу ESC.

К началу страницы

PowerPoint

  1. На вкладке Главная в группе Рисование нажмите кнопку Фигуры.

    Вкладка «Главная» с выделенной кнопкой «Фигуры» в приложении PowerPoint 2010.

  2. Выберите необходимую фигуру правой кнопкой мыши и нажмите кнопку Зафиксировать режим рисования.

  3. Щелкните в любом месте слайда, а затем перетащите фигуру на это место. Повторите эту процедуру для каждой фигуры, которую необходимо добавить.

    Совет : Чтобы создать правильный квадрат или круг (или ограничить размеры других фигур), нажмите и удерживайте клавишу SHIFT, перетаскивая фигуру.

  4. После добавления всех необходимых фигур нажмите клавишу ESC.

К началу страницы

Word

  1. На вкладке Вставка в группе Иллюстрации нажмите кнопку Фигуры Изображение кнопки .

    Вкладка «Вставка» с выделенной кнопкой «Фигуры» в приложении Word 2010.

  2. Выберите необходимую фигуру правой кнопкой мыши и нажмите кнопку Зафиксировать режим рисования.

  3. Щелкните в любом месте в документе, а затем перетащите фигуру на это место. Повторите эту процедуру для каждой фигуры, которую нужно добавить.

    Совет : Чтобы создать правильный квадрат или круг (или ограничить размеры других фигур), нажмите и удерживайте клавишу SHIFT, перетаскивая фигуру.

  4. После добавления всех необходимых фигур нажмите клавишу ESC.

К началу страницы

Добавление текста в фигуру

  • Щелкните фигуру, в которую необходимо добавить текст, а затем введите текст.

Добавленный текст станет частью фигуры — при вращении или отражении фигуры текст будет вращаться и отражаться соответствующим образом.

К началу страницы

Добавление маркированного и нумерованного списка к фигуре

Используемое приложение

Excel

PowerPoint

Word

Excel

  1. Выделите в фигуре текст, к которому нужно добавить маркеры или нумерацию.

  2. Щелкните выбранный текст правой кнопкой мыши, выберите в контекстом меню пункт Маркеры, а затем — пункт Список.

  3. Выполните одно из следующих действий.

    • Чтобы добавить маркеры, перейдите на вкладку Маркированный, а затем выберите необходимые параметры.

    • Чтобы добавить нумерацию, перейдите на вкладку Нумерованный, а затем выберите необходимые параметры.

К началу страницы

PowerPoint

  1. Выделите в фигуре текст, к которому нужно добавить маркеры или нумерацию.

  2. Щелкните выбранный текст правой кнопкой мыши и в контекстном меню выполните одно из указанных ниже действий.

    • Чтобы добавить маркеры, выберите вариант Маркеры, а затем задайте необходимые параметры.

    • Чтобы добавить нумерацию, выберите вариант Нумерация, а затем задайте необходимые параметры.

К началу страницы

Word

  1. Выделите в фигуре текст, к которому нужно добавить маркеры или нумерацию.

  2. Щелкните выбранный текст правой кнопкой мыши и в контекстном меню выполните одно из указанных ниже действий.

    • Чтобы добавить маркеры, выберите вариант Маркеры, а затем задайте необходимые параметры.

    • Чтобы добавить нумерацию, выберите вариант Нумерация, а затем задайте необходимые параметры.

К началу страницы

Добавление экспресс-стиля в фигуру

Экспресс-стили — это комбинации различных вариантов форматирования, которые отображаются в виде эскизов в коллекции экспресс-стилей в группе Стили фигур. Если поместить указатель мыши на эскиз экспресс-стиля, можно увидеть, как Стиль фигуры (или экспресс-стиль) отразится на фигуре.

  1. Щелкните фигуру, к которой необходимо применить новый или другой экспресс-стиль.

  2. В группе Средства рисования на вкладке Формат в разделе Стили фигур щелкните нужный экспресс-стиль.

    Группа «Стили фигуры» на вкладке Формат.

    Чтобы увидеть остальные экспресс-стили, нажмите кнопку Дополнительные параметры Изображение кнопки .

К началу страницы

Преобразование одной фигуры в другую

  1. Выберите фигуру, которую необходимо преобразовать в другую.

    Чтобы изменить несколько фигур, щелкните их по очереди, удерживая нажатой клавишу CTRL.

  2. В группе Средства рисования на вкладке Формат в разделе Вставить фигуры нажмите кнопку Изменить фигуру Изображение кнопки ''Изменить фигуру'' , выберите пункт Изменить фигуру, а затем щелкните требуемую новую фигуру.

К началу страницы

Удаление фигуры из файла

  • Щелкните фигуру, которую необходимо удалить, и нажмите клавишу DELETE.

    Чтобы удалить несколько фигур, щелкните их по очереди, удерживая нажатой клавишу CTRL, а затем нажмите клавишу DELETE.

К началу страницы

Примечание : Отказ от ответственности относительно машинного перевода. Данная статья была переведена с помощью компьютерной системы без участия человека. Microsoft предлагает эти машинные переводы, чтобы помочь пользователям, которые не знают английского языка, ознакомиться с материалами о продуктах, услугах и технологиях Microsoft. Поскольку статья была переведена с использованием машинного перевода, она может содержать лексические,синтаксические и грамматические ошибки.

Совершенствование навыков
Перейти к обучению
Первоочередный доступ к новым возможностям
Присоединиться к программе предварительной оценки Office

Были ли сведения полезными?

Спасибо за ваш отзыв!

Благодарим за отзыв! Возможно, будет полезно связать вас с одним из наших специалистов службы поддержки Office.

×