Добавление заполнителей в макет слайда и их удаление

Примечание: Мы стараемся как можно оперативнее обеспечивать вас актуальными справочными материалами на вашем языке. Эта страница переведена автоматически, поэтому ее текст может содержать неточности и грамматические ошибки. Для нас важно, чтобы эта статья была вам полезна. Просим вас уделить пару секунд и сообщить, помогла ли она вам, с помощью кнопок внизу страницы. Для удобства также приводим ссылку на оригинал (на английском языке).

В _з0з_заполнитель — это предварительно отформатированный контейнер на слайде с содержимым (текстом, рисунками или видео). Предварительно заданное форматирование упрощает форматирование слайдов.

Вы отформатируете заполнитель в режиме образца слайдов. Затем вы используете заполнитель, чтобы добавить в него содержимое, в обычном режиме.

На изображении слайда есть два заполнителя.

  1. Заполнитель заголовка (Upper) запрашивает у пользователя текст и преобразует его в стандартный шрифт, размер и цвет заголовка.

  2. В заполнителье содержимого (внизу) можно вводить текст или таблицу, диаграмму, графический элемент SmartArt, изображение или видео, как показано на значках в центре.

Заголовок и содержимое слайда с двумя заполнителями

Добавление заполнителя в макет слайда

Заполнители можно добавлять только на макеты слайдов, а не на отдельные слайды презентации. Если вы раньше не работали с макетами слайдов, ознакомьтесь со статьями Что такое макет слайда? и Что такое образец слайдов?, прежде чем читать инструкции ниже.

  1. На вкладке Вид нажмите Образец слайдов.

  2. В левой области эскизов выберите макет слайдов, на который требуется добавить заполнители.

  3. На вкладке Образец слайдов нажмите Вставить заполнитель и выберите тип заполнителя, который вы хотите добавить.

    Кнопка "Вставить заполнитель" в представлении "Образец слайдов" в PowerPoint

  4. Щелкните в нужном месте макета слайда и нарисуйте заполнитель, перетаскивая его границы. Вы можете добавить любое количество заполнителей.

  5. Если вы добавите заполнитель текста, вы можете настроить отображаемый в нем текст приглашения.

    Выделите текст по умолчанию в заполнителе и замените его собственным текстом приглашения.

    Перейдите на вкладку Главная, чтобы отформатировать текст приглашения в том виде, в котором он должен отображаться.

    Выберете текст, вы можете изменить его Размер или Шрифт. Если перед текстом настраиваемого приглашения отображается ненужный маркер, в группе абзац щелкните стрелку вниз рядом с полем маркеры и выберите пункт нет.

  6. Завершив добавление, на вкладке Образец слайдов нажмите кнопку Закрыть режим образца.

  7. Чтобы просмотреть исправления в обычном режиме, выполните одно из указанных ниже действий.

    • Чтобы повторно применить измененный макет к существующему слайду, выберите слайд в списке эскизов слайдов, а затем на вкладке Главная нажмите кнопку Макет и выберите измененный макет.

    • Чтобы добавить новый слайд с таким же макетом, на вкладке Главная нажмите кнопку Создать слайд и выберите измененный макет.

Вы можете изменить заполнитель, изменив его размер, переместив его, а также изменить шрифт, размер, регистр, цвет или интервал текста внутри него. Вы также можете удалить заполнитель из макета слайда или отдельного слайда, выделив его и нажав клавишу DELETE.

Замена текста инструкции в заполнителе

Если вы создаете шаблон и хотите предоставить конкретные инструкции по добавлению содержимого в заполнитель на слайде, вы можете заменить текст приглашения в режиме образца слайдов. В приведенном ниже примере фраза "щелкните, чтобы добавить название проекта" заменяет текст приглашения по умолчанию в заполнителе заголовка.

  1. В меню вид наведите указатель на пункт представления образца и выберите Образец слайдов.

  2. В режиме образца слайдов в области навигации щелкните первый макет под образцом слайдов. Макеты слайдов располагаются под образцом слайдов — самым верхним слайдом в области навигации.

  3. Чтобы заменить текст выделите надпись Образец заголовка, а затем введите или вставьте собственный текст — Вставьте заголовок проекта.

    Текст заполнителя изменится на надпись Вставьте заголовок проекта, которая будет отображаться и в обычном режиме.

  4. Завершив изменение режима образца слайдов, на вкладке Образец слайдов нажмите кнопку Закрыть образец, чтобы вернуться в обычный режим.

    Совет: Изменения, внесенные в образец слайдов и соответствующие макеты слайдов, временно добавляются в тему, примененную к презентации. Если применить другую тему, изменения в образце слайдов будут отменены. Если вы хотите сохранить изменения для будущего использования, в группе изменить тему нажмите кнопку темы и выберите команду сохранить текущую тему.

Изменение текста приглашения в заполнителе

Если вы создаете шаблон и хотите предоставить конкретные инструкции по добавлению содержимого в заполнитель на слайде, вы можете заменить основной текст приглашения для этого заполнителя.

  1. На вкладке Вид в группе Режимы образцов нажмите кнопку Образец слайдов.

  2. В режиме образец слайдов в области эскизов выберите макет, который вы хотите изменить.

  3. В основной области в макете выделите текст текущего приглашения (например, щелкните, чтобы изменить текст, а затем введите текст, который вы хотите использовать вместо этого.

  4. Завершив изменение режима образца слайдов, на вкладке Образец слайдов нажмите кнопку Закрыть режим образца, чтобы вернуться в обычный режим.

    Совет: Изменения, внесенные в образец слайдов и соответствующие макеты слайдов, временно добавляются в тему, примененную к презентации. Если применить другую тему, изменения в образце слайдов будут отменены. Если вы хотите сохранить изменения для будущего использования, в группе изменить тему нажмите кнопку темы и выберите команду сохранить текущую тему.

Удаление заполнителя

Не рекомендуется удалять заполнитель из готового макета слайда. Если вы хотите изменить этот макет, присвойте ему уникальное имя, а затем внесите изменения в эту копию.

  1. На вкладке Вид нажмите кнопку Образец слайдов.

  2. В области эскизов слева выберите макет слайда, который вы хотите изменить.

  3. Выделите заполнитель в макете и нажмите клавишу DELETE.

Ниже приведен пример встроенного макета слайда, содержащего заполнитель текста заголовка, два прототипа для текста подзаголовка и два заполнителя, в которые можно добавить основной текст, таблицу, диаграмму, _з0з_, изображение или видеоклип или звукозапись.

Заполнители в макете

Вы можете добавить заполнители в любое место макета слайда и добавить произвольный текст приглашения, чтобы пользователи могли вводить содержимое определенного типа. Кроме того, вы можете настроить текст для получения более конкретных запросов.

Важно: Если вы внесли изменения в макет слайда после того, как вы уже создали слайды, которые используют этот макет, необходимо повторно применить этот макет к слайдам. Дополнительные сведения см. в разделе "применение обновлений к слайдам" статьи, изменение и повторное применение макета слайда.

  1. На вкладке Вид в группе Режимы просмотра презентации выберите пункт Образец слайдов.

  2. В области, содержащей образцы слайдов и макеты, выберите макет, в который требуется добавить заполнители.

  3. На вкладке Образец слайдов в группе Макет образца нажмите Вставить заполнитель и выберите тип заполнителя, который вы хотите добавить.

    Вставка заполнителя

  4. Щелкните в нужном месте макета и нарисуйте заполнитель, перетаскивая его границы.

  5. Если вы добавите заполнитель текста, вы можете добавить настраиваемый текст.

    Выберите текст по умолчанию в заполнителе и замените его собственным текстом приглашения.

    Примечание: Если перед текстом настраиваемого приглашения отображается ненужный маркер, откройте вкладку Главная и в группе абзац щелкните стрелку вниз рядом с полем маркеры, а затем выберите пункт нет.

  6. Чтобы добавить другие заполнители в макет, повторите действия 2–4.

    Примечание: После добавления заполнителей в макет может потребоваться переименовать его, если его назначение изменилось. Для этого щелкните правой кнопкой мыши эскиз макета слайдов, выберите команду Переименовать макет, введите новое название и нажмите кнопку Переименовать.

  7. На вкладке Образец слайдов в группе Закрыть нажмите кнопку Закрыть режим образца, чтобы вернуться в обычный режим.

  8. В списке эскизов слайдов выберите слайд, к которому вы хотите применить макет с добавленными заполнителями.

  9. На вкладке Главная в группе Слайды нажмите Макет, а затем выберите измененный макет.

    Примечание: Дополнительные сведения о макетах см. в статье Создание нового настраиваемого макета.

Добавление заполнителей в макет слайда

ЗаПолнители — это поля на макете слайдов, которые вы щелкните, чтобы добавить содержимое при создании презентации. В режиме образца слайдов можно добавить заполнители к новому макету слайда или изменить внешний вид существующего макета слайда.

  1. В меню вид в группе режимы образцов выберите пункт Образец слайдов.

  2. В области навигации щелкните макет слайда, который вы хотите изменить. Макеты слайдов располагаются под образцом слайдов — самым верхним слайдом в области навигации.

  3. В группе Макет образца щелкните стрелку рядом с кнопкой Вставить заполнитель и выберите тип заполнителя, который вы хотите вставить. Параметры для содержимого, содержимого (по вертикали), текста, текста (по вертикали), рисунка, диаграммы, таблицы, графического элемента SmartArt, мультимедиа и изображения в Интернете.

    На снимке экрана показаны параметры, доступные в раскрывающемся списке "Вставить местозаполнитель", который содержит содержимое, содержимое (по вертикали), текст, текст (по вертикали), рисунок, диаграмму, таблицу, графический элемент SmartArt, мультимедиа и изображение в Интернете.

  4. Перетащите указатель на слайде, чтобы нарисовать заполнитель.

  5. Выполните любое из следующих действий.

    Задача

    Действие

    Изменение размеров заполнителя

    Выделите заполнитель, наведите указатель на маркер изменения размера, а затем перетащите маркер, чтобы достичь нужного размера заполнителя.

    Перемещение заполнителя

    Выделите заполнитель и перетащите его на новое место.

    Форматирование заполнителя

    Выделите заполнитель, откройте вкладку Формат фигуры и внесите необходимые изменения. Например, чтобы изменить цвет заливки заполнителя, в группе Стили фигур нажмите кнопку Заливка фигуры.

  6. Завершив изменение режима образца слайдов, на вкладке Образец слайдов нажмите кнопку Закрыть образец, чтобы вернуться в обычный режим.

    Совет: Изменения, внесенные в образец слайдов и соответствующие макеты слайдов, временно добавляются в тему, примененную к презентации. Если применить другую тему, изменения в образце слайдов будут отменены. Если вы хотите сохранить изменения для будущего использования, в группе изменить тему нажмите кнопку темы и выберите команду сохранить текущую тему.

Замена текста инструкции в заполнителе

Если вы создаете шаблон и хотите предоставить конкретные инструкции по добавлению содержимого в заполнитель на слайде, вы можете заменить текст приглашения в режиме образца слайдов. В приведенном ниже примере фраза "щелкните, чтобы добавить название проекта" заменяет текст приглашения по умолчанию в заполнителе заголовка.

  1. В меню вид наведите указатель на пункт представления образца и выберите Образец слайдов.

  2. В режиме образца слайдов в области навигации щелкните первый макет под образцом слайдов. Макеты слайдов располагаются под образцом слайдов — самым верхним слайдом в области навигации.

  3. Чтобы заменить текст выделите надпись Образец заголовка, а затем введите или вставьте собственный текст — Вставьте заголовок проекта.

    Текст заполнителя изменится на надпись Вставьте заголовок проекта, которая будет отображаться и в обычном режиме.

  4. Завершив изменение режима образца слайдов, на вкладке Образец слайдов нажмите кнопку Закрыть образец, чтобы вернуться в обычный режим.

    Совет: Изменения, внесенные в образец слайдов и соответствующие макеты слайдов, временно добавляются в тему, примененную к презентации. Если применить другую тему, изменения в образце слайдов будут отменены. Если вы хотите сохранить изменения для будущего использования, в группе изменить тему нажмите кнопку темы и выберите команду сохранить текущую тему.

Удаление элементов нижнего колонтитула в макете слайда

При добавлении нового макета слайда заполнители нижних колонтитулов включаются в него по умолчанию. Нижний колонтитул состоит из трех элементов — даты и времени, текста нижнего колонтитула и номера слайда. Если заполнитель нижнего колонтитула не был изменен непосредственно в макете слайда, он наследует форматирование, размер и положение от элемента нижнего колонтитула в образце слайдов.

Важно: Даже если элементы колонтитулов представлены в образце слайдов и макетах слайдов в режиме образца слайдов, их необходимо включить, чтобы они могли отображаться на слайдах презентации. Чтобы включить верхние и нижние колонтитулы, откройте меню Вставка и выберите пункт Верхний и нижний колонтитулы.

  1. В меню вид наведите указатель на пункт представления образца и выберите Образец слайдов.

  2. В области навигации щелкните макет слайда, который вы хотите изменить. Макеты слайдов располагаются под образцом слайдов — самым верхним слайдом в области навигации.

  3. На вкладке Образец слайдов в разметке образца снимите флажок нижние колонтитулы.

    На снимке экрана показаны параметры колонтитулов, доступные в группе "образец макета".

  4. После внесения изменений в режиме образца слайдов выберите команду Закрыть образец на панели сообщений, чтобы вернуться в обычный режим.

    Совет: Изменения, внесенные в образец слайдов и соответствующие макеты слайдов, временно добавляются в тему, примененную к презентации. Если применить другую тему, изменения в образце слайдов будут отменены. Если вы хотите сохранить изменения для будущего использования, в группе изменить тему нажмите кнопку темы и выберите команду сохранить текущую тему.

Добавление заполнителей в макет слайда

ЗаПолнители — это поля на макете слайдов, которые вы щелкните, чтобы добавить содержимое при создании презентации. В режиме образца слайдов можно добавить заполнители к новому макету слайда или изменить внешний вид существующего макета слайда.

  1. В меню Вид выберите пункт Образец, а затем — Образец слайдов.

  2. В области навигации щелкните макет слайдов, который вы хотите изменить. Макеты слайдов располагаются под образцом слайдов — самым верхним слайдом в области навигации.

  3. На вкладке Образец слайдов в разделе Изменить макет выполните одно из следующих действий:

    Вкладка "Образец слайдов", группа "Изменить макет"

    Заполните ль

    Действие

    Заголовок

    Примечание: На слайде может быть только один "официальный" заполнитель заголовка, поскольку текст, добавляемый в заполнитель заголовка в нормальном представлении, становится заголовком слайда в структуре.

    Установите флажок Заголовок.

    Вертикальный заголовок

    Примечание: На слайде может быть только один "официальный" заполнитель заголовка, поскольку текст, добавляемый в заполнитель заголовка в нормальном представлении, становится заголовком слайда в структуре.

    Установите флажок Вертикальный заголовок.

    содержимое

    Щелкните стрелку рядом с пунктом Вставить заполнитель и выберите пункт содержимое   _з0з_.

    Вертикальное содержимое

    Щелкните стрелку рядом с пунктом Вставить заполнитель и выберите пункт вертикальный контент   _з0з_.

    Текст

    Щелкните стрелку рядом с пунктом Вставить заполнитель и выберите пункт текст   _з0з_.

    Вертикальный текст

    Щелкните стрелку рядом с пунктом Вставить заполнитель и выберите пункт вертикальный текст   _з0з_.

    Диаграмма

    Щелкните стрелку рядом с пунктом Вставить заполнитель и выберите пункт Диаграмма   _з0з_.

    Таблица

    Щелкните стрелку рядом с пунктом Вставить заполнитель и выберите пункт Таблица   _з0з_.

    Графический элемент SmartArt

    Щелкните стрелку рядом с кнопкой Вставить заполнитель и выберите пункт рисунок SmartArt   _з0з_.

    Фильмы

    Щелкните стрелку рядом с пунктом Вставить заполнитель и выберите пункт мультимедиа   _з0з_.

    Коллекции картинок

    Щелкните стрелку рядом с пунктом Вставить заполнитель и выберите пункт Коллекция картинок   _з0з_.

    Рисунок

    Щелкните стрелку рядом с пунктом Вставить заполнитель и выберите пункт Рисунок   _з0з_.

  4. Перетащите указатель на слайде, чтобы нарисовать заполнитель.

  5. Выполните любое из следующих действий.

    Задача

    Действие

    Изменение размеров заполнителя

    Выделите заполнитель, наведите указатель на маркер изменения размера, а затем перетащите маркер, чтобы достичь нужного размера заполнителя.

    Перемещение заполнителя

    Выделите заполнитель и перетащите его на новое место.

    Форматирование заполнителя

    Выделите заполнитель, откройте вкладку Формат и внесите нужные изменения. Например, чтобы изменить цвет заливки заполнителя, в разделе Стили фигур выберите команду Заливка.

  6. После внесения изменений в режиме образца слайдов выберите команду Закрыть образец на панели сообщений, чтобы вернуться в обычный режим.

    Совет: Изменения образца слайдов и связанных с ним макетов слайдов будут временно добавлены в тему, применяемую к презентации. Если применить другую тему, изменения образца слайдов будут сброшены. Если нужно сохранить изменения для дальнейшего использования, на вкладке Темы в разделе Темы нажмите кнопку Сохранение темы.

Замена текста инструкции в заполнителе

Если при создании шаблона требуется включить в него конкретные указания относительно содержимого, которое нужно поместить в заполнитель, замените текст инструкции в режиме образца слайдов. В приведенном ниже примере стандартный текст инструкции в заполнителе заголовка заменен текстом "Вставьте заголовок проекта".

  1. В меню Вид выберите пункт Образец, а затем — Образец слайдов.

  2. В режиме образца слайдов в области навигации щелкните первый макет под образцом слайдов. Макеты слайдов располагаются под образцом слайдов — самым верхним слайдом в области навигации.

  3. Чтобы заменить текст выделите надпись Образец заголовка, а затем введите или вставьте собственный текст — Вставьте заголовок проекта.

    Текст заполнителя изменится на надпись Вставьте заголовок проекта, которая будет отображаться и в обычном режиме.

  4. После внесения изменений в режиме образца слайдов выберите команду Закрыть образец на панели сообщений, чтобы вернуться в обычный режим.

    Совет: Изменения образца слайдов и связанных с ним макетов слайдов будут временно добавлены в тему, применяемую к презентации. Если применить другую тему, изменения образца слайдов будут сброшены. Если нужно сохранить изменения для дальнейшего использования, на вкладке Темы в разделе Темы нажмите кнопку Сохранение темы.

Удаление элементов нижнего колонтитула в макете слайда

При добавлении нового макета слайда заполнители нижних колонтитулов включаются в него по умолчанию. Нижний колонтитул состоит из трех элементов — даты и времени, текста нижнего колонтитула и номера слайда. Если заполнитель нижнего колонтитула не был изменен непосредственно в макете слайда, он наследует форматирование, размер и положение от элемента нижнего колонтитула в образце слайдов.

Важно: Даже если элементы колонтитулов представлены в образце слайдов и макетах слайдов в режиме образца слайдов, их необходимо включить, чтобы они могли отображаться на слайдах презентации. Чтобы включить верхние и нижние колонтитулы, откройте меню Вставка и выберите пункт Верхний и нижний колонтитулы.

  1. В меню Вид выберите пункт Образец, а затем — Образец слайдов.

  2. В области навигации щелкните макет слайдов, который вы хотите изменить. Макеты слайдов располагаются под образцом слайдов — самым верхним слайдом в области навигации.

  3. На вкладке Образец слайдов в разделе Изменить макет снимите флажок Разрешить нижние колонтитулы.

    Вкладка "Образец слайдов", группа "Изменить макет"

  4. После внесения изменений в режиме образца слайдов выберите команду Закрыть образец на панели сообщений, чтобы вернуться в обычный режим.

    Совет: Изменения образца слайдов и связанных с ним макетов слайдов будут временно добавлены в тему, применяемую к презентации. Если применить другую тему, изменения образца слайдов будут сброшены. Если нужно сохранить изменения для дальнейшего использования, на вкладке Темы в разделе Темы нажмите кнопку Сохранение темы.

См. также

Создание и изменение макетов слайдов

Изменение образца слайдов

Совершенствование навыков работы с Office
Перейти к обучению
Первоочередный доступ к новым возможностям
Присоединиться к программе предварительной оценки Office

Были ли сведения полезными?

Спасибо за ваш отзыв!

Благодарим за отзыв! Возможно, будет полезно связать вас с одним из наших специалистов службы поддержки Office.

×