Добавление заметок к задачам и плану проекта

Для включения дополнительной или вспомогательной информации можно добавить примечание к задача, ресурсу, назначение или ко всему проекту. Также можно присоединить файл плана проекта с заметкой в формате документа Word.

В этой статье

Добавление заметки к задаче, ресурсу или назначению

Добавление заметки ко всему плану проекта

Добавление простой заметки к проекту

Добавление сложной заметки к проекту

Добавление заметки к задаче, ресурсу или назначению

  1. На вкладке Вид выберите представление задачи, ресурса или использования.

  2. Выполните одно из указанных ниже действий.

    • Чтобы добавить заметку к задаче, выберите нужную задачу, а затем на вкладке Задачи в группе Свойства нажмите кнопку Заметки.

    • Чтобы добавить заметку к ресурсу, выберите нужный ресурс, а затем на вкладке Ресурсы в группе Свойства нажмите кнопку Заметки.

    • Чтобы добавить заметку к назначению, выберите назначение в списке под ресурсом или задачей в представлении использования. На вкладке Формат в группе Назначения нажмите кнопку Заметки.

  3. В поле Заметки введите содержимое заметки, а затем нажмите кнопку ОК.

  4. Для форматирования текста выделите его, а затем выберите пункт Шрифт, По левому краю, По центру, По правому краю или Маркированный список.

  5. Чтобы вставить изображение, графический объект или файл, нажмите кнопку Вставить объект Изображение кнопки .

Примечание : 

  • Чтобы просмотреть заметку, наведите указатель мыши на индикатор заметок Изображение кнопки в столбце индикаторов Заголовок столбца "Индикаторы" текущего представления. Чтобы просмотреть большую заметку целиком, дважды щелкните индикатор заметок.

  • Чтобы распечатать все заметки проекта во время печати представления, откройте вкладку Файл, выберите пункт Печать, а затем — Параметры страницы. На вкладке Вид установите флажок Печатать заметки. Печать заметок будет выполнена на последней странице распечатки.

  • Чтобы удалить заметку, выделите текст в поле Заметки , а затем нажмите клавишу DELETE.

К началу страницы

Добавление заметки ко всему плану проекта

Существует два способа добавления заметки к проекту.

  • Простую заметку к проекту можно добавить в свойствах проекта. Простая заметка проекта представляет собой простой текст без форматирования.

  • Сложную заметку к проекту можно добавить к суммарная задача проекта. В сложных заметках к проекту можно использовать различные шрифты и форматирование абзацев, а также вставлять в заметку объекты, такие как изображения и документы.

Добавление простой заметки к проекту

  1. На вкладке Файл выберите пункт Сведения.

  2. В правой части окна щелкните Сведения о проекте, Дополнительные свойства, а затем откройте вкладку Сводка.

  3. В поле Примечания введите содержимое заметки, а затем нажмите кнопку .

Текст, вводимый в поле Примечания, появляется также в виде заметки к суммарной задаче проекта.

Добавление сложной заметки к проекту

Более сложные заметки можно добавить к суммарной задаче проекта, которая по умолчанию не отображается в представлении «Диаграмма Ганта».

  1. Если суммарная задача проекта не отображается в текущем плане, выполните указанные ниже действия.

    • На вкладке Файл нажмите кнопку Параметры и выберите категорию Дополнительно.

    • Прокрутите список к разделу Параметры отображения для этого проекта, установите флажок Показать суммарную задачу проекта, а затем нажмите кнопку .

  2. Выберите суммарную задачу проекта, а затем в группе Свойства на вкладке Задачи щелкните Заметки.

  3. В поле Заметки введите содержимое заметки.

  4. Для форматирования текста выделите его, а затем выберите пункт Шрифт, По левому краю, По центру, По правому краю или Маркированный список.

  5. Чтобы вставить изображение, графический объект или файл, нажмите кнопку Вставить объект Изображение кнопки .

Примечание : 

  • Чтобы просмотреть заметку, наведите указатель на индикатор заметок Изображение кнопки в столбце индикаторов Заголовок столбца "Индикаторы" суммарной задачи проекта. Чтобы просмотреть большую заметку целиком, дважды щелкните индикатор заметок.

  • Чтобы распечатать все заметки проекта во время печати представления, на вкладе Файл выберите пункт Печать, а затем — Параметры страницы. На вкладке Вид установите флажок Печатать заметки. Печать заметок будет выполнена на последней странице распечатки.

  • Чтобы удалить заметку, выделите текст в поле Заметки , а затем нажмите клавишу DELETE.

К началу страницы

Совершенствование навыков
Перейти к обучению
Первоочередный доступ к новым возможностям
Присоединиться к программе предварительной оценки Office

Были ли сведения полезными?

Спасибо за ваш отзыв!

Благодарим за отзыв! Возможно, будет полезно связать вас с одним из наших специалистов службы поддержки Office.

×