В Outlook 2016 или Outlook 2013 повторно появляется запрос на ввод учетных данных при добавлении учетных записей Outlook.com

Проблема

При попытке подключить учетную запись Outlook.com к Outlook 2016 или Outlook 2013 может появляться повторный запрос на ввод учетных данных.

ПРИЧИНА

Это может происходить, если в учетной записи Майкрософт включена двухфакторная проверка подлинности.

РЕШЕНИЕ

Если в вашей учетной записи настроена двухфакторная проверка подлинности, вам нужно будет создать пароль приложения, чтобы добавить учетную запись в Outlook 2016 или Outlook 2013. Для этого сделайте следующее:

  1. Перейдите на страницу Основные сведения о безопасности и войдите в свою учетную запись Майкрософт.

  2. Выберите Дополнительные параметры безопасности в нижней части страницы.

  3. В разделе Пароли приложений выберите Создать новый пароль приложения.

  4. Скопируйте отображаемый пароль приложения и введите его в поле "Пароль" при подключении учетной записи Outlook.com к Outlook 2016 или Outlook 2013.

Предложение функции

Изображение лампочки — идея

Мы ценим ваши предложения новых возможностей и отзывы о работе наших продуктов. Поделитесь своими идеями на сайте UserVoice для Outlook. С нетерпением ждем ваши предложения!

См. также

Решение проблем Outlook для Windows с помощью автоматизированных средств устранения неполадок

Совершенствование навыков
Перейти к обучению
Первоочередный доступ к новым возможностям
Присоединиться к программе предварительной оценки Office

Были ли сведения полезными?

Спасибо за ваш отзыв!

Благодарим за отзыв! Возможно, будет полезно связать вас с одним из наших специалистов службы поддержки Office.

×