Выбор или переименование рабочей папки, используемой по умолчанию

Важно :  Данная статья переведена с помощью машинного перевода, см. Отказ от ответственности. Используйте английский вариант этой статьи, который находится здесь, в качестве справочного материала.

Часть содержимого этой темы может быть неприменимо к некоторым языкам.

Папке Мои документы, которая хранится в корневой папке диска C по умолчанию используется по умолчанию рабочей папки для всех документов и других файлов, создаваемых в приложении Microsoft Office. Вы можете изменить имя папке Мои документы, и вы также можете выбрать другой рабочей папки по умолчанию.

Предполагаемое действие:

Изменение имени папки «Мои документы»

Выбор другой папки по умолчанию

Изменение имени папки «Мои документы»

  1. Для приложений выпуска выпуск 2007 системы Microsoft Office:

    Word, Excel, PowerPoint и Access

    • Нажмите кнопку Microsoft Office  Изображение кнопки Office и выберите команду Сохранить как.

      InfoPath, Project, Publisher и Visio

    • В меню Файл выберите команду Сохранить как.

  2. В списке Папка выберите папку Мои документы.

  3. Нажмите кнопку Переход на один уровень вверх  Изображение кнопки  .

  4. В списке папок щелкните правой кнопкой мыши папку Мои документы, а затем в контекстное меню выберите команду Переименовать.

  5. Введите новое имя папки, а затем нажмите клавишу ВВОД.

Примечание : Может потребоваться закрыть диалоговое окно Сохранить как и открыть его снова, прежде чем внесенные изменения будут отображены на панели Мои адреса и в списке Папка.

К началу страницы

Выбор другой рабочей папки, используемой по умолчанию

Примечание : Выбранная папка будет применяться только к используемому в данный момент приложению. Например, если изменяется рабочая папка, используемая по умолчанию, для приложения Microsoft Word, то рабочей папкой для приложения Microsoft PowerPoint, используемой по умолчанию, останется папка «Мои документы».

Какую программу выпуска 2007 системы Microsoft Office вы используете?

Access

Excel

InfoPath

PowerPoint

Project

Publisher

Visio

Word

Access

  1. Нажмите кнопку Microsoft Office Изображение кнопки Office , а затем — кнопку Параметры Access.

  2. Выберите категорию Основные.

  3. В группе Создание баз данных в поле Рабочий каталог введите путь к папке, в которой требуется сохранять файлы базы данных Microsoft Access.

Excel

  1. Нажмите кнопку Microsoft Office Изображение кнопки Office , а затем — кнопку Параметры Excel.

  2. Выберите категорию Сохранение.

  3. В группе Сохранение книг введите путь в поле Рабочий каталог.

InfoPath

  1. В меню Сервис выберите пункт Параметры и перейдите на вкладку Конструктор .

  2. Рядом с полем Папка для проектов C# и Visual Basic нажмите кнопку Обзор, чтобы указать путь к новой папке по умолчанию, и нажмите кнопку Открыть.

  3. Нажмите кнопку ОК, чтобы сохранить изменения.

PowerPoint

  1. Нажмите кнопку Microsoft Office Изображение кнопки Office , а затем — кнопку Параметры PowerPoint.

  2. Выберите категорию Сохранение.

  3. В группе Сохранение презентаций введите путь в поле Расположение файлов по умолчанию.

Project

  1. В меню Сервис выберите команду Параметры, а затем откройте вкладку Сохранение.

  2. В списке Типы файлов дважды щелкните вариант Проекты.

  3. Найдите и затем дважды щелкните новую рабочую папку, используемую по умолчанию.

    Если требуется создать новую рабочую папку, нажмите кнопку Создать папку  Изображение кнопки  , а затем в диалоговом окне Создание папки в поле Имя введите имя новой папки, после чего нажмите кнопку ОК.

  4. В диалоговом окне Изменение расположения нажмите кнопку ОК.

Publisher

  1. В меню файл выберите команду Сохранить как .

  2. Перейдите в новую папку и дважды щелкните, чтобы открыть или нажмите кнопку Открыть.

  3. Нажмите кнопку ОК, чтобы сохранить изменения в новую папку.

    Примечание : Не удается изменить папки по умолчанию в Publisher.

Visio

Если в приложении Visio для определенного типа файлов выбрана рабочая папка по умолчанию, то поиск файлов этого типа будет начинаться с этой папки. Если Microsoft Visio не удается найти конкретный файл в указанной папке, то выполняется поиск рисунков и шаблонов в папке «Мои документы» и поиск трафаретов в папке Мои документы\Мои фигуры. Также поиск надстроек выполняется в папке Documents and Settings\имя_пользователя.

  1. В меню Сервис выберите команду Параметры.

  2. На вкладке Дополнительно нажмите кнопку Пути к файлам.

  3. Для выбора папки по умолчанию для каждого типа файлов нажмите соответствующую кнопку Обзор  Изображение кнопки  , а затем найдите папку, в которой требуется сохранять данный тип файлов. Для хранения каждого из следующих типов файлов можно задать отдельную папку:

    • Мои фигуры

    • Документы

    • Шаблоны

    • Наборы элементов

    • Справка

    • Надстройки

    • Автозагрузка

  4. Дважды нажмите кнопку ОК.

Примечание : Для каждого типа файлов можно создать несколько папок. При этом первая папка будет рабочей папкой по умолчанию. Если первая папка недоступна (например, временно недоступная сетевая папка), то приложение Microsoft Visio использует следующую папку списка. Описания свойств отчетов, сохраняемые в этих папках, доступны в диалоговом окне Отчеты. Ссылки на дополнительные сведения о свойствах отчетов см. в разделе См. также.

Word

  1. Нажмите кнопку Microsoft Office Изображение кнопки Office , а затем — кнопку Параметры Word.

  2. Выберите категорию Сохранение.

  3. В группе Сохранение документов рядом с полем Расположение файлов по умолчанию нажмите кнопку Обзор.

  4. Найдите новую рабочую папку, используемую по умолчанию, а затем нажмите кнопку ОК.

К началу страницы

Примечание : Отказ от ответственности относительно машинного перевода. Данная статья была переведена с помощью компьютерной системы без участия человека. Microsoft предлагает эти машинные переводы, чтобы помочь пользователям, которые не знают английского языка, ознакомиться с материалами о продуктах, услугах и технологиях Microsoft. Поскольку статья была переведена с использованием машинного перевода, она может содержать лексические,синтаксические и грамматические ошибки.

Совершенствование навыков
Перейти к обучению
Первоочередный доступ к новым возможностям
Присоединиться к программе предварительной оценки Office

Были ли сведения полезными?

Спасибо за ваш отзыв!

Благодарим за отзыв! Возможно, будет полезно связать вас с одним из наших специалистов службы поддержки Office.

×