Вставка символа

Используемое приложение Office:

Word

Excel

PowerPoint

Outlook

Word

Выполните одно из перечисленных ниже действий.

Вставка символа

  1. Щелкните там, куда нужно вставить символ.

  2. На панели инструментов Стандартная нажмите кнопку Показать или скрыть медиабраузер  Кнопка "Медиабраузер" .

  3. Перейдите на вкладку Символы Символы, медиабраузер , а затем выберите символ, который требуется вставить в документ.

Поиск дополнительных символов для вставки

Если в обозревателе символов не удается найти нужный символ, можно поискать его в диалоговом окне "Символ".

  1. В меню Вставка наведите указатель на элемент Символ, щелкните Дополнительные символы, а затем перейдите на вкладку Символы.

  2. Щелкните нужный символ.

Вставка специальных знаков

  1. В меню Вставка наведите указатель на элемент Символ, щелкните Дополнительные символы, а затем перейдите на вкладку Специальные знаки.

  2. Выберите нужный знак.

Дополнительные материалы

Добавление или изменение автоматических исправлений

Символы выглядят иначе в более ранних версиях Office

Excel

Выполните одно из указанных ниже действий.

Вставка символа

  1. Щелкните там, куда нужно вставить символ.

  2. На панели инструментов Стандартная нажмите кнопку Показать или скрыть медиабраузер  Кнопка "Медиабраузер" .

  3. Перейдите на вкладку Символы Символы, медиабраузер , а затем выберите символ, который требуется вставить в документ.

Дополнительные материалы

Добавление или изменение автоматических исправлений

Символы выглядят иначе в более ранних версиях Office

PowerPoint

Выполните одно из указанных ниже действий.

Вставка символа

  1. Щелкните там, куда нужно вставить символ.

  2. На панели инструментов Стандартная нажмите кнопку Показать или скрыть медиабраузер  Кнопка "Медиабраузер" .

  3. Перейдите на вкладку Символы Символы, медиабраузер , а затем выберите символ, который требуется вставить в документ.

Дополнительные материалы

Добавление или изменение автоматических исправлений

Символы выглядят иначе в более ранних версиях Office

Outlook

Выполните одно из указанных ниже действий.

Вставка символа

  1. В меню Правка щелкните Специальные символы.

  2. В диалоговом окне Знаки во сплывающем меню Вид щелкните Все знаки.

  3. Перейдите на вкладку По категории, нажмите стрелку рядом с элементом Символы, а затем выберите нужную категорию символов.

  4. Щелкните нужный символ и нажмите кнопку Вставить.

Дополнительные материалы

Символы выглядят иначе в более ранних версиях Office

Примечания : 

  • Отказ от ответственности относительно машинного перевода. Данная статья была переведена с помощью компьютерной системы без участия человека. Microsoft предлагает эти машинные переводы, чтобы помочь пользователям, которые не знают английского языка, ознакомиться с материалами о продуктах, услугах и технологиях Microsoft. Поскольку статья была переведена с использованием машинного перевода, она может содержать лексические,синтаксические и грамматические ошибки.

  • Используйте английский вариант этой статьи, который находится здесь, в качестве справочного материала. Вместе с другими участниками сообщества Майкрософт вы можете улучшить эту статью с помощью Community Translation Framework (CTF). Просто наведите указатель мыши на предложение в статье и выберите команду "УЛУЧШИТЬ ПЕРЕВОД" в мини-приложении CTF. Для получения дополнительных сведений о CTF щелкните здесь. Используя CTF, вы соглашаетесь с нашими условиями предоставления услуг.

Совершенствование навыков
Перейти к обучению
Первоочередный доступ к новым возможностям
Присоединиться к программе предварительной оценки Office

Были ли сведения полезными?

Спасибо за ваш отзыв!

Благодарим за отзыв! Возможно, будет полезно связать вас с одним из наших специалистов службы поддержки Office.

×