Вставка подписи

Примечание: Мы стараемся как можно оперативнее обеспечивать вас актуальными справочными материалами на вашем языке. Эта страница переведена автоматически, поэтому ее текст может содержать неточности и грамматические ошибки. Для нас важно, чтобы эта статья была вам полезна. Просим вас уделить пару секунд и сообщить, помогла ли она вам, с помощью кнопок внизу страницы. Для удобства также приводим ссылку на оригинал (на английском языке).

Введенная от руки подпись придает вашему документу индивидуальность. Вы можете отсканировать свою подпись, сохранить ее как рисунок, а затем вставлять в документы.

Можно также вставить в документ строку подписи в том месте, где нужно будет расписаться.

Создание и вставка рукописной подписи

Для выполнения описанных ниже действий вам потребуется сканер.

  1. Распишитесь на листе бумаги.

  2. Отсканируйте страницу и сохраните ее на компьютере в популярном формате, таком как BMP, GIF, JPG или PNG.

    Инструкции по использованию сканера см. в прилагаемом к нему руководстве или на веб-сайте изготовителя.

  3. Откройте файл изображения.

  4. Чтобы обрезать изображение, щелкните его. На вкладке Формат раздела "Работа с рисунками" нажмите кнопку Обрезать.

    Кнопка "Обрезка" на вкладке "Формат" в разделе "Работа с рисунками"

  5. Щелкните изображение правой кнопкой мыши и выберите команду Сохранить как рисунок, чтобы сохранить его в виде отдельного файла.

  6. Чтобы добавить подпись в документ, на вкладке Вставка нажмите кнопку Рисунки.

    Кнопка "Рисунок" на вкладке "Вставка"

Добавление машинописного текста к подписи

Если нужно сделать частью подписи должность, номер телефона, адрес электронной почты или другие сведения, сохраните их вместе с изображением как автотекст.

  1. Введите нужный текст под вставленным изображением.

  2. Выделите изображение и введенный текст.

  3. На вкладке Вставка нажмите кнопку Экспресс-блоки.

    Кнопка "Экспресс-блоки" на вкладке "Вставка"

  4. Выберите команду Сохранить выделенный фрагмент в коллекцию экспресс-блоков. Откроется окно Создание нового стандартного блока.

    Диалоговое окно "Создание нового стандартного блока"

  5. В поле Имя введите имя блока подписи.

  6. В списке Коллекция выберите пункт Автотекст.

  7. Нажмите кнопку ОК.

  8. Когда нужно будет использовать подпись, расположите точку вставки там, где нужно вставить блок подписи.

  9. На вкладке Вставка нажмите кнопку Экспресс-блоки, выберите пункт Автотекст и щелкните имя нужного блока подписи.

Вставка строки подписи

Чтобы добавить в документ строку подписи со знаком X, показывающим, где нужно расписаться, воспользуйтесь командой Строка подписи.

  1. Щелкните в том месте, где нужно поместить строку подписи.

  2. На вкладке Вставка нажмите кнопку Строка подписи

    Кнопка "Строка подписи" на вкладке "Вставка"

  3. Щелкните Строка подписи Microsoft Office.

  4. В окне Настройка подписи можно ввести имя в поле Предлагается для подписания. Кроме того, можно добавить должность в поле Должность предложенного подписывающего.

  5. Нажмите кнопку ОК. Строка подписи появится в документе.

    Строка подписи в Word со знаком X, показывающим, где нужно расписаться

Введенная от руки подпись придает вашему документу индивидуальность. Вы можете отсканировать свою подпись, сохранить ее как рисунок, а затем вставлять в документы Word.

Сканирование и вставка рисунка написанной от руки подписи

Для выполнения описанных ниже действий вам потребуется сканер.

  1. Распишитесь на листе бумаги.

  2. Отсканируйте страницу и сохраните ее на компьютере в стандартном формате, например BMP, GIF, JPG или PNG.

    Совет: Инструкции по использованию сканера см. в прилагаемом к нему руководстве или на веб-сайте изготовителя.

  3. На вкладке Вставить щелкните Рисунки > Рисунок из файла.

    На вкладке "Вставка" выделена команда "Рисунок из файла".

  4. Найдите рисунок, который нужно вставить, выделите его и нажмите кнопку Вставить.

  5. Щелкните рисунок, чтобы открыть вкладку Формат рисунка.

  6. На вкладке Формат рисунка щелкните Обрезка и обрежьте изображение подписи.

    На вкладке "Формат рисунка" выделена кнопка "Обрезка".

  7. Щелкните изображение правой кнопкой мыши и выберите команду Сохранить как рисунок, чтобы сохранить его в виде отдельного файла, который можно использовать в других документах.

Добавление текста в многоразовую подпись

Если вы хотите включить в подпись свою должность, номер телефона, адрес электронной почты или другие сведения, сохраните их вместе с изображением в качестве автотекста.

  1. Введите нужный текст под вставленным изображением.

  2. Выделите изображение и введенный текст.

  3. В меню Вставка выберите Автотекст > Создать.

    Меню "Вставка" с выделенным пунктом "Автотекст" > "Создать".

  4. Откроется диалоговое окно создания автотекста.

    Диалоговое окно создания автотекста

    В поле Имя введите имя блока подписи и нажмите кнопку ОК.

  5. Когда нужно будет использовать подпись, расположите точку вставки там, где нужно вставить блок подписи.

  6. На вкладке Вставка выберите Автотекст > Автотекст и щелкните имя своего блока подписи.

Совершенствование навыков работы с Office
Перейти к обучению
Первоочередный доступ к новым возможностям
Присоединиться к программе предварительной оценки Office

Были ли сведения полезными?

Спасибо за ваш отзыв!

Благодарим за отзыв! Возможно, будет полезно связать вас с одним из наших специалистов службы поддержки Office.

×