Вставка подписи в Word 2016 для Mac документа

Примечание: Мы стараемся как можно оперативнее обеспечивать вас актуальными справочными материалами на вашем языке. Эта страница переведена автоматически, поэтому ее текст может содержать неточности и грамматические ошибки. Для нас важно, чтобы эта статья была вам полезна. Просим вас уделить пару секунд и сообщить, помогла ли она вам, с помощью кнопок внизу страницы. Для удобства также приводим ссылку на оригинал (на английском языке).

Введенная от руки подпись придает вашему документу индивидуальность. Вы можете отсканировать свою подпись, сохранить ее как рисунок, а затем вставлять в документы Word.

Сканирование и вставка рисунка написанной от руки подписи

Для выполнения описанных ниже действий вам потребуется сканер.

  1. Распишитесь на листе бумаги.

  2. Отсканируйте страницу и сохраните ее на компьютере в стандартном формате, например BMP, GIF, JPG или PNG.

    Совет: Инструкции по использованию сканера см. в прилагаемом к нему руководстве или на веб-сайте изготовителя.

  3. На вкладке Вставить щелкните Рисунки > Рисунок из файла.

    На вкладке "Вставка" выделена команда "Рисунок из файла".

  4. Найдите рисунок, который нужно вставить, выделите его и нажмите кнопку Вставить.

  5. Щелкните рисунок, чтобы отобразить вкладку Формат рисунка.

  6. На вкладке Формат рисунка щелкните Обрезка и обрежьте изображение подписи.

    На вкладке "Формат рисунка" выделена кнопка "Обрезка".

  7. Щелкните изображение правой кнопкой мыши и выберите команду Сохранить как рисунок, чтобы сохранить его в виде отдельного файла, который можно использовать в других документах.

Добавление текста в многоразовую подпись

Если вы хотите включить в подпись свою должность, номер телефона, адрес электронной почты или другие сведения, сохраните их вместе с изображением в качестве автотекста.

  1. Введите нужный текст под вставленным изображением.

  2. Выделите изображение и введенный текст.

  3. В меню Вставка выберите Автотекст > Создать.

    Меню "Вставка" с выделенным пунктом "Автотекст" > "Создать".

  4. Откроется диалоговое окно создания автотекста.

    Диалоговое окно создания автотекста

    В поле Имя введите имя блока подписи и нажмите кнопку ОК.

  5. Когда нужно будет использовать подпись, расположите точку вставки там, где нужно вставить блок подписи.

  6. На вкладке Вставка выберите Автотекст > Автотекст и щелкните имя своего блока подписи.

Совершенствование навыков работы с Office
Перейти к обучению
Первоочередный доступ к новым возможностям
Присоединиться к программе предварительной оценки Office

Были ли сведения полезными?

Спасибо за ваш отзыв!

Благодарим за отзыв! Возможно, будет полезно связать вас с одним из наших специалистов службы поддержки Office.

×