Вставка и удаление разрыва страницы в плане проекта

В Microsoft Office Project 2007 разрывы страниц вставляются автоматически при печати, но их можно также добавлять вручную, если требуется, чтобы некоторые сведения оставались на одной странице, например суммарная задача и ее подзадача.

Разрывы страниц, вставленные вручную, для наглядности обозначаются пунктирной линией.

Вставка разрыва страницы

  1. Выберите задача или ресурсы, которые должны печататься в начале новой страницы.

    Примечание : Разрыв страницы нельзя вставить в пустой строке.

  2. Выберите в меню Вставка команду Разрыв страницы.

Совет : Если печатаемые представления неправильно разбиваются на страницы даже после вставки разрывов страниц вручную, выберите команду Печать в меню Файл и установите флажок Ручные разрывы страниц.

Примечание : 

  • Разрывы страниц, вставленные вручную, сохраняются вместе с файлом проекта.

  • Разрыв страницы нельзя вставить непосредственно в отчет. Однако разрывы страниц, вставленные в представление, будут содержаться в отчетах, использующих данные того же вида, что и в представлении. Например, если выбрать задачу и затем добавить разрыв страницы в представление «Лист задач», он будет стоять перед этой задачей в отчете о задаче.

  • При отборе или сортировке сведений в представлении или отчете каждый разрыв страницы остается вместе с задачей или ресурсом, которые были выбраны при вставке этого разрыва. Например, если задача не отображается при применении фильтра, связанный с ней разрыв страницы не включается в представление или отчет.

В начало страницы

Удаление разрыва страницы

Удалять можно только разрывы страниц, вставленные в представление вручную. Разрывы страниц, автоматически вставленные приложением Microsoft Office Project, не удаляются.

  1. В списке Имя задачи или Имя ресурса выберите задача или ресурсы, следующие за разрывом страницы.

  2. Выберите в меню Вставка команду Удалить разрыв страницы.

Примечание : Можно удалить сразу все разрывы страниц, вставленные вручную. Выберите все задачи в представлении, щелкнув любой заголовок столбца, и выберите в меню Вставка команду Удалить все разрывы страниц.

В начало страницы

Совершенствование навыков
Перейти к обучению
Первоочередный доступ к новым возможностям
Присоединиться к программе предварительной оценки Office

Были ли сведения полезными?

Спасибо за ваш отзыв!

Благодарим за отзыв! Возможно, будет полезно связать вас с одним из наших специалистов службы поддержки Office.

×