Оформление файлов

Выравнивание объектов

Браузер не поддерживает видео. Установите Microsoft Silverlight, Adobe Flash Player или Internet Explorer 9.

Совет : Видео не на вашем языке? Попробуйте выбрать Скрытые субтитры Кнопка субтитров .

Если вы работаете с несколькими объектами, выровняйте их, чтобы файл выглядел профессионально.

При выделении и перемещении объектов отображаются направляющие, которые позволяют оценить, насколько ровно и равномерно расположены объекты. Для выравнивания объектов также можно также использовать параметры выравнивания, направляющие и сетку.

Выравнивание объектов

  1. Выделите объекты, которые требуется выровнять.

    Чтобы выделить несколько объектов, удерживайте нажатой клавишу SHIFT.

  2. На вкладке Формат нажмите кнопку Выровнять и выберите способ выравнивания:

    • Выровнять по левому краю, Выровнять по центру или Выровнять по правому краю;

    • Выровнять по верхнему краю, Выровнять по середине или Выровнять по нижнему краю;

    • Распределить по горизонтали или Распределить по вертикали.

Использование направляющих и сетки

  1. На вкладке Вид установите флажок Направляющие, чтобы отображались только две осевые линии, вертикальная и горизонтальная.

  2. На вкладке Вид установите флажок Сетка, чтобы отображались дополнительные направляющие.

  3. Используйте эти линии для выравнивания объектов.

  4. Когда все будет готово, снимите флажки Сетка и Направляющие, чтобы их отключить.

Дополнительные возможности

Отображение и скрытие линий сетки в Word, PowerPoint и Excel

Обучение работе с PowerPoint

Обучение работе с Word

Обучение работе с Excel

Обучение работе с Outlook

Если вы работаете с несколькими объектами, их можно выровнять, чтобы файл выглядел профессионально.

При выделении и перемещении объектов отображаются направляющие, которые позволяют оценить, насколько ровными являются стороны объектов и насколько равномерно они расположены.

Чтобы добиться нужного результата, можно также воспользоваться параметрами выравнивания.

Сначала выделите объект, который требуется выровнять.

Чтобы выделить несколько объектов, удерживайте нажатой клавишу SHIFT.

Затем на вкладке Формат нажмите кнопку Выровнять и выберите способ выравнивания.

Объекты можно выровнять по верхнему краю, по середине или по нижнему краю,

а также по левому краю, по центру или по правому краю.

Если объектов больше трех, их можно распределить равномерно. Для этого сначала выделите их, а затем нажмите кнопку Выровнять и выберите пункт Распределить по горизонтали.

Для выравнивания объектов также можно использовать направляющие и сетку.

На вкладке Вид установите флажок Направляющие, чтобы отображались только осевые линии.

Чтобы отображались дополнительные линии, на вкладке Вид установите флажок Сетка.

Используйте эти линии для выравнивания объектов.

Когда все будет готово, снимите флажки Сетка и Направляющие, чтобы их отключить.

Совершенствование навыков
Перейти к обучению
Первоочередный доступ к новым возможностям
Присоединиться к программе предварительной оценки Office

Были ли сведения полезными?

Спасибо за ваш отзыв!

Благодарим за отзыв! Возможно, будет полезно связать вас с одним из наших специалистов службы поддержки Office.

×