Scindarea unei activități

Notă: Dorim să vă oferim cel mai recent conținut de ajutor, cât mai rapid posibil, în limba dvs. Această pagină a fost tradusă automatizat și poate conține erori gramaticale sau inexactități. Scopul nostru este ca acest conținut să vă fie util. Vă rugăm să ne spuneți dacă informațiile v-au fost utile, în partea de jos a acestei pagini. Aici se află articolul în limba engleză, ca să îl puteți consulta cu ușurință.

Dacă trebuie să întrerup de lucru într-o activitate, puteți să scindați activitatea, astfel încât o parte a acestuia începe mai târziu în program. Puteți să scindați o activitate în cât mai multe secțiuni, după cum este necesar.

  1. Pe fila Vizualizare , în grupul Vizualizări activitate , alegeți diagramă Gantt.

    Grupul Vizualizări activitate pe fila Vizualizare.

    (În Project 2007, alegeți Vizualizare > diagramă Gantt.)

  2. Pe fila activitate , în grupul programare , alegeți Scindați activitatea.

    Imaginea butonului Scindați activitatea pe fila Activitate.

    (În Project 2007, alegeți Editare > Activități scindate.)

  3. Pe Bara Gantt a activității, faceți clic pe bară la data când doriți să aibă loc scindarea și glisați a doua parte a barei la data la care doriți să reînceapă lucrul.

    Imaginea unei activități scindate într-o diagramă Gantt.

Pentru a elimina o scindare dintr-o activitate (asociere), glisați o secțiune a activității până când atinge altă secțiune.

Notă: Dacă proiectul are activități care au fost scindată deja, dar nu sunteți sigur ce, proiect poate au fost unitară permițând scindări să aibă loc în același timp. Pe fila resurse , în grupul de nivel , alegeți Opțiuni de redistribuire. (În Project 2007, alegeți Instrumente > Nivel de resurse.) În caseta de dialog Redistribuire resurse , bifați caseta de selectare Leveling poate crea scindări în lucrul rămas pentru a permite scindări ca rezultat al redistribuirea sau debifați această casetă de selectare pentru a împiedica scindări în timpul egalizării resurselor.

Tot în acest articol

Mutarea părților unei activități scindate

Modificarea duratei unei activități scindate

Modificați stilul de bară Gantt pentru activități scindate

Mutarea părților unei activități scindate

  1. Pe fila Vizualizare , în grupul Vizualizări activitate , alegeți diagramă Gantt.

    Grupul Vizualizări activitate pe fila Vizualizare.

    (În Project 2007, alegeți Vizualizare > diagramă Gantt.)

  2. Pentru a muta o parte: Țineți mouse-ul peste orice parte din activitatea scindată, alta decât prima parte.

    Pentru a mutat tot: Țineți mouse-ul peste prima parte a activității scindate.

  3. Cursorul se transformă într-o săgeată cu patru capete Indicator scindare .

  4. Glisați bara către stânga pentru a porni mai devreme sau glisați-o către dreapta, pentru a porni mai târziu.

Notă: Dacă proiectul are activități care au fost scindată deja, dar nu sunteți sigur ce, proiect poate au fost unitară permițând scindări să aibă loc în același timp. Pe fila resurse , în grupul de nivel , alegeți Opțiuni de redistribuire. (În Project 2007, alegeți Instrumente > Nivel de resurse.) În caseta de dialog Redistribuire resurse , bifați caseta de selectare Leveling poate crea scindări în lucrul rămas pentru a permite scindări ca rezultat al redistribuirea sau debifați această casetă de selectare pentru a împiedica scindări în timpul egalizării resurselor.

Modificarea duratei unei activități scindate

Pentru a modifica durată activității scindate (inclusiv toate secțiunile sale), tastați o durată nouă în câmpul Durată.

De asemenea, puteți să ajustați durata fiecărei secțiuni a unei activități scindate:

  1. Pe fila Vizualizare , în grupul Vizualizări activitate , alegeți diagramă Gantt.

    Grupul Vizualizări activitate pe fila Vizualizare.

    (În Project 2007, alegeți Vizualizare > diagramă Gantt.)

  2. Treceți cu mouse-ul peste marginea din dreapta a oricărei părți a activității scindate, până când cursorul se transformă într-o săgeată de extindere Săgeată extindere .

  3. Glisați către stânga pentru a micșora durata părții sau glisați către dreapta pentru a mări durata.

Modificați stilul de bară Gantt pentru activități scindate

În mod implicit, activități scindate sunt reprezentate în vizualizarea diagramă Gantt cu linii punctate conectarea fiecare porțiune de divizare. Puteți să modificați aspectul de scindare prin modificarea stilul barei de scindare.

  1. Pe fila Vizualizare , în grupul Vizualizări activitate , alegeți diagramă Gantt.

    (În Project 2007, alegeți Vizualizare > diagramă Gantt.)

  2. Pe fila Format , selectați butonul Stiluri de bare Format din colțul din dreapta jos al grupului Stil diagramă Gantt .

    (În Project 2007, alegeți Format > Stiluri de bare.)

  3. În caseta de dialog Stiluri de bare , selectați scindate în coloana nume din tabelul.

  4. Pe fila bare , sub din mijloc, selectați opțiunile pentru bara de scindare în listele de formă, modelulși culoare .

Extindeți-vă competențele Office
Explorați instruirea
Fiți primul care obține noile caracteristici
Alăturați-vă utilizatorilor Office Insider

Au fost utile aceste informații?

Vă mulțumim pentru feedback!

Vă mulțumim pentru feedback! Se pare că ar fi util să luați legătura cu unul dintre agenții noștri de asistență Office.

×